LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» partner 1.6l hdi
par nabin70 Aujourd'hui à 17:52

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par lien-mi Aujourd'hui à 17:48

» panne intermittente concernant la pompe à essence 205
par shocker Aujourd'hui à 17:42

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 17:39

» Présentation de philippe
par heineken Aujourd'hui à 17:37

» GPS TomTom XXL
par barbth Aujourd'hui à 17:33

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par shocker Aujourd'hui à 17:22

» Présentation de albert
par heineken Aujourd'hui à 17:11

» Présentation de ferdinant
par heineken Aujourd'hui à 17:05

» Présentation de Jean
par heineken Aujourd'hui à 17:04

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bagou91 Aujourd'hui à 16:21

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Aujourd'hui à 15:56

» historique d'une peugeot chez concessionnaire
par Jany Aujourd'hui à 15:15

» reglage porte 307
par Jany Aujourd'hui à 14:58

» Panne injection clio 1.5 DCI
par jacky31 Aujourd'hui à 14:43

» Sqlite FR de ISTA-D 4.03.21
par bugess Aujourd'hui à 14:22

» Présentation de Jean-Noël
par fred9545 Aujourd'hui à 14:04

» Fermeture automatique du toit ouvrant
par Mad Penguin Aujourd'hui à 13:53

» antidemarrage Suzuki Vitara
par marcus04 Aujourd'hui à 12:44

» CCC CIC BMW E60
par PlessE90 Aujourd'hui à 12:17

» Changement frm
par PlessE90 Aujourd'hui à 11:57

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 10:21

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 9:42

» aide novice
par nanojohn Aujourd'hui à 8:01

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 8:00

» ATRIS Technik 2016.1 FR
par bacht666 Aujourd'hui à 2:51

» Présentation de bertrand
par heineken Hier à 22:54

» Software SMEG/SMEG+/SMEGiV2
par amstel Hier à 20:43

» soft pour cable k dcan pour coder pompe v44 neuve
par bugess Hier à 20:42

» Présentation de vincent
par fred9545 Hier à 20:42

» Egr off 407 1.6hdi
par Alliottom59 Hier à 20:37

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par Fbinbin Hier à 20:33

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Hier à 20:30

» Problème Mini 1.6D R56
par Ghostrider95 Hier à 19:33

» mode eco 206
par roger69 Hier à 19:03

» Voyant moteur erreur P242F
par zdok Hier à 18:21

» voyant antipatinage sur E60
par Nico76 Hier à 18:17

» Présentation de Richard
par heineken Hier à 17:44

» DIS V57 Français
par PlessE90 Hier à 16:42

» risque de colmatage fap de 308 hdi
par onifanve Hier à 16:15

Qui est en ligne ?
Il y a en tout 243 utilisateurs en ligne :: 56 Enregistrés, 1 Invisible et 186 Invités :: 2 Moteurs de recherche

996strada, alain54, Albanolo, Alexlesinge, Alliottom59, amstel, ave01, Azerty1507, bagou91, bel2727, busio, charlie39230, Ck77, claude.n, Claudius089, cocotiere, dave.fun, Donovar, elmoyo, fennec44, fred9545, freddy5923, GILLES60, hervepaco, jacques33, Jany, jeager13, jeremy72, lien-mi, logodiag, maraseca, michelmoi, micka, moluigi, moppom, nabin70, nic_480, patrick164, peter34, ph76290, phidye, phil06, phm59, popeye, popeye05, riri33, rosz9, sebos, shocker, steph54, sylv44, titoun, trebdiag, viie26, yaniss23, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 question DAM PSA

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: question DAM PSA   Sam 28 Mar - 21:49

bonsoir a tous

voila quand je recherche mon dam avec psa dam je trouve 8059

et sur mon vehicule c'est 8044

normal ou pas


Dernière édition par phil24000 le Sam 28 Mar - 22:10, édité 1 fois
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4004
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 21:55

le numéro DAM se trouve sur l'étiquette qui se trouve sur le montant de porte .

tu dis que tu "trouve" et tu trouve comment???

Si tu le souhaite je peux vérifier . Donne moi ton numéro VF qui correspond a la voiture en MP

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 21:59

ecrie a la peinture sur la tete d'amortiseur

et avec le logiciel psa dam avec la date du vehicule
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4004
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 22:05

Je confirme pour peugeot c'est bien 8044 ta 406 BERLINE 4PTES 1.9 TD (XUD9TE) BVM5 .
date de fabrication 17/11/1998 - date de début de garantie 30/11/1998 .

je suppose que tu as du calculé par rapport a la date de première mise en service de la carte grise.... (02/12/1998)

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 22:08

merci a toi

alors je n'ai pas compris comment utiliser psa dam

oui j'avais pris la date de mise en circulation
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4004
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 22:12

voilà , c'était ça ton erreur

Le DAM (ou l'OPR) ce calcule avec la date de fabrication du véhicule et non avec la date de début de garantie ou la date de première mise en service de la carte grise....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: question DAM PSA   Sam 28 Mar - 22:18

merci heineken

sa fait 1 semaine que j'essaye de faire fonctionner pp2000 sur ma voiture avec le mauvais DAM

je verais demain si sa veut fonctionner avec le bon DAM
Revenir en haut Aller en bas
 

question DAM PSA

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-