LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Installation deux prises AUXILIAURE (JACK) sur un seul poste
par djidji63 Aujourd'hui à 0:36

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Jp59 Hier à 23:40

» Présentation de Jean-Pierre
par totor33 Hier à 23:11

» E-RTA votre Avis
par Jp59 Hier à 22:17

» panne audi a4 2.5TDI AN2005
par xboxcristal Hier à 21:51

» Présentation de Sébastien
par OursDuFond Hier à 21:27

» P2562 C4GP 2l HDI 138
par Grozig Hier à 20:46

» Quel ICOM A2 ou A3
par scorpium59 Hier à 20:32

» Classe S W221 codes défauts incompréhensibles
par Grozig Hier à 20:32

» Surpression ds le circuit de refroidissement 2.0 HDI
par jeager13 Hier à 20:07

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par fandf Hier à 18:44

» Présentation de marc
par fred9545 Hier à 17:54

» Présentation de Matthieu
par FlyingMatt Hier à 17:39

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 16:48

» Def053 de retour !
par Trin24 Hier à 16:36

» EMS3110 => DF1016
par Alexlesinge Hier à 16:20

» merci pour vos lumieres et conseils
par Alexlesinge Hier à 16:15

» Probléme de repartition air chaud sur scenic 3 1.5 DCI de 2011
par pierre69 Hier à 16:12

» 1er diag...
par Alexlesinge Hier à 14:40

» Présentation de christian
par cgroellin Hier à 13:46

» Fonctionnement du mot de passe de nos archives.
par Alliottom59 Hier à 13:41

» Scenic 2 BVA 2l 150ch
par jardini Hier à 13:29

» Code erreur P0108- Corsa C 1.3 cdti.
par olivier67 Hier à 13:03

» GPS MMI 2G 2017
par fred9545 Hier à 12:08

» Présentation de Sosa
par fred9545 Hier à 12:05

» Présentation de serge
par Alliottom59 Hier à 12:01

» Aide voyant moteur p0141
par Stone94 Hier à 11:35

» testé des xs évolution
par jeremy72 Hier à 11:25

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Sosa Hier à 11:05

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Hier à 10:40

» Présentation de anthony
par xboxcristal Hier à 9:59

» Sharan 1999 2.0i
par fred9545 Hier à 9:58

» Présentation de Yves
par fred9545 Hier à 9:56

» Présentation de Frederic
par fred9545 Hier à 9:53

» Présentation de damoun
par fred9545 Hier à 9:52

» Présentation de Sylvain
par fred9545 Hier à 9:52

» aide au stationnement LAGUNA3
par larosaie Hier à 9:41

» DiagBox, vraie ou fausse...
par jeremy72 Hier à 7:54

» Diagbox_setup_v09.12.exe
par jeremy72 Hier à 7:50

» calculateur interdiction clim [LAGUNA 2]
par Alexlesinge Hier à 0:06

Qui est en ligne ?
Il y a en tout 43 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 30 Invités :: 2 Moteurs de recherche

algorym, benj2701, fandf, gege02, ghost2000, Max03, OursDuFond, popeye05, remynord, scorpium59, tascanne42, Tur4s, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 photos xs evolution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: photos xs evolution   Lun 30 Mar - 11:17

bonjour

si quelq'un voit un souci
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par phil24000 le Sam 4 Avr - 16:37, édité 1 fois
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:35

Je crois qu'il manque des fils sur ta connectique .... Idea Rolling Eyes

[Vous devez être inscrit et connecté pour voir cette image]

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:36

oui 4

normal ou pas
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:38

Cela va être difficile de dire, sans ces 4 fils si tu peux communiquer avec tous les calculos .... !

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:43

j'ai trouver ca

[Vous devez être inscrit et connecté pour voir ce lien]

moi il manque le 8 et 9
et le 19 20
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12595
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:48

bonjour phil24000

j'ai rajouté le bonjour sur ton 1er message , merci d'en tenir compte

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:50

desoler

rebonjour alors
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 15:28

Bonjour phil24000
Je n'ai pas vu que tu avais mis tes photos de ton interface les quatre fils manquant ne sont pas connectés sur la prise obd d'après le schéma que tu à mis (donc inutile)
Ce matin j'étais entrains de lire le poste à titoun (au passage super travail titoun) et avant de te lancer dans un nouveau achat ou tu risque de retomber dans les même soucis il veux mieux déjà contrôler la tienne car c'est souvent des problème de soudures mal faites ou pas du tout

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 17:02

ok merci a toi

Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 17:10

la soudure que j'ai encadrer en rouge et mat par rapport au autres soudure

ça pourrais venir de la ou non ?

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 7:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour phil24000
Je n'ai pas vu que tu avais mis tes photos de ton interface les quatre fils manquant ne sont pas connectés sur la prise obd d'après le schéma que tu à mis (donc inutile)

Sur la prise OBD, non; mais ils servent sans doute à quelque chose ... Rolling Eyes Rolling Eyes Rolling Eyes  sur les anciens véhicules il me semble... Rolling Eyes Rolling Eyes Rolling Eyes  Very Happy


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
la soudure que j'ai encadrer en rouge et mat par rapport au autres soudure

ça pourrais venir de la ou non ?


Si tu avais un souci de contact sur le quartz du micro, ton interface ne fonctionnerais pas du tout ! Pas de rapport avec un problème de communication sur un calculateur.
Mais rien ne t'empêche de la refaire, la soudure.

cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 8:25

phil24000,

Je trouve ce relais beaucoup décalé ( entouré en bleu ), ainsi que les autres d'ailleurs:

[Vous devez être inscrit et connecté pour voir cette image]

As tu vérifié toutes les soudures ?

Et en même temps; vérifies à l'ohmetre la valeur de la bobine de celui qui est tout jaune... Shocked

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 8:33

merci titoun je vais contrôler tous ça merci encore

je vous tien au courant si j'arrive a avance

Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 10:09

Bonjour phil24000 et titoun
[Vous devez être inscrit et connecté pour voir ce lien] a écrit :
Sur la prise OBD, non; mais ils servent sans doute à quelque chose ... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  sur les anciens véhicules il me semble... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] 
Oui surement j'avais déduit d'après le schéma du câblage de la prise obd il faut voir avec celui de l'adaptateur des anciens véhicules surtout qu'un des fils manquant va sur le négatif de l'écrêteur
J'avais remarqué hier soir (heu plutôt tôt ce matin parce que je tenais a terminer les 35 pages du post que tu à si bien agrémenté) le relais décalé mais saper le jauni et je pense qu'il faut commencer par la   

Je me reprend les fils manquant ne vont pas sur l'écrêtteur je n'avais pas encore mis mes lunettes ce matin  confused

_________________
Tout problème a une solution il suffit de la trouver


Dernière édition par bibi38 le Mar 31 Mar - 10:47, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 10:37

salut ,

perso je trouve également que les micro relais ( blancs ) ont une ( drôle de gueule ) , je m'explique outre la position sur la carte  ( alignement ) qui resemble a un montage manuel trop rapide , la couleur également me chagrine , je suis pas électronicien mais électrotechnicien donc je vois pas mal de carte qu resemble a celle-ci et la couleur me fait d'abord penser a un échauffement ( monter en température )   ,  elle n'est pas non plus noirci ( cramer )....mais quand on regarde de plus près on dirait que c'est carte a été refaite , avec des anciens relais déjà jauni ? ... bref au 1er coup d’œil ,ça ne fait pas penser a une carte neuve .
comme dit titoun ça vaut le coup contrôler les bobines des relais  ....

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 7:59

bonjour

voila je n'y connais rien en électronique

je voudrais savoir comment puis je tester c'est micro relais moi meme

ou faut il que je passe par un pro

Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:29

Bonjour phil24000
D'après que j'ai compris ont peut pas les tester sur la carte sans risque de destruction d'un circuit il faut les dessouder .Les bobines sont alimenter en 4,5 volts coté ou il y à une petite barre verticale mais je ne sait pas de quel coté est le positif .Voila ce que j'ai cru comprendre j'en est une de démontée que j'essai de réparer  
scratch

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour

voila je n'y connais rien en électronique

je voudrais savoir comment puis je  tester c'est micro relais moi meme

ou faut il que je passe par un pro


Tu prends un multimètre, tu prends ta carte et tu mesures la valeur en ohm de la bobine ici:

[Vous devez être inscrit et connecté pour voir ce lien]

Puis tu la compares avec une mesure sur un autre relais ... le mieux étant de tous les vérifier !

Bien sur, il peut aussi y avoir un souci sur les contacts de celui ci mais pour vérifier, il faut pouvoir l'alimenter en le sélectionnant au niveau des drivers.

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:39

ok merci titoun

je vous tien au courant

je ferais des photo avec les valeur que je trouverais



Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:52

Bonjour titoun
Donc on peut les contrôler au multimètre sans risque de retour sur le circuit mais pare contre pour contrôler les contacts il faut connaitre le circuit de contrôle ou les démonter
ça me fait penser que si on connait les commande les relais sont donc affecté à un calculateur

Je vient de contrôler les miens ils tournent dans les 145 ohm

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 10:08

salut bibi ,

oui aucun risque en ohmmètre , je pense que tu confonds avec le mégohmmètres qui lui par contre envoi un fort courant pour mesurer l'isolement en retour .
pour ce qui est des valeurs , sur ce test c'est surtout de voir si une bobine de relais n'est pas " coupé " grillé
c'est a dire si il trouve 10 Ω et que sur une autre bobine il a 500 kΩ ... ( problème sur 500 kΩ ) .


A+


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 10:11

Bonjour ulysse et merci des précisions

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:16

bonjour
je viens d'essayer de tester les relais de mon xs évolution
une photo avec les valeur
les 2 relais avec les point rose me donne plus de valeur

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:28

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 36
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:58

pour info nouveau test sur 407 de 2004
il me trouve le bsi avec un defaut
pour les autre calculo erreur communication
mon interface reconnais que les bsi
Revenir en haut Aller en bas
 

photos xs evolution

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-