LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 1l5 Dci problème de ralenti
par catno33 Aujourd'hui à 14:34

» Présentation de James
par fred9545 Aujourd'hui à 13:53

» Présentation de yann
par fred9545 Aujourd'hui à 13:21

» Présentation de Stephane
par fred9545 Aujourd'hui à 13:19

» Présentation de cédric
par fred9545 Aujourd'hui à 13:19

» quel soft installer pour être durable?
par 996strada Aujourd'hui à 9:37

» Quel interface vag choisir en 2017
par myst91 Aujourd'hui à 7:31

» Data ista_d
par Nico76 Aujourd'hui à 4:39

» Problème de fichier MSCOMCTL.OCX
par ctophe33 Hier à 21:56

» Présentation de tim
par fred9545 Hier à 18:16

» Statut des injecteurs dans INPA et valeur débitmetre
par g_christophe83 Hier à 18:01

» Présentation de stephane
par fred9545 Hier à 16:53

» Probleme vitre et portes svp
par Jany Hier à 16:51

» Présentation de michel
par heineken Hier à 16:03

» Fonction SAV dans ISTA/D
par g_christophe83 Hier à 15:29

» Présentation de Pierre
par fred9545 Hier à 12:47

» Help Clio 3 année 2008 1.5DCI impossible de dépasser les 2200 RPM
par shocker Hier à 12:38

» Présentation de Pierrick
par pierrick37510 Hier à 12:36

» Apprentissage Clef Xsara
par pierrick37510 Hier à 12:22

» Software SMEG/SMEG+/SMEGiV2
par zuper Hier à 12:08

» obd 327 pour faire remise à zéro
par myst91 Hier à 12:03

» ou et quel interface acheter pour citroen picasso 2011
par heineken Hier à 10:56

» quel cable
par murka62 Hier à 10:37

» capote c3 pluriel
par aigle459141 Hier à 9:07

» Présentation de pascal
par Alliottom59 Hier à 6:03

» Présentation de michael
par Alliottom59 Hier à 6:02

» Interface non reconnu et fait planter l'ordi
par damdam69 Dim 23 Avr - 21:57

» Probleme demarrage ista p erreur splashscreen
par calya28 Dim 23 Avr - 20:33

» probleme lecture defaut ista d 4.02.30
par jitter Dim 23 Avr - 20:12

» BMW 330D E46 // Perte de puissance
par jitter Dim 23 Avr - 20:11

» Sqlite-FR-Ista-D-4.04
par jitter Dim 23 Avr - 20:06

» C4 picasso exclusive "suspension défaillante"
par Bendu18 Dim 23 Avr - 17:20

» [RESOLU] Petit coup de main - Installation VAS5054A sur Windows 7
par myst91 Dim 23 Avr - 11:32

» Présentation de pascal
par Alexlesinge Dim 23 Avr - 10:42

» Présentation de pascal
par Alexlesinge Dim 23 Avr - 10:39

» Présentation de williams
par Alexlesinge Dim 23 Avr - 10:38

» Présentation de patrick
par Alexlesinge Dim 23 Avr - 10:36

» Présentation de franck
par Alexlesinge Dim 23 Avr - 10:35

» regulateur de vitesse pour bipper tepee
par Guyguy307 Dim 23 Avr - 6:47

» Pompe injection
par ave01 Dim 23 Avr - 6:39

Qui est en ligne ?
Il y a en tout 230 utilisateurs en ligne :: 39 Enregistrés, 1 Invisible et 190 Invités :: 1 Moteur de recherche

996strada, aigle459141, Alex94champ, Alexlesinge, Alliottom59, Antonio Amorim, bagou91, Bango 974, blitz78, calya28, catno33, Celineleana, constantinois, damdam69, deltamike, ERIC LJ77, fandf, fred9545, jamestedy, janoo, Jany, jujuma, lilian08, manu62126, myst91, nic_480, olivier3.2, Pit971, popeye05, ricou9, roger69, samich94, scorpium59, seb_gti, shocker, sniper38, tex10, wari, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 photos xs evolution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: photos xs evolution   Lun 30 Mar - 11:17

bonjour

si quelq'un voit un souci
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par phil24000 le Sam 4 Avr - 16:37, édité 1 fois
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 200
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:35

Je crois qu'il manque des fils sur ta connectique .... Idea Rolling Eyes

[Vous devez être inscrit et connecté pour voir cette image]

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:36

oui 4

normal ou pas
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 200
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:38

Cela va être difficile de dire, sans ces 4 fils si tu peux communiquer avec tous les calculos .... !

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:43

j'ai trouver ca

[Vous devez être inscrit et connecté pour voir ce lien]

moi il manque le 8 et 9
et le 19 20
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11242
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:48

bonjour phil24000

j'ai rajouté le bonjour sur ton 1er message , merci d'en tenir compte

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 11:50

desoler

rebonjour alors
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 512
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 15:28

Bonjour phil24000
Je n'ai pas vu que tu avais mis tes photos de ton interface les quatre fils manquant ne sont pas connectés sur la prise obd d'après le schéma que tu à mis (donc inutile)
Ce matin j'étais entrains de lire le poste à titoun (au passage super travail titoun) et avant de te lancer dans un nouveau achat ou tu risque de retomber dans les même soucis il veux mieux déjà contrôler la tienne car c'est souvent des problème de soudures mal faites ou pas du tout

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 17:02

ok merci a toi

Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Lun 30 Mar - 17:10

la soudure que j'ai encadrer en rouge et mat par rapport au autres soudure

ça pourrais venir de la ou non ?

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 200
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 7:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour phil24000
Je n'ai pas vu que tu avais mis tes photos de ton interface les quatre fils manquant ne sont pas connectés sur la prise obd d'après le schéma que tu à mis (donc inutile)

Sur la prise OBD, non; mais ils servent sans doute à quelque chose ... Rolling Eyes Rolling Eyes Rolling Eyes  sur les anciens véhicules il me semble... Rolling Eyes Rolling Eyes Rolling Eyes  Very Happy


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
la soudure que j'ai encadrer en rouge et mat par rapport au autres soudure

ça pourrais venir de la ou non ?


Si tu avais un souci de contact sur le quartz du micro, ton interface ne fonctionnerais pas du tout ! Pas de rapport avec un problème de communication sur un calculateur.
Mais rien ne t'empêche de la refaire, la soudure.

cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 200
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 8:25

phil24000,

Je trouve ce relais beaucoup décalé ( entouré en bleu ), ainsi que les autres d'ailleurs:

[Vous devez être inscrit et connecté pour voir cette image]

As tu vérifié toutes les soudures ?

Et en même temps; vérifies à l'ohmetre la valeur de la bobine de celui qui est tout jaune... Shocked

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 8:33

merci titoun je vais contrôler tous ça merci encore

je vous tien au courant si j'arrive a avance

Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 512
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 10:09

Bonjour phil24000 et titoun
[Vous devez être inscrit et connecté pour voir ce lien] a écrit :
Sur la prise OBD, non; mais ils servent sans doute à quelque chose ... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  sur les anciens véhicules il me semble... [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] 
Oui surement j'avais déduit d'après le schéma du câblage de la prise obd il faut voir avec celui de l'adaptateur des anciens véhicules surtout qu'un des fils manquant va sur le négatif de l'écrêteur
J'avais remarqué hier soir (heu plutôt tôt ce matin parce que je tenais a terminer les 35 pages du post que tu à si bien agrémenté) le relais décalé mais saper le jauni et je pense qu'il faut commencer par la   

Je me reprend les fils manquant ne vont pas sur l'écrêtteur je n'avais pas encore mis mes lunettes ce matin  confused

_________________
Tout problème a une solution il suffit de la trouver


Dernière édition par bibi38 le Mar 31 Mar - 10:47, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2802
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: photos xs evolution   Mar 31 Mar - 10:37

salut ,

perso je trouve également que les micro relais ( blancs ) ont une ( drôle de gueule ) , je m'explique outre la position sur la carte  ( alignement ) qui resemble a un montage manuel trop rapide , la couleur également me chagrine , je suis pas électronicien mais électrotechnicien donc je vois pas mal de carte qu resemble a celle-ci et la couleur me fait d'abord penser a un échauffement ( monter en température )   ,  elle n'est pas non plus noirci ( cramer )....mais quand on regarde de plus près on dirait que c'est carte a été refaite , avec des anciens relais déjà jauni ? ... bref au 1er coup d’œil ,ça ne fait pas penser a une carte neuve .
comme dit titoun ça vaut le coup contrôler les bobines des relais  ....

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 7:59

bonjour

voila je n'y connais rien en électronique

je voudrais savoir comment puis je tester c'est micro relais moi meme

ou faut il que je passe par un pro

Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 512
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:29

Bonjour phil24000
D'après que j'ai compris ont peut pas les tester sur la carte sans risque de destruction d'un circuit il faut les dessouder .Les bobines sont alimenter en 4,5 volts coté ou il y à une petite barre verticale mais je ne sait pas de quel coté est le positif .Voila ce que j'ai cru comprendre j'en est une de démontée que j'essai de réparer  
scratch

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 200
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour

voila je n'y connais rien en électronique

je voudrais savoir comment puis je  tester c'est micro relais moi meme

ou faut il que je passe par un pro


Tu prends un multimètre, tu prends ta carte et tu mesures la valeur en ohm de la bobine ici:

[Vous devez être inscrit et connecté pour voir cette image]

Puis tu la compares avec une mesure sur un autre relais ... le mieux étant de tous les vérifier !

Bien sur, il peut aussi y avoir un souci sur les contacts de celui ci mais pour vérifier, il faut pouvoir l'alimenter en le sélectionnant au niveau des drivers.

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:39

ok merci titoun

je vous tien au courant

je ferais des photo avec les valeur que je trouverais



Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 512
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 8:52

Bonjour titoun
Donc on peut les contrôler au multimètre sans risque de retour sur le circuit mais pare contre pour contrôler les contacts il faut connaitre le circuit de contrôle ou les démonter
ça me fait penser que si on connait les commande les relais sont donc affecté à un calculateur

Je vient de contrôler les miens ils tournent dans les 145 ohm

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2802
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 10:08

salut bibi ,

oui aucun risque en ohmmètre , je pense que tu confonds avec le mégohmmètres qui lui par contre envoi un fort courant pour mesurer l'isolement en retour .
pour ce qui est des valeurs , sur ce test c'est surtout de voir si une bobine de relais n'est pas " coupé " grillé
c'est a dire si il trouve 10 Ω et que sur une autre bobine il a 500 kΩ ... ( problème sur 500 kΩ ) .


A+


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 512
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: photos xs evolution   Mer 1 Avr - 10:11

Bonjour ulysse et merci des précisions

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:16

bonjour
je viens d'essayer de tester les relais de mon xs évolution
une photo avec les valeur
les 2 relais avec les point rose me donne plus de valeur

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:28

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti
avatar

Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: photos xs evolution   Sam 4 Avr - 14:58

pour info nouveau test sur 407 de 2004
il me trouve le bsi avec un defaut
pour les autre calculo erreur communication
mon interface reconnais que les bsi
Revenir en haut Aller en bas
 

photos xs evolution

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-