LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 11:02

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par fedge Aujourd'hui à 10:31

» liste des pièces détachées tiguan 2008
par fred9545 Aujourd'hui à 10:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Aujourd'hui à 9:52

» VAS-PC ou Odis ?
par Dave Shane Aujourd'hui à 9:37

» Présentation de Davelboss
par Alliottom59 Aujourd'hui à 9:30

» je cherche le manuel atelier pour une E46 et une E90
par shocker Aujourd'hui à 9:28

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par myst91 Aujourd'hui à 9:28

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par shocker Aujourd'hui à 9:19

» petite info sur diagbox
par cris14 Aujourd'hui à 9:16

» carte comment mettre le contact diag
par languille Aujourd'hui à 8:52

» can clip v166
par aigle459141 Aujourd'hui à 6:38

» Présentation de bader
par Alliottom59 Aujourd'hui à 5:48

» Présentation de Stefen
par Alliottom59 Aujourd'hui à 5:47

» Présentation de moncef
par Alliottom59 Aujourd'hui à 5:46

» Présentation de Cyrille
par Alliottom59 Aujourd'hui à 5:44

» Présentation de Mehdi
par Alliottom59 Aujourd'hui à 5:44

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 4:53

» codage des sp daten
par schenk Aujourd'hui à 4:38

» P226345 Commande actionneur turbo : en butée maximum
par Nico76 Aujourd'hui à 4:36

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 4:13

» BMW C650 GT + Connectique + rheingold ISTA ?
par davelboss Hier à 22:04

» Diagbox et win 7
par Guyguy307 Hier à 21:16

» 320D E46 ne demarre pas
par jacques33 Hier à 20:54

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 20:20

» Connaître le vrai kilometrage d'une voiture
par ccmoi Hier à 20:05

» DIS V57 Français
par Digidid Hier à 19:29

» Avis sur sonde diagbox
par Skyler21 Hier à 19:17

» VIDANGE HUILE MOTEUR
par Skyler21 Hier à 19:16

» Huile et LR dans le vase d'expansion
par jeager13 Hier à 19:15

» keygen can clip MR Rorry
par momo34 Hier à 18:36

» Présentation de Florian
par KaiserG Hier à 18:34

» Présentation de anthony
par Alliottom59 Hier à 16:16

» Présentation de Rem
par Alliottom59 Hier à 16:16

» Présentation de Stéphane
par Alliottom59 Hier à 16:15

» Présentation de jean marc
par Alliottom59 Hier à 16:15

» Default retracteur de ceinture passagé arriere
par PlessE90 Hier à 15:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Hier à 14:25

» Présentation de carl
par Alliottom59 Hier à 12:13

» Présentation de moran
par Alliottom59 Hier à 12:13

Qui est en ligne ?
Il y a en tout 173 utilisateurs en ligne :: 46 Enregistrés, 1 Invisible et 126 Invités :: 2 Moteurs de recherche

1YOUB LAGHRISSI, 996strada, Albanolo, Alexlesinge, Alliottom59, AZZARRO_26, bayou16, benito82, Bmwpsa, calinago, coucoux59, davelboss, delpiero3, ephars, ethanmes, evathan, Fbinbin, fedge, flipper07, fred9545, freddy5923, friedje, Guyguy307, jacky31, Jany, jdebchef, lad74, manu62126, moana987, moluigi, myst91, Nico76, pascal, Patoche1304, patrick33000, peter34, popeye05, ragnotti66, raoul-1982, schenk, SEBEME72, shocker, titoun, Tramis, tupack, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Probleme avec drivers de la sonde clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 7:41

Bonjours a tous me revoila un petit soucis j'ai installer clip V146 sur mon pc tous ses bien passer mes lorseque je suis descendus a la voiture pour essayer un probleme est survenus voici le message que j'ai si quelqu'un a deja eu se genre de soucis et a pus le regler je suis preneur de la solution merci a tous .
Et bonne journée .
[Vous devez être inscrit et connecté pour voir cette image]

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Jeu 2 Avr - 17:41, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 8:00

salut pouettedu76 cheers

juste pour savoir , vu que comme tu dit ça vient a priori du driver , as-tu essayer de le réinstaller ?
apres peu pas t'aider , connait pas clip .....

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 8:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut pouettedu76 cheers

juste pour savoir , vu que comme tu dit ça vient a priori du driver , as-tu essayer de le réinstaller ?
apres peu pas t'aider , connait pas clip .....

A+
Bonjour ULYSSE
C'est une nouvelle installation sur un pc pour moi je pense a un drivers mes quand je met la prise usb sur le pc elle est bien reconnus mes la clip ne la detecte pas .
je l'ai enlever puis remis toujours le meme probleme mes je precise bien que la sonde clip est fonctionnel pas de probleme de materiel vus que j'ai l'installation sur un autre pc et celui si est fonctionnel , c'est pour sa que je dit que sa doit etre un probleme de drivers .
Vus que l'instalation c'est tres bien passer , apres je sais pas mes en tous cas merci ULYSSE

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 9:10

Ce n'est pas un driver de la sonde .

Beaucoup on eu ce probleme avec la V146 .

Moi même parfois j'ai ce message , mais perso , il reste 5secondes et il disparait.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 9:15

Bonjour HEINEKEIN
Le message viens mes il part mes la sonde n'est pas reconnus et un message dit que d'erreur viens et ferme la clip pourtant internet couper et antivirus de meme

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 9:50

enfin , j'ai dit la 146 mais le probleme était rencontré bien avant .

Fait la mise a jour vers la 147 et vois si le probleme disparait. Sinon , il faudra sans doute réinstaller clip.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 9:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
enfin , j'ai dit la 146 mais le probleme était rencontré bien avant .

Fait la mise a jour vers la 147 et vois si le probleme disparait. Sinon , il faudra sans doute réinstaller clip.
C'est se que j'ai fait mes le probleme n'a toujours pas disparus je pense que je vais faire comme tu me dit je desinstalele tout et refait une autre instalation pour desinstaller juste en allant sur desinstaller un programme et et sur clip puis desinstaller suffis ou non , merci

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 9:58

Cliplauncher_X91 , est le setup de clip (c'est lui la cible du raccourcis bureau). Ce n'est pas un driver de la sonde .

oui tu le désinstalle a partir du panneau de configuration , ça suffira.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 10:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
oui tu le désinstalle a partir du panneau de configuration , ça suffira.

Cliplauncher_X91 , est le setup de clip (c'est lui la cible du raccourcis bureau).
Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 10:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy
bah le raccourcis de clip est sur le bureau .... tu clic dessus quand tu lance clip... si tu ne le trouve pas , je vais me poser des questions lol! lol! lol!
Mais bon , aller a la cible ne résoudra pas le probleme , puisque nous ne savons pas quoi faire et l'origine réel du probleme.

Réinstalle , tu verra bien.

Oui , tu pourra faire des installe de clip les yeux fermer lol! lol! lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 11:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy
bah le raccourcis de clip est sur le bureau .... tu clic dessus quand tu lance clip... si tu ne le trouve pas , je vais me poser des questions lol! lol! lol!
Mais bon , aller a la cible ne résoudra pas le probleme , puisque nous ne savons pas quoi faire et l'origine réel du probleme.

Réinstalle , tu verra bien.

Oui , tu pourra faire des installe de clip les yeux fermer lol! lol! lol! lol!
Désoler trop terd j'ai desinstaller  je vais refaire une autre instalation et je reviens MERCI PROFESSEUR HEINEKEIN

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 11:26

pourquoi "désolé"??? j'ai pas dis que tu ne devait pas désinstaller Very Happy
J'ai juste dis que trouver le setup de lancement de clip qui correspond au raccourcis bureau que tu ne trouvais pas ne te servirais a rien .

ok refais ton instal , a pluche!!!!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:34

salut !
le probleme viens que tu as multidiag d'installé sur ce pc !!!!!!!!
donc si tu veux que ca marche il faut installer la version 136 de clip !!!
ou tu met multidiag sur un pc et clip sur un autre

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:37

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut !
le probleme viens que tu as multidiag d'installé sur ce pc !!!!!!!!
donc si tu veux que ca marche il faut installer la version 136 de clip !!!
ou tu met multidiag sur un pc et clip sur un autre
Salut POPEYE oui j'ai bien multidiag sur le pc mes je suis sous windows 7 en 32bits je penser que le probleme venais lorseque l'on est sur xp non

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:43

multidiag et clip apartir de la 137 ne marchent pas ensemble

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:45

donc soit tu desinstalle ta version clip pour mettre la 136 et ca marchera nikel !
soit tu garde ta version clip actuelle et tu desinstalle multidiag et ton clip va marcher sans rien faire d'autre

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
donc soit tu desinstalle ta version clip pour mettre la 136 et ca marchera nikel !
soit tu garde ta version clip actuelle et tu desinstalle multidiag et ton clip va marcher sans rien faire d'autre
AH ok moi qui voulait mettre toute mes vci sur le meme pc c'est un sacrer bordel comme meme je vais y reflechir pour voir si je peut passer sur le pc avec une machine virtuel merci POPEYE c'est deja la 3 eme instalation que je fait avec clip mes toujours pareil bon je vais voir se que je vais faire MERCI MERCI MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 12:54

franchement met la version 136 elle a environ 1 an donc tu est a jour pour les renault que tu va diagnostiquer !
comme ca tu aura tout sur le meme pc !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 13:02

Ok je vais faire sa en plus FRED l'avait dit sur le poste que j'avais fait au niveau de la compatibilité entre actia  multidiag et clip sur la meme pc .
[Vous devez être inscrit et connecté pour voir ce lien]
la réponse etait claire pourtant mes je vais faire comme vous m'avez dit et telecharger la version 136 sur le forum et l'installer comme sa tous sera sur le meme pc lerci popeye je reviens aux nouvelles apres .
( je sais que je suis tétus mes sa c'est mon default )

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 13:25

Petite question est se la meme maniere de proceder par rapport a la V136 et a la V146 est le meme crack d'activation pour la 1ere instalation et pour refaire une instalation propre me faut il un logiciel pour nettoyer le registre ou faut il que je l'installe de la meme maniere que la V146 avec le rswin craquer merci a tous et bonne fin d'apres midi

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 13:35

oui tu va juste desinstaller ta 146 par ajout suppression de programme et une fois fait tu lance l'install de la 136 et tu aura pas d'activation a faire

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4031
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 16:03

et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 16:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??
Non pas pourquoi tu la deja fait toi HEINEKEIN ?
Je suis a la recherche d'un soft CLIP V136 j'en est eu un mes je pense qu'il n'est pas bon le RSRWIN craker une fois coler a la place je clique 2 fois dessus mes rien ne se passe meme en cliquant sur la souris droite ouvrir en tant que administrateur je clique sur oui mes apres rien internet desactiver ainsi que l'antivirus mes la franchement je sais pas quoi trop faire de se qui et de l'instalation pas de soucis venant de ma part mes la je commence un peu a me bagarrer avec se sataner PC MERCI toute aide et la bien venus .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 16:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??
oui j'ai essayé et ca marche pas

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: Probleme avec drivers de la sonde clip    Jeu 2 Avr - 16:19

pouette ne touche pas au rswin
tu installe et c'est tout !!!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

Probleme avec drivers de la sonde clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-