LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de André
par leguyanais Aujourd'hui à 2:12

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Alliottom59 Aujourd'hui à 1:16

» Présentation de ARNAUD
par heineken Hier à 22:14

» Présentation de daniel
par heineken Hier à 22:11

» Présentation de Matthieu
par heineken Hier à 22:09

» Présentation de Jeremy
par heineken Hier à 22:08

» Décodage boîtier projecteur directionnel
par ave01 Hier à 20:13

» Voyant ESP: Absence de communication avec calculateur moteur
par Alliottom59 Hier à 19:57

» problème vieux cherokee diesel moteur 2.1 Renault
par gsxr26 Hier à 19:41

» probleme avec electrovannes egr et turbo
par angel Hier à 18:50

» probleme opcom
par claude.n Hier à 18:09

» Présentation de Nicolas
par Nico2888 Hier à 17:42

» [résolu]code defaut p0505
par william55 Hier à 17:15

» Présentation de patrick
par fred9545 Hier à 14:00

» Présentation de gregory
par fred9545 Hier à 13:59

» Présentation de ANDRE
par fred9545 Hier à 13:59

» Probleme de connection
par bmwe39 Hier à 11:52

» Présentation de zacharie
par fred9545 Hier à 10:43

» Présentation de rémy
par fred9545 Hier à 10:43

» Présentation de Jérôme
par fred9545 Hier à 10:41

» Présentation de Cédric
par fred9545 Hier à 10:41

» Présentation de André de la Guyane
par fred9545 Hier à 10:39

» Présentation de serge
par fred9545 Hier à 10:39

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par bagou91 Hier à 8:22

» Demande de conseil pour achat matériel diag
par Notorious99 Hier à 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 Hier à 3:52

» Def 079 (P0638) le retour
par Quentin94 20.06.18 19:53

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 20.06.18 19:09

» divers défauts suite diag
par claude.n 20.06.18 18:17

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 20.06.18 15:46

» Présentation de thierry
par fred9545 20.06.18 13:13

» Présentation de Emmanuel
par fred9545 20.06.18 10:54

» Présentation de dominique
par fred9545 20.06.18 9:55

» probleme moteur turbo
par raf94 20.06.18 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW 20.06.18 7:51

» Présentation de Tiago
par fred9545 20.06.18 1:11

» Présentation de Benoit
par heineken 19.06.18 22:30

» Présentation de David
par heineken 19.06.18 22:29

» Présentation de jean
par heineken 19.06.18 22:28

» Présentation de fabrice
par heineken 19.06.18 22:26

Qui est en ligne ?
Il y a en tout 79 utilisateurs en ligne :: 18 Enregistrés, 1 Invisible et 60 Invités :: 2 Moteurs de recherche

adrien62, aioli, andrahus, ATTOSS19, Gauthiervg, gunstef, jeremy72, lulu67130, Meteo07, momo123, Notorious99, nounours626, popeye05, thefoxofguy, Tony87, toto835, touri68, william55

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Probleme avec drivers de la sonde clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Probleme avec drivers de la sonde clip    02.04.15 7:41

Bonjours a tous me revoila un petit soucis j'ai installer clip V146 sur mon pc tous ses bien passer mes lorseque je suis descendus a la voiture pour essayer un probleme est survenus voici le message que j'ai si quelqu'un a deja eu se genre de soucis et a pus le regler je suis preneur de la solution merci a tous .
Et bonne journée .
[Vous devez être inscrit et connecté pour voir cette image]

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le 02.04.15 17:41, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 8:00

salut pouettedu76 cheers

juste pour savoir , vu que comme tu dit ça vient a priori du driver , as-tu essayer de le réinstaller ?
apres peu pas t'aider , connait pas clip .....

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 8:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut pouettedu76 cheers

juste pour savoir , vu que comme tu dit ça vient a priori du driver , as-tu essayer de le réinstaller ?
apres peu pas t'aider , connait pas clip .....

A+
Bonjour ULYSSE
C'est une nouvelle installation sur un pc pour moi je pense a un drivers mes quand je met la prise usb sur le pc elle est bien reconnus mes la clip ne la detecte pas .
je l'ai enlever puis remis toujours le meme probleme mes je precise bien que la sonde clip est fonctionnel pas de probleme de materiel vus que j'ai l'installation sur un autre pc et celui si est fonctionnel , c'est pour sa que je dit que sa doit etre un probleme de drivers .
Vus que l'instalation c'est tres bien passer , apres je sais pas mes en tous cas merci ULYSSE

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 9:10

Ce n'est pas un driver de la sonde .

Beaucoup on eu ce probleme avec la V146 .

Moi même parfois j'ai ce message , mais perso , il reste 5secondes et il disparait.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 9:15

Bonjour HEINEKEIN
Le message viens mes il part mes la sonde n'est pas reconnus et un message dit que d'erreur viens et ferme la clip pourtant internet couper et antivirus de meme

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 9:50

enfin , j'ai dit la 146 mais le probleme était rencontré bien avant .

Fait la mise a jour vers la 147 et vois si le probleme disparait. Sinon , il faudra sans doute réinstaller clip.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 9:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
enfin , j'ai dit la 146 mais le probleme était rencontré bien avant .

Fait la mise a jour vers la 147 et vois si le probleme disparait. Sinon , il faudra sans doute réinstaller clip.
C'est se que j'ai fait mes le probleme n'a toujours pas disparus je pense que je vais faire comme tu me dit je desinstalele tout et refait une autre instalation pour desinstaller juste en allant sur desinstaller un programme et et sur clip puis desinstaller suffis ou non , merci

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 9:58

Cliplauncher_X91 , est le setup de clip (c'est lui la cible du raccourcis bureau). Ce n'est pas un driver de la sonde .

oui tu le désinstalle a partir du panneau de configuration , ça suffira.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 10:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
oui tu le désinstalle a partir du panneau de configuration , ça suffira.

Cliplauncher_X91 , est le setup de clip (c'est lui la cible du raccourcis bureau).
Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 10:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy
bah le raccourcis de clip est sur le bureau .... tu clic dessus quand tu lance clip... si tu ne le trouve pas , je vais me poser des questions lol! lol! lol!
Mais bon , aller a la cible ne résoudra pas le probleme , puisque nous ne savons pas quoi faire et l'origine réel du probleme.

Réinstalle , tu verra bien.

Oui , tu pourra faire des installe de clip les yeux fermer lol! lol! lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 11:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je vais essayer de trouver le raccourcis si je ne le trouve pas je vais desinstaller le tout et refaire une installation comme sa je serais un pro de l'instalation de clip .
Very Happy Very Happy Very Happy Very Happy
bah le raccourcis de clip est sur le bureau .... tu clic dessus quand tu lance clip... si tu ne le trouve pas , je vais me poser des questions lol! lol! lol!
Mais bon , aller a la cible ne résoudra pas le probleme , puisque nous ne savons pas quoi faire et l'origine réel du probleme.

Réinstalle , tu verra bien.

Oui , tu pourra faire des installe de clip les yeux fermer lol! lol! lol! lol!
Désoler trop terd j'ai desinstaller  je vais refaire une autre instalation et je reviens MERCI PROFESSEUR HEINEKEIN

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 11:26

pourquoi "désolé"??? j'ai pas dis que tu ne devait pas désinstaller Very Happy
J'ai juste dis que trouver le setup de lancement de clip qui correspond au raccourcis bureau que tu ne trouvais pas ne te servirais a rien .

ok refais ton instal , a pluche!!!!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:34

salut !
le probleme viens que tu as multidiag d'installé sur ce pc !!!!!!!!
donc si tu veux que ca marche il faut installer la version 136 de clip !!!
ou tu met multidiag sur un pc et clip sur un autre

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:37

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut !
le probleme viens que tu as multidiag d'installé sur ce pc !!!!!!!!
donc si tu veux que ca marche il faut installer la version 136 de clip !!!
ou tu met multidiag sur un pc et clip sur un autre
Salut POPEYE oui j'ai bien multidiag sur le pc mes je suis sous windows 7 en 32bits je penser que le probleme venais lorseque l'on est sur xp non

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:43

multidiag et clip apartir de la 137 ne marchent pas ensemble

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:45

donc soit tu desinstalle ta version clip pour mettre la 136 et ca marchera nikel !
soit tu garde ta version clip actuelle et tu desinstalle multidiag et ton clip va marcher sans rien faire d'autre

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
donc soit tu desinstalle ta version clip pour mettre la 136 et ca marchera nikel !
soit tu garde ta version clip actuelle et tu desinstalle multidiag et ton clip va marcher sans rien faire d'autre
AH ok moi qui voulait mettre toute mes vci sur le meme pc c'est un sacrer bordel comme meme je vais y reflechir pour voir si je peut passer sur le pc avec une machine virtuel merci POPEYE c'est deja la 3 eme instalation que je fait avec clip mes toujours pareil bon je vais voir se que je vais faire MERCI MERCI MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 12:54

franchement met la version 136 elle a environ 1 an donc tu est a jour pour les renault que tu va diagnostiquer !
comme ca tu aura tout sur le meme pc !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 13:02

Ok je vais faire sa en plus FRED l'avait dit sur le poste que j'avais fait au niveau de la compatibilité entre actia  multidiag et clip sur la meme pc .
[Vous devez être inscrit et connecté pour voir ce lien]
la réponse etait claire pourtant mes je vais faire comme vous m'avez dit et telecharger la version 136 sur le forum et l'installer comme sa tous sera sur le meme pc lerci popeye je reviens aux nouvelles apres .
( je sais que je suis tétus mes sa c'est mon default )

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 13:25

Petite question est se la meme maniere de proceder par rapport a la V136 et a la V146 est le meme crack d'activation pour la 1ere instalation et pour refaire une instalation propre me faut il un logiciel pour nettoyer le registre ou faut il que je l'installe de la meme maniere que la V146 avec le rswin craquer merci a tous et bonne fin d'apres midi

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 13:35

oui tu va juste desinstaller ta 146 par ajout suppression de programme et une fois fait tu lance l'install de la 136 et tu aura pas d'activation a faire

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5857
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 16:03

et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 16:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??
Non pas pourquoi tu la deja fait toi HEINEKEIN ?
Je suis a la recherche d'un soft CLIP V136 j'en est eu un mes je pense qu'il n'est pas bon le RSRWIN craker une fois coler a la place je clique 2 fois dessus mes rien ne se passe meme en cliquant sur la souris droite ouvrir en tant que administrateur je clique sur oui mes apres rien internet desactiver ainsi que l'antivirus mes la franchement je sais pas quoi trop faire de se qui et de l'instalation pas de soucis venant de ma part mes la je commence un peu a me bagarrer avec se sataner PC MERCI toute aide et la bien venus .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 16:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et quelqu'un déjà fait l’expérience de tuer les processus de multidiag et ensuite de lancer clip??
oui j'ai essayé et ca marche pas

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Probleme avec drivers de la sonde clip    02.04.15 16:19

pouette ne touche pas au rswin
tu installe et c'est tout !!!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

Probleme avec drivers de la sonde clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-