LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Fred
par corboy Aujourd'hui à 11:14

» partner 1.6 HDI défaut P0299
par jacky501 Aujourd'hui à 10:17

» injection défectueuse
par olivier14 Aujourd'hui à 10:15

» Diagbox sur virtualbox
par jacky501 Aujourd'hui à 10:03

» Reprogrammation ABS DSC sur un 530d e39
par tibo31 Aujourd'hui à 9:42

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Alliottom59 Aujourd'hui à 9:35

» Renseignement matériel pour diag pour C4 de 2005
par Notorious99 Aujourd'hui à 9:09

» Default de fabrication des suspension pneumatique ?
par kenshin Aujourd'hui à 7:54

» mise a jour diagbox
par diabolo Aujourd'hui à 7:45

» Présentation de thierry
par fzr140 Aujourd'hui à 6:42

» TUTO : comment installer diagbox du 7.01 au 7.76
par marinadoceu Aujourd'hui à 6:24

» Tout ce qu'il faut
par loockeed Aujourd'hui à 4:44

» Présentation de eric
par rick84fr Aujourd'hui à 4:10

» ProblEme rencodage injecteur 1,5dci
par alex62120 Aujourd'hui à 3:32

» Encore un code DF053
par Alexlesinge Hier à 20:31

» Véhicule ne démarre pas
par DarkSeb74 Hier à 19:28

» Régulateur adaptatif.
par scorpium59 Hier à 19:19

» interface can clip
par jeremy72 Hier à 19:15

» Présentation de Jessy
par aleajactaest Hier à 17:07

» besoin d un avis sur installation de ma diagbox
par dav Hier à 16:23

» Probleme de desamorcage sur une audi A6 DE 2008
par ATTOSS19 Hier à 15:21

» Problème de communication avec (certains) calculateurs
par marco40 Hier à 14:26

» Mise à jour MMI High 2G
par lames Hier à 14:11

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par lames Hier à 14:10

» emulateur adblue
par side Hier à 13:16

» Présentation de Michael
par Mikemars Hier à 13:03

» iveco quel prise OBD ??
par side Hier à 12:51

» Mais que c'est il passé dans mon Berlingo
par chris16 Hier à 12:45

» Fiat Doblo 1.6 essence demarrage impossible
par markus332796 Hier à 12:44

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par Valériedu52 Hier à 12:31

» Présentation de patrick
par patrick123 Hier à 10:11

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par furiani Hier à 7:22

» Blocage page d'accueil pp2000
par RaphaelB Hier à 6:15

» fichier code defaut psa // citroen 315 pages
par Portoloin Hier à 6:13

» Présentation de farouk
par farouk113 Hier à 1:32

» Top outil DIAG pour AUDI
par Valériedu52 22.05.18 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict 22.05.18 20:46

» Mon combo ne démarre plus
par gsxr26 22.05.18 19:38

» airco ne fonctionne plus
par gaetan8 22.05.18 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 22.05.18 17:44

Qui est en ligne ?
Il y a en tout 229 utilisateurs en ligne :: 41 Enregistrés, 2 Invisibles et 186 Invités :: 2 Moteurs de recherche

Alainb54, aleajactaest, Alexlesinge, Alliottom59, Andrymg, Antoine73, ARY68, arya, bagou91, batigol49, corboy, cseeb, Euzen, evilo34, flav14, francky89, hez666, labrador, lechti599, lien-mi, Manu12, marco40, mica, Mohamed12, montilla, olivier14, parsac, pascal, popeye05, scorpium59, seb106, side, sjak, Suissie, Sylvian, tecnipas, Texto60, tibo31, toya, viennesud, vincedu59500

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 bruit tableau de bord c4 picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: bruit tableau de bord c4 picasso   02.04.15 10:36

bonjour
j'ai c4 grand picasso 2.0 hdi fap bmp6 138cv exclusive annee 2009
le bruit on dirais quelque chose qui tape ou qui craque dans le tableau de bord entre le capteur d'ensoleillement et le pare brise mais impossible d'y acceder je vais te d'ecrire au maxi comment sa se passe elle le fait surtous a frois et en roulant a l'arret pas de bruit quand je prend ma voiture le matin je roule environ entre 2a 5 minute s avec le chauffage dans les bosses sa tape dans le tableau de bord comme quelques chose de desserer et qui tape sa tape environ 1a 2 minutes et puis plus rien par contre si il n'ya pas de chauffage sa le fait au bout de 10 minutes par contre si je laisse la voiture en plein soleil il n'y a pas de bruit je penes a un plastique qui fait du bruit ou quelques cose qui tape dans le compartiment moteur et qui se dilate avec la chaleur merci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: bruit tableau de bord c4 picasso   02.04.15 22:19

purée tu pourrai faire un effort sur la ponctuation , j'en ai mal a la tête quand je lis .. mais des espaces ou des virgules stp    Rolling Eyes

bon en espérant pour toi que ce bruit vient bien de la ....  pour en être sur du débranche le connecteur  ( a ) de la doc ;  tongue  fait en sorte qu'il ne touche rien pendant les essais   clown !! si non mais du chatterton ( scotch électricien )

fait l'essai en la débranchant et tiens nous au jus   Wink

resistance additionnel

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 12:07

MERCI pour ta réponse , j'essaye des que mon Picasso revient de chez Citroën , car il est encore chez eux ,et je te tiens informer, merci
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 12:14

une question ,est ce que c'est normale que sa fasse le bruit même quand il n'y a pas le chauffage en route
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 12:50

salut ,

ben ça dépend de ce que tu appel pas de chauffage en route , vérifie mais c'est sur que si tu as une température EXT de 20°c et que tu affiche 16°c en température demandé , non c'est sur c'est pas elle qui fait du bruit .
le 22 c'est pour les côte d’Armor de ton pseudo ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 18:44

Salut il y a la bruit même quand le chauffage est sur of , pour le 22 c est l hasard
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 19:45

ok pour le 22 ,
ben écoute , je sais pas quoi te dire ... c'est toi qui vois . il y a juste le connecteur a retirer pour savoir .. et regarder comment qui l'ai monter ...

moi je ne comprends pas comment , que tu peut mettre le chauffage sur off  scratch  , la ventilation oui , baissé la tempé au mini ok  .. mais si dehors la tempé est plus froide que la consigne automatiquement le chauffage se met en route ...sauf si pulseur sur off et encore pas sur il y a peut-être un flux d'air suffisant ... la clim oui c'est sur il faut que le pulseur soit au mini pour quelle puisse fonctionner .
quand tu dit sur off c'est la clim ? c'est le pulseur ( ventilateur ) ? c'est quoi ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: bruit tableau de bord c4 picasso   03.04.15 20:46

Sur l  Écran passager et conducteur je met sur off donc sa coupe la ventil et chauffage je pense
Revenir en haut Aller en bas
 

bruit tableau de bord c4 picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-