LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Passage de fil d'alarme pour C4 II ( B7 )
par songotag Aujourd'hui à 1:47

» Véhicule ne démarre pas
par Rotordiag Hier à 21:39

» logiciel psa peugeot citroen
par heineken Hier à 21:27

» Présentation de sam
par heineken Hier à 21:25

» Présentation de Greg
par heineken Hier à 21:24

» Présentation de Gaëtan
par heineken Hier à 21:22

» Présentation de kangourou jack
par heineken Hier à 21:19

» Présentation de Lolo
par heineken Hier à 21:18

» Présentation de Jeremy
par heineken Hier à 21:17

» Présentation de Jimmy
par heineken Hier à 21:16

» Présentation de Bud
par heineken Hier à 21:14

» Présentation de olmach
par heineken Hier à 21:13

» Vito ou les joies de la sécurité
par Alexlesinge Hier à 19:27

» Programmation cle vierge Sandero
par benppp Hier à 12:55

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 11:48

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Hier à 11:32

» ***can clip 174***
par gary89 Hier à 9:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 7:21

» Présentation de daniel
par sholl Hier à 6:31

» numero de vin
par diabolo Hier à 6:12

» Présentation de Chris
par heineken 25.04.18 22:36

» Présentation de rapahël
par heineken 25.04.18 22:34

» Présentation de antoine
par heineken 25.04.18 22:34

» Présentation de Cyril
par heineken 25.04.18 22:33

» Présentation de chiemesee
par heineken 25.04.18 22:32

» Présentation de marcel
par heineken 25.04.18 22:30

» Présentation de pascal
par heineken 25.04.18 22:29

» Présentation de henri
par heineken 25.04.18 22:29

» Présentation de Olivier du Tarn
par heineken 25.04.18 22:28

» Présentation de mike
par heineken 25.04.18 22:26

» Présentation de Pierre
par heineken 25.04.18 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 25.04.18 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee 25.04.18 20:24

» partner grand raid
par gary89 25.04.18 20:07

» Outil Maxiecu 2
par freddy5923 25.04.18 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer 25.04.18 16:34

» Remplacement FAP renault
par fabes 25.04.18 11:35

» seat leon 1.9 tdi
par FloOoW 25.04.18 9:30

» Clonage Bosch ECU
par Geri12 25.04.18 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n 25.04.18 4:26

Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 18 Enregistrés, 0 Invisible et 35 Invités :: 2 Moteurs de recherche

Alexlesinge, barroudeur444, dad24, flomai, hibou78, Jimmy81, Josh91160, Jp59, lemmej, manu62126, marolles18, Meteo07, nexuss66, nicko.martin, seb106, songotag, Stevens59, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 pas alimentation sagem sl96

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: pas alimentation sagem sl96   07.04.15 16:51

bonjour a tous
je n ai pas de 12 volts a l entrée de l écu borne 35 j aurais voulu savoir a quel numéro de fil ca correspond
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 17:11

salut ,

j'aime bien jouer aux devinettes , mais la c'est balaise ! tu pourrai peut-être nous dire si c'est pour une voiture ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13793
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 17:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour a tous
je n ai pas de 12 volts a l entrée de l écu borne 35 j aurais voulu savoir a quel numéro de fil ca correspond

[mod]bonjour

merci de donner un peu plus de détails sur le véhicule en question ainsi que le problème

nous ne sommes pas devin

merci[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 17:45

déslolé

oui voila berlingo 1.4 moteur kfx
ecu est déverrouiller et j ai debrancher l antenne réceptrice
depuis voyant clef allumer et pas de démarrage et donc pas de dialogue avec pp2000 il voit ecu déverrouiller mais pas de lecture défaut vu que le calculo est pas alimenter je pense
2 volt sans contact
7a8 volts avec contact
apparemment lalim vient d un relais double je pense
après j en suis la
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 18:10

[Vous devez être inscrit et connecté pour voir cette image]

- borne 35 alimentation venant du relais double.
voir si ton relais double est correctement alimenté en borne 11

- borne 13 alimentation venant du boitier antidémarrage.

si bien sur je suis sur le bon schéma vu que tu ne précise pas l'année de ton véhicule.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 18:34


il est de septembre 99
opr08145
cool v voir ca demain
Revenir en haut Aller en bas
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 18:36

borne 13 alimentée g controler j avais oublier
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: pas alimentation sagem sl96   07.04.15 18:46

hello

Passe moi les huit derniers chiffres de ton vin en MP, je regarde sur le servicebox Peugeot.

A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   08.04.15 5:37

bonjour
il est ou mon relais double? MERCI
Revenir en haut Aller en bas
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   08.04.15 10:08

le relais double est bien alimenter en borne 11 je v le changer et vous tient au courrant
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: pas alimentation sagem sl96   08.04.15 17:27

Salut

Voilà un pdf avec les schémas pour ton véhicule d'après les 8 derniers chiffres que tu m'as donné.

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
xd90
Novice
Novice
avatar

Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   09.04.15 6:55

bonjour
merci pour les plans je regarde ca aujourdhui
Revenir en haut Aller en bas
 

pas alimentation sagem sl96

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-