LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» don au forum
par MECANOBVA Aujourd'hui à 21:36

» Petit sondage sur le forum
par MECANOBVA Aujourd'hui à 21:30

» Bmw E90 325i swap moteur 3.0l
par carrera Aujourd'hui à 21:20

» mise a jour
par Guyguy307 Aujourd'hui à 21:03

» Présentation de david
par davmarie Aujourd'hui à 20:53

» BMW ISTA-D 4.02.30 FR
par scorpium59 Aujourd'hui à 20:41

» Présentation de Nicolas
par pistibouc Aujourd'hui à 20:26

» Présentation de Germain
par Mechanicker Aujourd'hui à 19:11

» pompe a eau 206 1.9 D
par dudu57 Aujourd'hui à 18:16

» Présentation de Bruno
par fred9545 Aujourd'hui à 18:09

» Présentation de Boli
par boli Aujourd'hui à 18:05

» Tutoriel pour programmer une carte de demarrage renault megane 2
par boli Aujourd'hui à 18:00

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par zingilingiling Aujourd'hui à 17:57

» Présentation de julien
par fred9545 Aujourd'hui à 17:23

» Présentation de philippe
par fred9545 Aujourd'hui à 17:22

» enregistrer batterie via inpa
par haka47 Aujourd'hui à 17:08

» Présentation de Stéphane
par fred9545 Aujourd'hui à 16:04

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Aujourd'hui à 15:46

» capteur pression alimentation
par baba84 Aujourd'hui à 15:36

» Présentation de Patrice
par fred9545 Aujourd'hui à 15:21

» Présentation de JEAN
par fred9545 Aujourd'hui à 15:12

» voyant alarme inconnu chez Renault !!!!!
par Oliv02 Aujourd'hui à 15:08

» Présentation de sebastien
par heineken Aujourd'hui à 15:02

» Présentation de jezebel
par heineken Aujourd'hui à 15:00

» carte main libre laguna2
par Mike17 Aujourd'hui à 13:17

» Présentation de mike
par fred9545 Aujourd'hui à 13:06

» rétraction rétroviseurs Q3
par flayosc Aujourd'hui à 12:07

» Problème régulateur de vitesse Seat ibiza
par david081 Aujourd'hui à 10:36

» Présentation de David
par fred9545 Aujourd'hui à 10:26

» Flashe interface
par popeye05 Aujourd'hui à 10:07

» BSI ou calculteur HS
par Guyguy307 Aujourd'hui à 9:03

» 206 1.9 D jont de culasse
par titi97431 Aujourd'hui à 6:07

» fuite d'huile turbo OPEL 1.3 / 75 cv moteur Z13 DTJ
par titi97431 Aujourd'hui à 5:47

» Bluetooth ne fonctionne pas sur Delphi DS 150e
par lefuret21 Aujourd'hui à 5:21

» Présentation de food
par heineken Hier à 22:25

» décalaminage et pollution
par zingilingiling Hier à 22:19

» Présentation de thierry
par heineken Hier à 22:17

» Présentation de Emmanuel
par heineken Hier à 22:13

» Deprogrammer Clef BMW X3 F25
par Nico76 Hier à 20:32

» Présentation de Françoid
par flaidez Hier à 19:42

Qui est en ligne ?
Il y a en tout 201 utilisateurs en ligne :: 32 Enregistrés, 0 Invisible et 169 Invités :: 2 Moteurs de recherche

996strada, abdelmalek77, Alexlesinge, batribox, boli, Boss13700, carrera, cubitus, davmarie, domimog, fabienb41, florentxxl, gemogarsia, ginomania, guid2016, Guyguy307, jacques33, jeantalus, jo1234, MECANOBVA, Mechanicker, Mike17, mirxxo, nono401, oliv69, Quentin67, roussat, sedrobcire, sydiguvi, veliero52, xtroganx, youbens

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 pas alimentation sagem sl96

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: pas alimentation sagem sl96   Mar 7 Avr - 16:51

bonjour a tous
je n ai pas de 12 volts a l entrée de l écu borne 35 j aurais voulu savoir a quel numéro de fil ca correspond
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 17:11

salut ,

j'aime bien jouer aux devinettes , mais la c'est balaise ! tu pourrai peut-être nous dire si c'est pour une voiture ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10367
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 17:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour a tous
je n ai pas de 12 volts a l entrée de l écu borne 35 j aurais voulu savoir a quel numéro de fil ca correspond

[mod]bonjour

merci de donner un peu plus de détails sur le véhicule en question ainsi que le problème

nous ne sommes pas devin

merci[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 17:45

déslolé

oui voila berlingo 1.4 moteur kfx
ecu est déverrouiller et j ai debrancher l antenne réceptrice
depuis voyant clef allumer et pas de démarrage et donc pas de dialogue avec pp2000 il voit ecu déverrouiller mais pas de lecture défaut vu que le calculo est pas alimenter je pense
2 volt sans contact
7a8 volts avec contact
apparemment lalim vient d un relais double je pense
après j en suis la
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14377
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 18:10

[Vous devez être inscrit et connecté pour voir cette image]

- borne 35 alimentation venant du relais double.
voir si ton relais double est correctement alimenté en borne 11

- borne 13 alimentation venant du boitier antidémarrage.

si bien sur je suis sur le bon schéma vu que tu ne précise pas l'année de ton véhicule.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 18:34


il est de septembre 99
opr08145
cool v voir ca demain
Revenir en haut Aller en bas
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 18:36

borne 13 alimentée g controler j avais oublier
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: pas alimentation sagem sl96   Mar 7 Avr - 18:46

hello

Passe moi les huit derniers chiffres de ton vin en MP, je regarde sur le servicebox Peugeot.

A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Mer 8 Avr - 5:37

bonjour
il est ou mon relais double? MERCI
Revenir en haut Aller en bas
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Mer 8 Avr - 10:08

le relais double est bien alimenter en borne 11 je v le changer et vous tient au courrant
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: pas alimentation sagem sl96   Mer 8 Avr - 17:27

Salut

Voilà un pdf avec les schémas pour ton véhicule d'après les 8 derniers chiffres que tu m'as donné.

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
xd90
Novice
Novice


Messages : 28
Date d'inscription : 21/01/2015

MessageSujet: Re: pas alimentation sagem sl96   Jeu 9 Avr - 6:55

bonjour
merci pour les plans je regarde ca aujourdhui
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas alimentation sagem sl96   Aujourd'hui à 21:48

Revenir en haut Aller en bas
 

pas alimentation sagem sl96

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-