LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» défaut circuit air
par gary89 Hier à 21:09

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» Problème BVA AL4
par calou Hier à 19:29

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A 19.07.18 21:01

» Panne ABS et ESP
par christian02 19.07.18 20:50

» joint d injecteur kia sorento
par dominique dum 19.07.18 20:08

» Présentation de david
par fred9545 19.07.18 19:03

» Collection SDFlash Mercedes
par Valériedu52 19.07.18 18:59

» Feux de brouillard directionnels
par patrick33000 19.07.18 17:55

» Défaut SRS sur SLK R171 280
par TOUB42 19.07.18 11:32

» CLIP VERSION 170
par vince766 19.07.18 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 19.07.18 11:30

Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

b.A, blend66, calou60330, claude.n, DevilSilver, james38, Jp59, lazer39, loiciol, manu62126, sergio620, Stevens59, Traffix

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 probléme avec mercedes classe C 203

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: probléme avec mercedes classe C 203   11.04.15 15:13

Bonjour je reviens vers vous aprés avoir un diagnostic avec actia multidiag 2 2013 sur une mercedes classe C 203 de 2001 wdb203 qui avait beaucoup de défault je les aient donc effacer mes il y en as 2 qui restes .
1 er Very Happyéfault de communication du CAN avec l'unité de commande N22 (systeme d'exploitation et de AAC ).
Si le code default B110D apparait sans aucune critique ni aucun probléme , l'ignorer et l'effacer de la mémoire .
2eme :surtention .
j'en est refais un autre avec la voiture démarrer et 2 defauts detecter permanent :
1er : Borne 30 Sous-tension
2eme : La communication CAN avec le calculateur N73 est perturbée . (Module de controle EIS)
Et dans la memeoire de lecture défauts il y en a un qui est présent et memorisé :
Le composant N15/3 (unité de commande ETC est défectueux .
Aprés tous sa je viens vers vous pour avoirs quelques renseignement sur ses défaults la voiture n'est pas a moi c'est à un collegue de boulot qui as un soucis avec ses 2 clefs de démarrages il est obliger de jouer plusieurs fois avec sa clef tourner puis tourner plusieurs  fois avant que sa démarre , pouvez vous me dire si ses défauts ont a voir avec son probleme de clefs si non pouvez vous me dire avec ses défaults se qu'il faut qu'il fasse merci a vous si il faut je met une capture d'ecran pour les connesseurs de mercedes bonne journée vous et bon week end et un GRAND MERCI POUR VOTRE AIDES .
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le 15.04.15 18:25, édité 1 fois
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1635
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: probléme avec mercedes classe C 203   11.04.15 18:09

Salut
immo , regarde les connections sur calculateur
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   11.04.15 18:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
immo , regarde les connections sur calculateur
Bonsoir JEREMY72 quand tu dit immo qu'est se que sa veut dire aux juste comment verifier les connections calculateurs se n'est pas moi qui va le faire je vais le dire au proprietaire et apres sa va etre a lui de voir sa et en se qui concerne le probleme de clef de démarrage le probléme est du peut etre a sa ou non .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1635
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: probléme avec mercedes classe C 203   11.04.15 18:23

je dirai mauvais contact au niveau faisceau calculateur  . attention ça sent la panne

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   11.04.15 18:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je dirai mauvais contact au niveau faisceau calculateur  . attention ça sent la panne
Oui je sais et en plus il part en déplacement dimanche soir et mercedes lui demande 168 £uro pour le coup de valise et le devis c'est chere comme meme et quand tu dit mauvais contact au niveau du faisceau calculateur lequel des calculateur est mise en cause .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:25

Bonsoir a tous c'est bon le probléme est résolus , j'ai eu de l'aide sur un autre fofo ou je suis inscrit , donc voici la solution on ma dit de controler ...
Contrôle le voltages de la batterie moteur éteint puis moteur en route et voir jusqu'à combien de volts sa monte
contrôle les masses moteur et chassie
les cosse de la batterie sans t'elle bien mise .
Puis on ma dit de faire sa aussi ...
Voir le calculateur d anti demarrage si pas d humiditer et verifier les cablages de celui si
voir aussi dans la boite a fusible si le relais abs esp ne deconne pas parce qu il relie le demarreur et le prechauffage .
J'ai donc dit au proprietaire de voir pour faire tout , il ma appeler tout a l'heure et ma dit qul a donc débaranchez les cosse de la batterie nettoyer les cosse puis debrancher la masse qui est sur la carroserie et nettoyer aussi avec du nettoyant contact debarancher les gros fusibles compartiment moteur mes sa n'a rien fait puis le lendemain il a enlever un a un les fusible ompartiment interne du vehicule cote conducteur et maintenant le probleme est resolus plus de probleme avec ses 2 clefs de demarrage . Merci JEREMY72 tu etais sur la bonne voix merci pour ton aide et bonne soirée .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:30

Salut pouettedu76 merci pour le retour. ..
mais a quelle borne été le fusible scratch
Mais au diag tu aurais eu linfo (das xentry)
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1635
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:42

Salut
maladie courant sur merco , j'ai eu un calculateur remplis d'humidité
j'avais galéré a trouvé le meme calculo
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut pouettedu76 merci pour le retour. ..
mais a quelle borne été le fusible scratch
Mais au diag tu aurais eu linfo (das xentry)
Bonsoir de rien pour le retour c'est normal je ne sais pas a quelle borne ete le fusible :scratch : je ne suis pas du tous mecano ou autre mes je commence a m'interreser au diag et aux probleme de vehicule et aux resolution des problemes et tu me dit que au diag j'aurais eu l'info avec DAS XENTRY mes je ne connais pas cette outil de diag c'est l'outille pour mercedes non , 'l'info que j'ai eu c'est avec actia multidiag Bonne soirée a toi

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:48

@pouettedu76 a écrit:

Bonsoir de rien pour le retour c'est normal je ne sais pas a quelle borne ete le fusible :scratch : je ne suis pas du tous mecano ou autre mes je commence a m'interreser au diag et aux probleme de vehicule et aux resolution des problemes et tu me dit que au diag j'aurais eu l'info avec DAS XENTRY mes je ne connais pas cette outil de diag c'est l'outille pour mercedes non , 'l'info que j'ai eu c'est avec actia multidiag Bonne soirée a toi
Das xentry et le logiciel de diagnostic pour les mercedes
lol!
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:50

Ok merci donc un outil de diag a investir d'ici 3 ou 4 mois merci et bonne soirée

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut
maladie courant sur merco , j'ai eu un calculateur remplis d'humidité
j'avais galéré a trouvé le meme calculo
Ok en tous cas merci de ton aide bonne soirée .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:52

@pouettedu76 a écrit:
Ok merci donc un outil de diag a investir d'ici 3 ou 4 mois merci et bonne soirée
L'interface c'est : mb star c3 ou mb star c4
lol!
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probléme avec mercedes classe C 203   15.04.15 18:53

MERCI .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probléme avec mercedes classe C 203

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-