LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par 996strada Aujourd'hui à 7:27

» L'électronique automobile
par avaiti Aujourd'hui à 7:18

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 7:17

» code auto radio
par medmed Aujourd'hui à 7:16

» C5 2.2 HDi, pb apres defap 3 ans apres
par Alliottom59 Aujourd'hui à 6:22

» Codage et programmation
par 996strada Aujourd'hui à 6:11

» aide sur code défaut e90
par juliensound Aujourd'hui à 2:08

» Diag moto BMW
par Northmanbimmmer Hier à 23:25

» telechargement MAJ Diagbox (Scary 01)
par Dom 971 Hier à 23:03

» BMW ISTA-D 4.02.30 FR
par Northmanbimmmer Hier à 22:35

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par dudu57 Hier à 22:28

» Panne DAE modus
par heineken Hier à 22:05

» Présentation de Phil
par fred9545 Hier à 18:17

» Présentation de youbens
par heineken Hier à 18:15

» Présentation de Kevin
par fred9545 Hier à 18:14

» Software SMEG/SMEG+/SMEGiV2
par fred9545 Hier à 17:49

» probléme aprés défapage citroen c8
par jean- Hier à 17:03

» Présentation de ANDRE
par heineken Hier à 15:54

» Problème communication interface avec véhicule
par heineken Hier à 15:34

» Présentation de pierre marie
par fred9545 Hier à 15:04

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par medmed Hier à 15:03

» Présentation de Jean-Francois
par fred9545 Hier à 15:03

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 11:38

» Tremblements à froid
par Nico76 Hier à 9:26

» Présentation de adil
par Alliottom59 Hier à 7:07

» Présentation de rachid
par Alliottom59 Hier à 7:06

» Présentation de philidor
par Alliottom59 Hier à 7:06

» Recherche VAG-COM VCDS
par lenainportnawak Mer 18 Jan - 22:28

» site MAXIECU
par lefuret21 Mer 18 Jan - 18:07

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Mer 18 Jan - 17:17

» Petit sondage sur le forum
par Rorox3 Mer 18 Jan - 16:43

» capteur temprature exterieur megane 2
par Alexlesinge Mer 18 Jan - 16:37

» Présentation de Rolland
par fred9545 Mer 18 Jan - 16:08

» Présentation de Seb
par heineken Mer 18 Jan - 14:32

» Présentation de luis filipe
par fred9545 Mer 18 Jan - 12:38

» RT6 -> smeg + iv2
par hpbob Mer 18 Jan - 12:28

» confirmation defap 307 ?
par fedge Mer 18 Jan - 10:04

» Présentation de J loup
par fred9545 Mer 18 Jan - 9:59

» Interface Berlingo
par pistibouc Mer 18 Jan - 7:01

» capteur pression alimentation
par baba84 Mer 18 Jan - 5:25

Qui est en ligne ?
Il y a en tout 121 utilisateurs en ligne :: 20 Enregistrés, 1 Invisible et 100 Invités :: 1 Moteur de recherche

308Féline, 996strada, aigle459141, Alexlesinge, Alliottom59, atom256, avaiti, batribox, claude.n, dede59780, evadeo63, fireon, franckrebecca59, jacques33, medmed, michelee, Nico76, Oliv02, oliv69, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
anipassion.com
Partagez | .
 

 Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Sam 25 Avr - 22:26

Bonjour, je ai acheté le scanner DiagBox clone chinois, et chaque fois que je essaie d'utiliser mon c4, donne le message d'absence de dialogue ... Je trouve rarement BSI, mais même quand trouvé, l'absence de dialogue, que la vidéo ci-dessous ...




Je ai fait le flash avec le firmware NLC et toujours pas résolue, la série B ci-dessus vient de se installer à C, mais toujours avec le même problème de manque de dialogue ..

[Vous devez être inscrit et connecté pour voir cette image]

enquête et n'a trouvé aucune solution ici, quelqu'un aide prune ????????

Je utilise la version 7.2 dans Windows XP SP3 DiagBox ..

Voici quelques photos de mon écran de l'interface problème de i sont présentés

Merci


[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14384
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 26 Avr - 6:52

Bonjour,

je ne suis pas un spécialiste en la matière.

Mais perso je placerais le quartz dans l'ordre sens et referait les soudures en rouges car elles me semblent pas très bonnes sur la photo.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 26 Avr - 10:25

Hello

La version de ton diagbox est à mon avis pas assez à jour pour fonctionner avec ta voiture. Essaie de faire une mise à jour jusqu'en 7.57 par exemple et refait un test.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 26 Avr - 14:24

Bonjour, déjà sur la version testée avec 5.20 , 5.29 , 7.01 , 7.02 7.44 , 7.56 , 7.57 , 7.60 , 7.61 , 7.64 et 7.65 et toujours la même erreur.

Sur la pointe Je Alliottom59 vais demander pour une électronique de faire et d'essai ... merci
Revenir en haut Aller en bas
lemaitre
Petit Nouveau
Petit Nouveau


Messages : 18
Date d'inscription : 19/04/2014
Age : 52
Localisation : Hodeng-Hodenger Seine Maritime 76

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 26 Avr - 15:00

Bonjour Dowglas
j'ai eu moi même bcq de soucis avec ma 1ere vci, qui après flashage ne communiquait
tjs pas j'en ai acheté une autre et la pas de soucis après flashage VCI SP08-C
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 26 Avr - 17:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Hello

La version de ton diagbox est à mon avis pas assez à jour pour fonctionner avec ta voiture. Essaie de faire une mise à jour jusqu'en 7.57 par exemple et refait un test.

Il aurait été bon de le préciser avant, ce n'est pas évident de savoir que tu as déjà essayer avec d'autres mises à jour. avec lemaitre, ton interface est surement merdique.............

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Lun 27 Avr - 0:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
j'ai eu moi même bcq de soucis avec ma 1ere vci, qui après flashage ne communiquait
tjs pas j'en ai acheté une autre et la pas de soucis après flashage VCI SP08-C

Bonjour, ne obtient pas le droit, vous ne flasher le SP08 - c VCI ?
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Lun 27 Avr - 6:03

Bonjour Dowglas
Regarde les soudures des micro relais blanc ils ne me semble pas très bien alignés mais c'est étonnant que tu ne communique avec aucun calculateur.Es-que le voyant vert de la sonde reste bien allumé lorsque elle est branchée sur le pc?

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Lun 27 Avr - 20:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
Regarde les soudures des micro relais blanc ils ne me semble pas très bien alignés mais c'est étonnant que tu ne communique avec aucun calculateur.Es-que le voyant vert de la sonde reste bien allumé lorsque elle est branchée sur le pc?
Oui , le voyant vert clignote 3 fois lorsque je connecte l'interface sur le PC, puis elle garde allumé en vert ... le gestionnaire de périphériques reconnaît les pilotes et dire qui fonctionnent correctement , parfois le DiagBox peut détecter le NIV , mais par la suite, toujours absence de dialogue ... il est comme cela a fonctionné seulement pendant environ 2 secondes, puis la communication coupée Sad
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum


Messages : 178
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mar 28 Avr - 8:31

Bonjour Dowglas,

Sur CAR TECHNOLOGY, je t'ai déjà conseillé de rajouter la résistance de 10Kohm sur ta carte microprocesseur (http://www.lemondedudiagauto.com/t8417-probleme-de-communication-can-sur-psa-xs-evolution)  et faire un essai ...
Je t'ai aussi demandé de me donner la référence de tes optocoupleurs ....
Je peux rajouter aussi: il te manque aussi 4 fils sur le connecteur d'entrée sur la carte relais d'ou surement quelques soucis pour lire les calculos des vieux véhicules.
Tu sais, tu pourras poser la question sur XXXXX forums que ce soit, tu auras souvent les mêmes réponses, le monde du diagnostique auto est petit !


Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mar 28 Avr - 12:30

Bonjour Dowglas
Suit les conseils de Titoun il connait son affaire tu peut lui faire confiance et va y par étapes .Apparemment la carte micro est bien reconnue par le pc .La communication avec le véhicule ce fait par la carte relais .Soit cette carte est défectueuse ou la communication entre la carte relais et la carte micro ne ce fait pas d'ou la question de Titoun sur les optocoupleurs et la fameuse résistance de 10 kohm pour la laison can
Bonjour Titoun
Comme tu dit le monde du diagnostique est petit et je profite de l'occasion pour te remercier de l'intérêt que tu porte pour la réparation de ces interfaces et les bons conseils que tu donne 
A plus
bibi38

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 0:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas,

Sur CAR TECHNOLOGY, je t'ai déjà conseillé de rajouter la résistance de 10Kohm sur ta carte microprocesseur (http://www.lemondedudiagauto.com/t8417-probleme-de-communication-can-sur-psa-xs-evolution)  et faire un essai ...
Je t'ai aussi demandé de me donner la référence de tes optocoupleurs ....
Je peux rajouter aussi: il te manque aussi 4 fils sur le connecteur d'entrée sur la carte relais d'ou surement quelques soucis pour lire les calculos des vieux véhicules.
Tu sais, tu pourras poser la question sur XXXXX forums que ce soit, tu auras souvent les mêmes réponses, le monde du diagnostique auto est petit !


Cdlt.

Bonjour Mr Titoun

En fait, je ne ai pas la capacité de faire ce que vous avez suggéré à moi, cependant, je suis à la recherche du maximum d'informations possible de prendre à mon technicien de confiance dans trois jours pour lui faire tous les tests à la fois je ai besoin ne reviendra plusieurs fois à résoudre, comprendre? Mais sachez que vos informations sont enregistrées pour moi de prendre mon manager et sont d'une grande aide pour moi ... merci encore une fois pour l'aide , et ainsi de faire les tests disent ici résolus ou pas mon problème .. câlins

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour Dowglas
Suit les conseils de Titoun il connait son affaire tu peut lui faire confiance et va y par étapes .Apparemment la carte micro est bien reconnue par le pc .La communication avec le véhicule ce fait par la carte relais .Soit cette carte est défectueuse ou la communication entre la carte relais et la carte micro ne ce fait pas d'ou la question de Titoun sur les optocoupleurs et la fameuse résistance de 10 kohm pour la laison can
Bonjour Titoun
Comme tu dit le monde du diagnostique est petit et je profite de l'occasion pour te remercier de l'intérêt que tu porte pour la réparation de ces interfaces et les bons conseils que tu donne 
A plus
bibi38

Bonjour... Merci
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum


Messages : 178
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 7:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins



Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3326
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 11:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins
Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing
Cdlt.
ooooooh titounet a une touche !!!! lol! lol! lol! lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14384
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 12:00

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bibi38
Pro
Pro


Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 13:56

Oh les rumeurs et les sous entendus vont vite affraid

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mer 29 Avr - 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
.. câlins



Shocked  houla...... EHEHEHEHE.... on se calme  Exclamation .... je n'en demandais pas tant ! Laughing Laughing Laughing

Cdlt.

hahahaahaha Je suis brésilien et voici dicton merci " câlins " , mais je suis un homme et une femme est comme

Donc, je vais remercier seulement avec un "merci" même à ne pas obtenir feuilletée
hahahahahahahahahaha
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau


Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Sam 2 Mai - 18:58

Salut,je suis pas un specialiste,mais avec tout ce que je lis a droite et a gauche,si tu utilise le cable usb le plus long =problème.Essaye avec le plus petit.On te l'a peu etre deja dit.
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Dim 3 Mai - 16:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,je suis pas un specialiste,mais avec tout ce que je lis a droite et a gauche,si tu utilise le cable usb le plus long =problème.Essaye avec le plus petit.On te l'a peu etre deja dit.

Bonjour , je me sers traducteur google donc je ne sais pas si je comprends bien ce que vous dites ... vous pensez peut-être pourquoi utiliser un câble de grande usb? Je pense que si cela est pas le problème de la raison , comme cela a déjà testé avec le câble USB court et n'a pas non plus travailler ... Je vais prendre un expert pour essayer de faire ce que Mr. Titoun suggéré

merci

Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau


Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mar 5 Mai - 21:45

Bonjour, okay, je disais ça car j'ai exactement le même interface que le votre.Je l'ai également demonter,.et sur ma 607 ça fonctionne. Bon courage à vous pour la suite.
Revenir en haut Aller en bas
Dowglas
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 12/04/2015

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Jeu 7 Mai - 23:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, okay, je disais ça car j'ai exactement le même interface que le votre.Je l'ai également demonter,.et sur ma 607 ça fonctionne. Bon courage à vous pour la suite.

Je dois 2 interfaces identiques et pas de travail ... mais je vous remercie
Revenir en haut Aller en bas
trixx
Novice
Novice


Messages : 77
Date d'inscription : 11/05/2015
Age : 27
Localisation : chartres

MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Mar 19 Mai - 19:57

Bonjour dowglas

J'ai exactement la même interface que toi et le mème problèmes il me trouve le vin de ma c4 me ne communique plus ensuite absence de dialogue j'ai aussi installé le flash de nlc
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda   Aujourd'hui à 7:44

Revenir en haut Aller en bas
 

Chinois problèmes d'interface clone de DiagBox - Lexia Veuillez ajuda

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-