LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» petit problème calculateur peugeot 206
par bagou91 Aujourd'hui à 9:03

» EGR OFF 307 1.6 hdi 110
par peuget34 Aujourd'hui à 8:36

» Présentation de Jean Pierre
par Panpi38 Aujourd'hui à 8:18

» Présentation de John
par peuget34 Aujourd'hui à 8:16

» Picasso 2.0 HDI Fumée noir, je cale
par erikosan Aujourd'hui à 8:08

» Présentation de Julien
par fred9545 Aujourd'hui à 7:16

» Présentation de Vincent
par fred9545 Aujourd'hui à 7:16

» Présentation de hamza
par fred9545 Aujourd'hui à 7:15

» Présentation de MICHEL
par fred9545 Aujourd'hui à 7:15

» Présentation de FRANCIS
par fred9545 Aujourd'hui à 7:14

» Présentation de Pierre Jean
par fred9545 Aujourd'hui à 7:14

» Présentation de cedric
par fred9545 Aujourd'hui à 7:13

» Présentation de Siluvatar
par fred9545 Aujourd'hui à 7:13

» Présentation de Cedric
par fred9545 Aujourd'hui à 7:11

» Présentation de Aadjib
par fred9545 Aujourd'hui à 7:09

» Software SMEG/SMEG+/SMEGiV2
par choumie Aujourd'hui à 6:10

» Probleme fitte à air Peugeot 2008 Bluehdi 85KW de 2015
par Bilal45 Aujourd'hui à 3:39

» Changement batterie AGM vers batterie plomb
par Arthur629 Hier à 23:37

» Télécodage régulateur vitesse 206 1.4l essence
par mkreprog Hier à 22:57

» aide programmation mulf 2
par scorpium59 Hier à 22:16

» diagbox et calculateurs
par crouzes Hier à 19:48

» E46 Swap M3
par Northmanbimmmer Hier à 16:46

» aide piece peugeot 206 essence
par lpmlpm Hier à 15:50

» Défaut "éclairage à contrôler" phare xénon Scénic 3
par Holo Hier à 13:23

» Panne ABS et ESP
par christian02 Hier à 11:51

» Présentation de stéphane
par fred9545 Hier à 11:34

» reprogramation ratée avec ista p
par ango81 Hier à 11:14

» dvd reprog 168
par jeremy72 Hier à 10:34

» Présentation de jean luc
par fred9545 Hier à 10:22

» Présentation de Jacques
par fred9545 Hier à 8:24

» Présentation de gabriel
par gby74 Hier à 8:00

» Présentation de Thomas
par fred9545 Hier à 7:56

» Présentation de Olivier
par fred9545 Hier à 7:52

» maxiecu v2 instalation
par laurentbauden Hier à 6:24

» écran de diagbox qui est petit
par Le_FullMetaL Hier à 6:11

» Probleme changement disque laguna 3
par tomcat62 Hier à 2:26

» Diagbox volume restant additif
par OtarArthur 12.08.18 21:36

» perte de puissance et allumage témoin de préchauffage mégane dci 1l9
par devisch gilles 12.08.18 18:58

» VOLVO VIDA 2014D
par moinsundemi 12.08.18 18:40

» perte de puissance espace 4 2009
par Alexlesinge 12.08.18 17:32

Qui est en ligne ?
Il y a en tout 175 utilisateurs en ligne :: 23 Enregistrés, 1 Invisible et 151 Invités :: 2 Moteurs de recherche

airwax, Alexlesinge, bagou91, benlab, devisch gilles, doms15, erikosan, Erwan, gazman, ghostdog, goundoulf, joseph92, JRR, marielabot, mourviels, Oliv_81, Panpi38, peuget34, Pikatchou41, sas1ge, scorpium59, thefoxofguy, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 Impossible de me connecter à ma voiture

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Impossible de me connecter à ma voiture    26.04.15 15:56

Rappel du premier message :

Bonjour,
alors j'ai une 406 HDI 2L Break de 2000 et une fois l'installation de DiagBox qui sait plutôt bien passer, installation de Lexia et de PP2000 sens encombre aussi me voila près à enfin connecter ma 406, sauf qu'il et impossible de le faire  scratch , voici le message donner une fois la voiture sélectionner donc dans mon cas 406  Crying or Very sad  geek

[Vous devez être inscrit et connecté pour voir cette image]

Je ne sait absolument pas pourquoi et encore moin se que je doit faire pour régler se problème
Je precise que j'ai tester moteur qui tourne ou simplement contact mis, brancher, débrancher bref ça change rien.

Au secours lol! lol!


Revenir en haut Aller en bas

AuteurMessage
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 12:04

Slt, bon j'ai reçu la procédure envoyer part NLC, ma prise et donc bien reconnue correctement maintenant donc en Evolution, sauf que lorsque je branche sur la voiture et que je démarre DiagBox le problème reste le même.
Message "Le Calculateur à pas répondu"

La cette histoire commence sérieusement à me gonfler quant même Evil or Very Mad

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pilloui57
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 22/03/2013
Age : 21
Localisation : Angoulins

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 16:43

Salut

Tu as vérifié si ta prise Diag de la voiture est alimentée (12V et masse). Je te donne un petit schéma ci-dessous pour faire les contrôles.

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

_________________
Je connais pleins de choses et je dois tout à mon père mais je veux encore apprendre
Revenir en haut Aller en bas
pilloui57
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 22/03/2013
Age : 21
Localisation : Angoulins

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 16:53

Je viens de voir que sur l'image que tu as posté qu'il y a diagtool de sélectionné, ce n'est pas bon, tu dois prendre peugeot planet 2000 pour faire un diag.

_________________
Je connais pleins de choses et je dois tout à mon père mais je veux encore apprendre
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 19:31

Slt pilloui57, j'ai utiliser Peugeot planet 2000 cette après midi mais même problème impossible de faire la jonction avec le calculateur non plus et du coup vue que j'ai un souci à régler avec le capteur de pédale d'accélérateur bein forcement j'ai pas le code défaut sa ma juste sortie le défauts airbag mais impossible de faire la lecture pour le reste.

La dernière fois que je l'avais fait faire en garage ils ont pas u de souci donc je suppose qu'elle doit être alimenter à moin que j'ai un souci e fusible car je suis pas arriver a savoir quel était se fusible pour se calculateur a coter de la batterie. Rolling Eyes

Je suis très loin d'être bon en mécanique voiture lol, au mieux je fait une vidange et plaquettes après le reste en générale je laisse ça au expert

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pilloui57
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 22/03/2013
Age : 21
Localisation : Angoulins

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 21:37

Re

Contrôle les fusibles F14 et F32 dans le BM34 (boitier moteur)

_________________
Je connais pleins de choses et je dois tout à mon père mais je veux encore apprendre
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    09.05.15 21:41

Ok merci, je vais regarder ça des demain et je re post pour dire se qui en retourne Wink

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
avatar

Messages : 156
Date d'inscription : 13/11/2014
Age : 62
Localisation : Quimper

MessageSujet: Re: Impossible de me connecter à ma voiture    10.05.15 7:37

comment tu fais pour brancher ton diag sur ton vehicule?
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    10.05.15 18:23

pilloui57 controle gfait à priori aucun souci de se coté là Grrrrrrr

Je suis tout simplement la procédure oups29 demander part le logiciel, si je la suis pas sa change rien le résultat final malheureusement et le même

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pilloui57
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 22/03/2013
Age : 21
Localisation : Angoulins

MessageSujet: Re: Impossible de me connecter à ma voiture    10.05.15 20:53

Salut

Tu as déjà essayé de brancher PP2000 ou lexia sur une autre voiture pour voir ce que ça donne?

_________________
Je connais pleins de choses et je dois tout à mon père mais je veux encore apprendre
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    10.05.15 23:23

Non mais je vais le faire des demain sur le Picasso de ma femme Wink

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jonasz
Novice
Novice
avatar

Messages : 50
Date d'inscription : 13/02/2015

MessageSujet: Re: Impossible de me connecter à ma voiture    11.05.15 5:20

Salut

Sinon essaye de passer par citroen en c5 Smile
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    11.05.15 9:22

Passer par C5 ? pour le Picasso tu veux dire ou pour la 406 ?

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    11.05.15 12:14

Bon teste fait sur le Picasso, j'ai rien fait de bon se logiciel commence à me gavé sérieux sous Mac en Virtual sa m'ouvre des fenêtres incomplète se qui rend le truc galère bref à mon avis cette M.... va finir sur LB histoire de récupéré mon fric et les codes défauts seront enlever direct au garage aux moin ça marchera, je suis patient mais pas mécano et ma patience à des limites un peut courtes même si là ça fait trois semaines que je me prend la tête.

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pilloui57
Apprenti
Apprenti
avatar

Messages : 108
Date d'inscription : 22/03/2013
Age : 21
Localisation : Angoulins

MessageSujet: Re: Impossible de me connecter à ma voiture    11.05.15 19:37

Salut

Je pense que ton problème vient du fait que ton OS d'origine est MAC, si tu avais un ordinateur en windows 32 bits (XP, seven ou 8) tu n'aurais pas ces probs.

_________________
Je connais pleins de choses et je dois tout à mon père mais je veux encore apprendre
Revenir en haut Aller en bas
jeje63
Novice
Novice
avatar

Messages : 25
Date d'inscription : 18/04/2015
Age : 43
Localisation : Vichy 03

MessageSujet: Re: Impossible de me connecter à ma voiture    12.05.15 8:31

Slt, oui je pense aussi pilloui57, a priori certain arrive à le faire fonctionner sens problème sous Mac avec XP en Virtuel pourtant.

Petit point positif en tout cas, j'ai trouver à priori le souci sur ma voiture et le fait d'être bloquer à 2500Trms , j'avais un fil rouge pas plus gros que celui d'un autoradio arracher, ça ma pas sauter au Yx mais je m'en suis aperçu part chance lors que j'ai voulu débrancher la prise de mon Débitmètre afin de le tester.
Remise en place de se fil dans la foulé et gazzz, tout remarche à nouveau, elle prend c'est tours sens problème. cheers
Ca règle pas le souci de se logiciel qui marche pas correctement, mais au moin j'ai plus de problème sur la voiture se qui me permettra déjà au moin d'être tranqu'il de se coter la Wink

_________________
406 HDI Break de 2000 version 2L 110ch [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Impossible de me connecter à ma voiture

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Soft Lexia 3, pp2000, Diagbox-