LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Démarrage impossible Laguna II DCI 110 avec pompe de gavage
par pierre69 Hier à 21:35

» Problème BMW 530d e61 de 2004 190000 km
par atom256 Hier à 21:08

» Présentation de papy
par papy64 Hier à 20:53

» Reprog complète du véhicule ???
par atom256 Hier à 20:52

» Toolset 32
par bmw93260 Hier à 20:14

» Présentation de Marc
par mrmarc Hier à 20:11

» DF 301 scenic 2
par Alexlesinge Hier à 19:42

» interface diagbox
par diabolo Hier à 18:56

» 500x raz entretien
par aigle459141 Hier à 18:44

» Doseur d'air qui fuit 1.6 HDI 110
par Fbinbin Hier à 18:41

» Présentation de andre
par fred9545 Hier à 18:13

» Affichage schéma Elsawin
par aigle459141 Hier à 18:12

» Présentation de yazid
par fred9545 Hier à 18:10

» Présentation de aymeric
par fred9545 Hier à 18:09

» probleme de frein
par Nico76 Hier à 18:03

» *** can clip 171 ***
par jeremy72 Hier à 17:26

» Sqlite FR de ISTA-D 4.03.21
par leroileo Hier à 17:08

» Changement de moteur:à quoi faut-il faire attention???
par aigle459141 Hier à 16:54

» Lecteur Icarsoft I970 inopérant
par aigle459141 Hier à 16:36

» Tableau bord clio 3
par clio3 Hier à 16:03

» Présentation de DAN
par fred9545 Hier à 15:02

» je sèche.....
par Nico76 Hier à 11:34

» Présentation de Kamelito
par fred9545 Hier à 10:19

» Sqlite-FR-Ista-D-4.05
par Micke07 Hier à 8:39

» Présentation de SwapMan
par Alliottom59 Hier à 8:25

» Présentation de Castake
par Alliottom59 Hier à 8:25

» Présentation de Benjamin
par Alliottom59 Hier à 7:51

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Dim 24 Sep - 20:03

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par darkmol Dim 24 Sep - 16:00

» Présentation de Yoann
par fred9545 Dim 24 Sep - 15:48

» Présentation de michel
par Alexlesinge Dim 24 Sep - 14:42

» Présentation de tony
par Alexlesinge Dim 24 Sep - 14:33

» Sqlite-FR-Ista-D-4.04
par Nico76 Dim 24 Sep - 14:15

» Le feu de recul de ma Citroën C3 ne fonctionnent plus
par chti bricoleur Dim 24 Sep - 14:10

» calculateur verouillé
par morber Dim 24 Sep - 8:17

» Présentation de Andre
par Alexlesinge Sam 23 Sep - 19:55

» Présentation de j-daniel
par heineken Sam 23 Sep - 18:23

» Présentation de Quentin
par fred9545 Sam 23 Sep - 15:03

» Présentation de sebastien
par fred9545 Sam 23 Sep - 15:01

» Présentation de Robert
par fred9545 Sam 23 Sep - 13:45

Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 10 Enregistrés, 1 Invisible et 43 Invités :: 2 Moteurs de recherche

benj2701, Bollide, dede59780, djodjo.r, fandf, kis2100, Mistigris18, popeye05, steff280, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (70)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (25)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (14)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 error acti -diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: error acti -diag    Jeu 7 Mai - 10:27

Re.bonjour tout le monde, après mon installation chinoise de diagbox, j'ai eu un problème avec. J'ai voulu voir si ça marchait sur mon autre 607 de 2001 et ça ne fonctionne pas du tout. Je pense que ça vient du fait qu'il manque dans l'interface 4 fil, mais maintenant j'ai un message d'erreur qui s'affiche sur mon écran (acti-diag application error) quelqu'un a t'il déjà eu ce problème ?merci
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 11:45

Bonjour, bonjour, après une pause et trois tentatives de remettre mon appdiag.sys que j'avais sauvegarde je pense que le problème est réglé. Plus de messages d'erreur. Merci. Va falloir que je me trouve un interface plus que correct.
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 16:14

Et bien j'ai crier victoire trop vite, retour du fameux message d'erreur. scratch
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 20:45

bonsoir, dite moi, quand je selectinne Peugeot ou Citroën j'ai le sim application qui ne se met plus au vert, mais l'application fonctionne quand même lors du diagnostic. Est-ce normal?
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Sam 9 Mai - 17:04

Bonjour, alors maintenant, quand j'ouvre diagbox le message suivant apparaît, psaddcupdater.exe à cessé de fonctionner. Quelqu'un aurait t'il une idée. Merci
Revenir en haut Aller en bas
gege83
Novice
Novice
avatar

Messages : 38
Date d'inscription : 25/12/2016
Localisation : Le Haut Var

MessageSujet: Re: error acti -diag    Dim 1 Jan - 8:21

Bonjour
Avec Diagbox vers 7.62 que je viens de mettre a jour je me retrouve avec ce message d'erreur de communication:
ACTI_DIAG ERROR
An internal Communication error has occurred
En Francais
Une erreur de communication interne s'est produite
Merci pour votre aide
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12098
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: error acti -diag    Dim 1 Jan - 9:01

gege83 a écrit:
Bonjour
Avec Diagbox vers 7.62 que je viens de mettre a jour je me retrouve avec ce message d'erreur de communication:
ACTI_DIAG ERROR
An internal Communication error has occurred
En Francais
Une erreur de communication interne s'est produite
Merci pour votre aide

bonjour

1 : Menu démarrer
2 : Recherche
3 : Saisissez msconfig
4 : Ensuite démarrage (4 eme onglet)
5 : Cherchez sim puis le décochez et appliquez ok

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
gege83
Novice
Novice
avatar

Messages : 38
Date d'inscription : 25/12/2016
Localisation : Le Haut Var

MessageSujet: Re: error acti -diag    Dim 1 Jan - 9:36

Ok merci FRED je vais appliquer
Revenir en haut Aller en bas
 

error acti -diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-