LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» multiecuscan et elm 327
par danyaline60 Aujourd'hui à 7:39

» Présentation de serge
par heineken Aujourd'hui à 7:30

» Présentation de Jean-Pierre
par heineken Aujourd'hui à 7:29

» Présentation de Sébastien
par heineken Aujourd'hui à 7:28

» Présentation de christian
par heineken Aujourd'hui à 7:27

» Quel ICOM A2 ou A3
par Digidid Aujourd'hui à 7:14

» Probleme Voyant injection reste allumé alfa156 1.9JTD
par danyaline60 Aujourd'hui à 7:08

» E-RTA votre Avis
par biggugus Aujourd'hui à 6:32

» Installation deux prises AUXILIAURE (JACK) sur un seul poste
par djidji63 Aujourd'hui à 0:36

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Jp59 Hier à 23:40

» panne audi a4 2.5TDI AN2005
par xboxcristal Hier à 21:51

» P2562 C4GP 2l HDI 138
par Grozig Hier à 20:46

» Classe S W221 codes défauts incompréhensibles
par Grozig Hier à 20:32

» Surpression ds le circuit de refroidissement 2.0 HDI
par jeager13 Hier à 20:07

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par fandf Hier à 18:44

» Présentation de marc
par fred9545 Hier à 17:54

» Présentation de Matthieu
par FlyingMatt Hier à 17:39

» Ista D 4.03.31 et Z3 E36
par bouky Hier à 16:48

» Def053 de retour !
par Trin24 Hier à 16:36

» EMS3110 => DF1016
par Alexlesinge Hier à 16:20

» merci pour vos lumieres et conseils
par Alexlesinge Hier à 16:15

» Probléme de repartition air chaud sur scenic 3 1.5 DCI de 2011
par pierre69 Hier à 16:12

» 1er diag...
par Alexlesinge Hier à 14:40

» Fonctionnement du mot de passe de nos archives.
par Alliottom59 Hier à 13:41

» Scenic 2 BVA 2l 150ch
par jardini Hier à 13:29

» Code erreur P0108- Corsa C 1.3 cdti.
par olivier67 Hier à 13:03

» GPS MMI 2G 2017
par fred9545 Hier à 12:08

» Présentation de Sosa
par fred9545 Hier à 12:05

» Aide voyant moteur p0141
par Stone94 Hier à 11:35

» testé des xs évolution
par jeremy72 Hier à 11:25

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Sosa Hier à 11:05

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Hier à 10:40

» Présentation de anthony
par xboxcristal Hier à 9:59

» Sharan 1999 2.0i
par fred9545 Hier à 9:58

» Présentation de Yves
par fred9545 Hier à 9:56

» Présentation de Frederic
par fred9545 Hier à 9:53

» Présentation de damoun
par fred9545 Hier à 9:52

» Présentation de Sylvain
par fred9545 Hier à 9:52

» aide au stationnement LAGUNA3
par larosaie Hier à 9:41

» DiagBox, vraie ou fausse...
par jeremy72 Hier à 7:54

Qui est en ligne ?
Il y a en tout 127 utilisateurs en ligne :: 31 Enregistrés, 2 Invisibles et 94 Invités :: 2 Moteurs de recherche

Alexlesinge, algorym, Alliottom59, ATTOSS19, aubineau, bagou91, benj2701, calya28, Choub39, danyaline60, Digidid, dino, gege02, Geri12, ghost2000, Grozig, gun974, Hamza77185, jeager13, jeremy72, Jp59, manocao, Max03, michboula, MICHELSTAR, omarzoro, OursDuFond, popeye05, run974, tascanne42, Tur4s

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 error acti -diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: error acti -diag    Jeu 7 Mai - 10:27

Re.bonjour tout le monde, après mon installation chinoise de diagbox, j'ai eu un problème avec. J'ai voulu voir si ça marchait sur mon autre 607 de 2001 et ça ne fonctionne pas du tout. Je pense que ça vient du fait qu'il manque dans l'interface 4 fil, mais maintenant j'ai un message d'erreur qui s'affiche sur mon écran (acti-diag application error) quelqu'un a t'il déjà eu ce problème ?merci
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 11:45

Bonjour, bonjour, après une pause et trois tentatives de remettre mon appdiag.sys que j'avais sauvegarde je pense que le problème est réglé. Plus de messages d'erreur. Merci. Va falloir que je me trouve un interface plus que correct.
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 16:14

Et bien j'ai crier victoire trop vite, retour du fameux message d'erreur. scratch
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Jeu 7 Mai - 20:45

bonsoir, dite moi, quand je selectinne Peugeot ou Citroën j'ai le sim application qui ne se met plus au vert, mais l'application fonctionne quand même lors du diagnostic. Est-ce normal?
Revenir en haut Aller en bas
thierry56
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 29/03/2015

MessageSujet: Re: error acti -diag    Sam 9 Mai - 17:04

Bonjour, alors maintenant, quand j'ouvre diagbox le message suivant apparaît, psaddcupdater.exe à cessé de fonctionner. Quelqu'un aurait t'il une idée. Merci
Revenir en haut Aller en bas
gege83
Novice
Novice
avatar

Messages : 38
Date d'inscription : 25/12/2016
Localisation : Le Haut Var

MessageSujet: Re: error acti -diag    Dim 1 Jan - 8:21

Bonjour
Avec Diagbox vers 7.62 que je viens de mettre a jour je me retrouve avec ce message d'erreur de communication:
ACTI_DIAG ERROR
An internal Communication error has occurred
En Francais
Une erreur de communication interne s'est produite
Merci pour votre aide
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12595
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: error acti -diag    Dim 1 Jan - 9:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour
Avec Diagbox vers 7.62 que je viens de mettre a jour je me retrouve avec ce message d'erreur de communication:
ACTI_DIAG ERROR
An internal Communication error has occurred
En Francais
Une erreur de communication interne s'est produite
Merci pour votre aide

bonjour

1 : Menu démarrer
2 : Recherche
3 : Saisissez msconfig
4 : Ensuite démarrage (4 eme onglet)
5 : Cherchez sim puis le décochez et appliquez ok

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
gege83
Novice
Novice
avatar

Messages : 38
Date d'inscription : 25/12/2016
Localisation : Le Haut Var

MessageSujet: Re: error acti -diag    Dim 1 Jan - 9:36

Ok merci FRED je vais appliquer
Revenir en haut Aller en bas
 

error acti -diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-