LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» don au forum
par MECANOBVA Aujourd'hui à 21:36

» Petit sondage sur le forum
par MECANOBVA Aujourd'hui à 21:30

» Bmw E90 325i swap moteur 3.0l
par carrera Aujourd'hui à 21:20

» mise a jour
par Guyguy307 Aujourd'hui à 21:03

» Présentation de david
par davmarie Aujourd'hui à 20:53

» BMW ISTA-D 4.02.30 FR
par scorpium59 Aujourd'hui à 20:41

» Présentation de Nicolas
par pistibouc Aujourd'hui à 20:26

» Présentation de Germain
par Mechanicker Aujourd'hui à 19:11

» pompe a eau 206 1.9 D
par dudu57 Aujourd'hui à 18:16

» Présentation de Bruno
par fred9545 Aujourd'hui à 18:09

» Présentation de Boli
par boli Aujourd'hui à 18:05

» Tutoriel pour programmer une carte de demarrage renault megane 2
par boli Aujourd'hui à 18:00

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par zingilingiling Aujourd'hui à 17:57

» Présentation de julien
par fred9545 Aujourd'hui à 17:23

» Présentation de philippe
par fred9545 Aujourd'hui à 17:22

» enregistrer batterie via inpa
par haka47 Aujourd'hui à 17:08

» Présentation de Stéphane
par fred9545 Aujourd'hui à 16:04

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Aujourd'hui à 15:46

» capteur pression alimentation
par baba84 Aujourd'hui à 15:36

» Présentation de Patrice
par fred9545 Aujourd'hui à 15:21

» Présentation de JEAN
par fred9545 Aujourd'hui à 15:12

» voyant alarme inconnu chez Renault !!!!!
par Oliv02 Aujourd'hui à 15:08

» Présentation de sebastien
par heineken Aujourd'hui à 15:02

» Présentation de jezebel
par heineken Aujourd'hui à 15:00

» carte main libre laguna2
par Mike17 Aujourd'hui à 13:17

» Présentation de mike
par fred9545 Aujourd'hui à 13:06

» rétraction rétroviseurs Q3
par flayosc Aujourd'hui à 12:07

» Problème régulateur de vitesse Seat ibiza
par david081 Aujourd'hui à 10:36

» Présentation de David
par fred9545 Aujourd'hui à 10:26

» Flashe interface
par popeye05 Aujourd'hui à 10:07

» BSI ou calculteur HS
par Guyguy307 Aujourd'hui à 9:03

» 206 1.9 D jont de culasse
par titi97431 Aujourd'hui à 6:07

» fuite d'huile turbo OPEL 1.3 / 75 cv moteur Z13 DTJ
par titi97431 Aujourd'hui à 5:47

» Bluetooth ne fonctionne pas sur Delphi DS 150e
par lefuret21 Aujourd'hui à 5:21

» Présentation de food
par heineken Hier à 22:25

» décalaminage et pollution
par zingilingiling Hier à 22:19

» Présentation de thierry
par heineken Hier à 22:17

» Présentation de Emmanuel
par heineken Hier à 22:13

» Deprogrammer Clef BMW X3 F25
par Nico76 Hier à 20:32

» Présentation de Françoid
par flaidez Hier à 19:42

Qui est en ligne ?
Il y a en tout 190 utilisateurs en ligne :: 30 Enregistrés, 0 Invisible et 160 Invités :: 2 Moteurs de recherche

996strada, abdelmalek77, Alexlesinge, batribox, boli, Boss13700, carrera, cubitus, davmarie, domimog, fabienb41, gemogarsia, ginomania, guid2016, Guyguy307, jacques33, jeantalus, jo1234, MECANOBVA, Mechanicker, Mike17, mirxxo, nono401, oliv69, Quentin67, roussat, sydiguvi, veliero52, xtroganx, youbens

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Communication Impossible avec la Clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PikS
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 08/05/2015

MessageSujet: Communication Impossible avec la Clip   Ven 8 Mai - 6:08

Véhicule:

RENAULT Clio 2 1.4 RT de 1999

Symptômes:

Du jour au lendemain, la Clip ne communique plus avec les calculateurs.
La Clip est hors de cause, elle fonctionne très bien sur tous les autres vehicules

Causes possibles:

Faux contact ? Oui mais où ? J'ai du 12 volt sur les lignes 7 et 14 de l'OBD2, et les 4 diodes sont bien allumées sur la Clip

Remède:

?

Emplacement:

?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3298
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Communication Impossible avec la Clip   Ven 8 Mai - 6:27

Normalement cette section n'est pas faite pour les demandes d'aide sur un probleme. Elle est faite pour y déposer des "fiches" avec toutes les infos (véhicule , symptômes ....et remède)

Si tu as un probleme merci de poster dans la bonne section : notamment là:
[Vous devez être inscrit et connecté pour voir ce lien]

merci

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 08/05/2015

MessageSujet: Re: Communication Impossible avec la Clip   Dim 10 Mai - 6:40

Ok désolé ! Je refait le sujet dans la bonne section !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Communication Impossible avec la Clip   Aujourd'hui à 21:54

Revenir en haut Aller en bas
 

Communication Impossible avec la Clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-