LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Aujourd'hui à 11:01

» quel materiel pour BMW Z3 M ?
par PlessE90 Aujourd'hui à 10:52

» Codage télécommande centralisation X5
par PlessE90 Aujourd'hui à 10:46

» Erreur 449a suite à mise à jour
par PlessE90 Aujourd'hui à 10:32

» Voyant rouge Volant + cadenas Mini Cooper R56
par zozo Aujourd'hui à 8:22

» [1.6l HDI] Démarrage impossible
par jardini Aujourd'hui à 7:32

» megane scenic 1.9 de 2001
par jardini Aujourd'hui à 7:25

» Présentation de dominique
par fred9545 Aujourd'hui à 3:14

» Probleme Mise en relation Clip v.168
par makaveli Hier à 20:15

» Présentation de David
par fred9545 Hier à 18:55

» effacement défauts can clip V159
par jean-phidu38 Hier à 18:44

» Diag CLK 270 CDI
par fred9545 Hier à 18:28

» Présentation de bastien
par fred9545 Hier à 18:12

» Probleme carte megane 2
par catno33 Hier à 18:11

» Présentation de Jonathan
par skyz972 Hier à 18:01

» Présentation de David
par Alliottom59 Hier à 17:38

» Problème VCI XS Evolution/Diagbox
par Nico68 Hier à 17:31

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Hier à 17:02

» Présentation de boumediene
par babyb Hier à 17:02

» Communication calulateur
par z1g Hier à 15:37

» Présentation de pascal
par fred9545 Hier à 15:20

» Présentation de seb
par fred9545 Hier à 15:19

» Présentation de Franck
par fred9545 Hier à 15:19

» Présentation de Chris
par fred9545 Hier à 15:18

» Présentation de Samir
par fred9545 Hier à 15:18

» Changement de moteur:à quoi faut-il faire attention???
par donat Hier à 14:24

» emplacement relais pompe a air 307cc 2l16
par Don_s Hier à 9:24

» C3 ventillation habitacle
par jmp Hier à 9:13

» BOUGIES PRECHAUFFAGE 407 2.2 L HDI
par guyzmo38 Hier à 9:09

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par sebluc74 Hier à 8:48

» Software SMEG/SMEG+/SMEGiV2
par portugai91 Mer 18 Oct - 20:59

» Casse du turbocompresseur
par Choub39 Mer 18 Oct - 19:42

» demande enregistrement clip
par jean-phidu38 Mer 18 Oct - 19:27

» Présentation de MOHAMED
par fred9545 Mer 18 Oct - 18:44

» Présentation de Vincent
par fred9545 Mer 18 Oct - 18:42

» Présentation de Julien
par fred9545 Mer 18 Oct - 18:40

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Mer 18 Oct - 18:27

» Génération du Code FSC sur E9x sans ICOM
par Nico76 Mer 18 Oct - 17:47

» Problème BMW 530d e61 de 2004 190000 km
par PlessE90 Mer 18 Oct - 16:35

» Présentation de FABRICE
par fred9545 Mer 18 Oct - 14:19

Qui est en ligne ?
Il y a en tout 185 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 147 Invités :: 2 Moteurs de recherche

Alexlesinge, alfe08, Andrymg, aoue, autodiagauto, benleben, boudrida, Castake, Choub39, constantinois, diagdun, djezair21, djmac, donat, esttella, evadeo63, hamza, JClaude, jeager13, klilich2, makaveli, maleg04, manu62126, Mboulhi, neomax, Nico76, nounours626, omarzoro, photophil, pitbasco13, plucky, popeye05, Quentin27, robtophe, shujii, zozo

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@Alexlesinge (16)
 
@fandf (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 probleme de demarage clio 2phase 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: probleme de demarage clio 2phase 1    Ven 8 Mai - 16:56

Bonsoir ma clio demarre pas j'ai changer le pmh avec le connecteur bougies neuves et toujour rien au tableau de bort tous es ok
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15099
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:03

Bonjour,

fait un effort si tu souhaite de l'aide.

année
moteur
état des voyants a la mise sous contact ........

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:12

clio 2phase 1 1,4 75 CV essence le demmareur se lance et le moteur ne demarre pas.
J'ai changer le cpt PMH et les bougie et toujour rien au tableau de bors tous es normal
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15099
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:13

Le voyant de l'antidémarrage s'éteint ?
La pompe elle tourne .........

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:25

oui la pompe je marche bien j'ai regarde arrivee d'essence voyant ok
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:27

j'ai pas etincelle aux bougie le moteur par pas meme avec start pilote
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 17:35

Le voyant de l'antidémarrage s'éteint bien et la pompe demarre quand je mais le contact
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 19:27

salut
ton demarreur fonctionne ou rien ??regarde ton PHM nettoie le ou change le sa vaut rien
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 19:28

pas vu plus haut sorry
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 19:30

sa fait comment le demarreur tourne dans le vide ou rien ??
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 19:31

ta regarder tes relais et fusibles à coté de la batterie
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 19:54

Bon je vais te raconter une petite histoire toute conne Very Happy

il m' est arriver la même chose ya 2-3 semaines en faite sa durer depuis longtemps , cela c aggraver je change le Phm, je croyais que c' était l' antidémarrage , je change le demarreur en croyant qu' il déconne , je change les fusible à coté de la batterrie ( 1 cramé de 40 Amp je crois ), j' enléve la centralisaation
je recharge la batterie de chez Renault bien sure tongue ya le voyant vert sur la batterie donc qui dit qu' elle est bonne
et sa recommence impossible à démarrer pétage de plomb Twisted Evil j' ai pensé au Neiman je voulais tout démonté .
Un pote à moi passe me voit deseperer Rolling Eyes
et me propose de mettre la batterie de sa clio et la mienne dans la sienne et la Magique !!!!!! la voiture démarre directe
Et la sienne ne démarre plus avec la mienne
Résultat des courses ma batterie était morte ou delirais me faisant croire quel était bonne, elle fonctionnait quand il faisait beau et sec et rien pluie et humidité .
Voila ma jolie histoire si sa peut aider du monde, sa n' etait qu' une histoire de batterie lol!
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:04

Bonsoir moi aussi deseperer, la batterie es neuve elle demarre pas meme si je mets des pinces avec une autre voiture j'ai changer le pmh et le connecteur le demarreur fait bien tournee le moteur par contre j'ai pas etincelles aux bougie juste du 12V sur un fil a l'entre de la bobine pas en continue
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:05

le pire c'est que j'ai plus de voiture pour allez travail dur dur ...
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:14

merci kdo75 ton demarreur tournee ou plus de rien moi tous marche radio feux vitres electr et pas de probleme au tableau de bort
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:16

ta essayer de changer de batterie parfois avec les cable sa demarre pas meme en poussant sa m' est arriver plusieurs fois pour comprendre l' histoire de la batterie
je te comprend pour le boulot c la galére moi c'etait a 5 h du mat et bamme en panne
franchement essaye sa mange pas de pain demande à quelqu' un qui t' en prête une démontè ton cable noir à la carrosserie nettoie le tout nettoie ta cosse rouge les renault son pas top verifie bien, le mien avec la rouille c' etait casser , il te faut un max de puissance
et qd tu change de batterie tu ferme la centralisation et tu ouvre
au moins tu sera rassurer de ce coté
reverifie les fils du Phm des capteurs qui vont au moteur tout ce qui est électrique
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:22

parfois le demmareur tournai et elle demarrai pas comme si yavait un antidemarrage meme avec des cable on comprenait rien parfois le tableau de bord s' allume qd tu met le contact plus rien et parfois j' entendais tactac et j' entendais la pompe s' aallumer
meme en la poussant en 2 eme parchoc contre parchoc sa demarrai pas c pour te dire j' ai tout essayé, j' ai peter un plomb à n en pas dormir , d' ailleurs c ce qui m' a poussé à acheter un ELM 327 il detectait rien
en fin de compte j' ai tout fait et c' etait qu'une batterie qui me faisait croire qu' elle etait bonne (parfois elle fonctionnait parfois non) verifie les fils de ta bobine ta un voltmetre
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:30

je regarde demain avec une autre batterie j'ai une batterie du boxer diecel et je nettoie tous.
ma centralisation me marche pas j'ouvre les portes avec ma cle ,les fils du Phm changer et pris le nouveau bleu chez renault encore merci de ton aide
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:31

verifie les fils de ta bobine avec un voltmetre oui j'ai du 12V sur un fil pas les autres
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:33

Je sus ds le Val de Marne si t pas loin je te donne un coup de main , tu sais j' ai compris un truc sur ma Clio bp de probléme electrique et bien souvent c' est une histoire de faux contact , il faut bien nettoyer prendre du nettoyant contacteur , remettreles contacteur en place avec un petit tournevis bien souvent s' en ai la cause et on fait des frais pour rien
c la bonne référence de la bobine question conne bien sure , j' ai eu ce probleme les fils conducteurs qui vont à la bougie etait sectionné j' ai mis une bobine neuve avec les cable c pas onereux
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Ven 8 Mai - 20:43

regarde sa sa peut t' aider [Vous devez être inscrit et connecté pour voir ce lien]
son site est pas mal aussi ya plein d' info pour comprendre le fonctionnement
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Sam 9 Mai - 10:29

bonjour je suis de Beauvais oise 80km nord de Paris je v tous nettoyer et acheter une bombe contacteur j'espere trouver cette apres midi car un peut marre de passer mes journée a regarde et rien trouver
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Sam 9 Mai - 11:32

Salut
nettoie bien tes contacteurs, souffle dedans ect ... vas y doucement c fragile regarde si les noirs sur les cosses ne touche pas un autre ou à cramer le plastique, ta bobine, refait ta masse devisse la et nettoie et essaye une autre batterie par curiosité , regarde aussi tes fils qui vont de la bobine à la bougie parfois ils sont sectionner à l' intérieur sa m' est arriver Twisted Evil
Bon courage à toi
Tiens moi au courant Smile
Revenir en haut Aller en bas
kdo75
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Sam 9 Mai - 21:19

Alors des news ???
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    Dim 10 Mai - 14:38

bonjour j'ai tous nettoyer et gratter les masses verrifier les fils des bougies
tous es ok presque demarre avec du start pilote mais ma bombe vide ..
arrivee essence ok j'espere y arrivee demain avec une nouvelle bombe
Revenir en haut Aller en bas
 

probleme de demarage clio 2phase 1

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-