LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de farouk
par farouk113 Aujourd'hui à 1:32

» Probleme de desamorcage sur une audi A6 DE 2008
par lemagicien Aujourd'hui à 0:56

» Problème de communication avec (certains) calculateurs
par Volta Aujourd'hui à 0:26

» Top outil DIAG pour AUDI
par Valériedu52 Hier à 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict Hier à 20:46

» besoin d un avis sur installation de ma diagbox
par Maquegivère Hier à 20:44

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 20:07

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par portugai91 Hier à 19:38

» Mon combo ne démarre plus
par gsxr26 Hier à 19:38

» airco ne fonctionne plus
par gaetan8 Hier à 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 Hier à 17:44

» Présentation de yann
par yann57 Hier à 17:12

» interface can clip
par marinadoceu Hier à 16:57

» Encore un code DF053
par neozet Hier à 16:44

» changer nombre clignotement clignotant par impulsion
par tiguer22 Hier à 16:14

» Jumper 3 2.2 hdi 100cv
par flav14 Hier à 15:47

» VCDS Lite 1.2
par fred9545 Hier à 14:23

» Mais que c'est il passé dans mon Berlingo
par jeager13 Hier à 14:11

» partner 1.6 HDI défaut P0299
par Alliottom59 Hier à 13:37

» Présentation de Seph
par oxom Hier à 13:25

» Petit soucis de com inpa /E93
par plex Hier à 13:14

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par lemagicien Hier à 12:37

» un peu perdu dans le choix CLIP
par ketaddict Hier à 12:03

» Présentation de thibault
par tibo31 Hier à 10:43

» Présentation de Romain
par lanchanteur Hier à 9:59

» Blocage page d'accueil pp2000
par Rotordiag Hier à 9:55

» Présentation de guillaume
par bidoi35 Hier à 9:55

» Court circuit sur réseau multiplexé
par Rotordiag Hier à 8:48

» Bloqué avec PP2000
par fred9545 Hier à 7:58

» espace 4 df107 p062f
par sjak Hier à 6:52

» Présentation de Azzedine
par azzou_best Hier à 6:43

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Hier à 1:24

» defaut P0420 sur 307 2l 141 cv
par JFPAT 21.05.18 21:40

» Présentation de Marco
par marco40 21.05.18 20:38

» Sp Daten V50.2
par greg5129 21.05.18 19:56

» Présentation de Maurice
par arya 21.05.18 19:37

» Problème bi-xénon directionnel et keyless go
par greg5129 21.05.18 19:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par jimmy62620 21.05.18 18:41

» Présentation de jerome
par fred9545 21.05.18 18:13

» Présentation de Jerome
par fred9545 21.05.18 18:12

Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 15 Enregistrés, 0 Invisible et 37 Invités :: 2 Moteurs de recherche

Alexlesinge, bravo8, Choubi73, cyrilcm, farouk113, freddy5923, GUY, laaaaag, lemagicien, Nico76, Rotordiag, salomonb, scorpium59, Suissie, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme de demarage clio 2phase 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: probleme de demarage clio 2phase 1    08.05.15 16:56

Rappel du premier message :

Bonsoir ma clio demarre pas j'ai changer le pmh avec le connecteur bougies neuves et toujour rien au tableau de bort tous es ok
Revenir en haut Aller en bas

AuteurMessage
kdo75
Novice
Novice
avatar

Messages : 97
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    10.05.15 22:03

Bon ben c deja une bonne chose
Revenir en haut Aller en bas
kdo75
Novice
Novice
avatar

Messages : 97
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    11.05.15 7:28

ta nettoyé ta masse qui va au bloc moteur sur la boite ??
J' ai lu un truc hier car ton histoire m' intrigue ta essayer de marrer avec les bougies qui on du jus ?? et enleverles autres ?
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    11.05.15 12:21

bougie neuves oui elle a presque demarre hier soir avec du star pilote
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    12.05.15 14:40

bonjour demain matin j'ai un ami qui a la valise de chez renault, qui passe la voir car je reprend le boullo lundi et elle demarre toujours pas .
J espere voir enfin la fin des problemes ....
Revenir en haut Aller en bas
kdo75
Novice
Novice
avatar

Messages : 97
Date d'inscription : 07/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    12.05.15 22:32

non tu m' as pas compris, je crois tu m' avais dit y en a 2 ya dujus et 2 non as tu essayé de démarrer seulement avec les deux qui on du jus ??
si ta essayé et sa fonctionne sa veut dire que tu as le pot d' echappement boucher quelque part à voir aussi
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    27.05.15 13:31

bonjour elle es passer a la valise voici les codes
DF 271
DF012
DF009
DF014
DF014
je v chercher sur internet a quoi ça correspond
Revenir en haut Aller en bas
JEREMY88
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 06/10/2014
Age : 40

MessageSujet: Re: probleme de demarage clio 2phase 1    23.07.15 8:33

bonjour, ton probleme est il resolu ou pas ?
Revenir en haut Aller en bas
oisebeauvais
Novice
Novice
avatar

Messages : 38
Date d'inscription : 08/05/2015

MessageSujet: Re: probleme de demarage clio 2phase 1    24.07.15 16:44

bonjour a tous oui mon probleme resolu j'ai changer le BSI complet et le calculateur acheter dans une casse 180 € et ouff elle demarre enfin
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13984
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: probleme de demarage clio 2phase 1    24.07.15 18:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour a tous oui mon probleme resolu

[mod]    


   Bonjour,

   Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

   - éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
    - cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
    - Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


   Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]

   




_________________[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

probleme de demarage clio 2phase 1

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-