LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de pascal
par fred9545 Aujourd'hui à 10:57

» Petit sondage sur le forum
par phm59 Aujourd'hui à 10:55

» Présentation de Yacine
par fred9545 Aujourd'hui à 10:29

» pour interroger mon q5.
par haka47 Aujourd'hui à 10:03

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Aujourd'hui à 9:21

» Quel interface pour un diagnostic Scenic 2 1.5 DCi ?
par manu62126 Aujourd'hui à 8:08

» sondage sur l'etat mental d'Alexlesinge
par fred9545 Aujourd'hui à 8:06

» mise ajour smeg
par jt40 Aujourd'hui à 7:43

» Présentation de Sammy
par micka Aujourd'hui à 7:07

» Sondage sur les règles du forum
par jeremy72 Aujourd'hui à 7:02

» TEST iCARSOFT
par djams Aujourd'hui à 5:08

» code defaut P0215
par totof62131 Aujourd'hui à 5:00

» Présentation de danel
par micka Aujourd'hui à 4:43

» Présentation de mounir
par Alliottom59 Aujourd'hui à 4:09

» dois*je flasher mon interface ?
par patber Aujourd'hui à 3:01

» Vidéo Enregistrement nouvelle batterie avec Rheingold
par thouve Hier à 23:29

» programmation clé 206+
par djamelcle Hier à 23:25

» Présentation de yoann
par heineken Hier à 22:34

» DF 301 scenic 2
par manu62126 Hier à 22:24

» Capteur débattement Av droit
par swhanda Hier à 22:03

» Présentation de Fred
par fred9545 Hier à 20:48

» autossimo data pannes
par M57J-C Hier à 20:42

» BMW Rheingold ISTA-D 3.56 FR
par bzouf57 Hier à 20:13

» Présentation de alain
par fred9545 Hier à 20:01

» panne batterie et ou problème électrique
par Alliottom59 Hier à 19:23

» Présentation de mourad
par Alliottom59 Hier à 19:19

» Présentation de serge
par Alliottom59 Hier à 19:19

» multiecuscan 3.1 full
par heineken Hier à 18:12

» Présentation de DAVID
par heineken Hier à 18:10

» multiple code erreur
par M57J-C Hier à 18:02

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 15:51

» Système d'avertissement
par Alliottom59 Hier à 15:19

» Présentation de daniel
par fred9545 Hier à 15:19

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 15:08

» Boite de vitesse defaillante BMP6 2.0HDI 138cv
par titoon Hier à 14:48

» soucis EGR 2L7 V6 HDI
par djams Hier à 14:16

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 13:33

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par francis111 Hier à 13:26

» Capteur de pluie C4
par M57J-C Hier à 13:15

» Présentation de alix
par fred9545 Hier à 12:11

Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 28 Enregistrés, 2 Invisibles et 170 Invités :: 2 Moteurs de recherche

aigle459141, airwax, Alliottom59, brouzouf, cheuch, did830, fakri, franckrebecca59, fred9545, gegesou, haka47, jeremy72, jjramirez18, kolun, M57J-C, manu62126, Mechanicker, micka, peug89, phm59, piem, pipite, pj59164, popeye05, surfeur73, titidu59, tortu25, Tourret

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème de communication avec les calculateurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PikS
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 08/05/2015

MessageSujet: Problème de communication avec les calculateurs   Dim 10 Mai - 6:51

Sur Clio II 1.4 RT de 1999 :

Du jour au lendemain, la Clip ne communique plus avec les calculateurs.

Explications :

Premièrement, le VIN n'est plus trouvé automatiquement. Il échoue à 98%. Je dois donc le rentrer manuellement. Une fois cette étape forcée, je suis amené sur l'ancienne interface Clip (pour gestions Sirius, Fenix et antérieures)

Tous les organes interrogeables apparaissent bien, mais lorsque je les sélectionne (exemple injection essence) , la communication échoue lamentablement et l'interface m'indique le message classique de procédure de mise sous tension par contact etc...

Il en va de même pour tous les calculateurs interrogeables. (ABS, BIH, AD...)


La Clip est hors de cause, elle fonctionne très bien sur tous les autres véhicules, j'ai d'ailleurs pu diagnostiquer une RS 182 pas plus tard qu'hier soir sans aucun problème.

Si certain ont des éléments de réponse, je suis preneur.

Je précise tout de même que j'ai bine du 12v sur les lignes 7 et 14, et que les 4 diodes sont allumées.


Merci à tous
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14150
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication avec les calculateurs   Dim 10 Mai - 7:23

Bonjour,

1er

Un petit BONJOUR de votre part ne serait pas du luxe.

2er

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le VIN n'est plus trouvé automatiquement. Il échoue à 98%. Je dois donc le rentrer manuellement

Selon l'année du véhicule la reconnaissance du VIN automatique n'est pas possible.

3er

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je précise tout de même que j'ai bine du 12v sur les lignes 7 et 14, et que les 4 diodes sont allumées.

7 kline ecu
1 et 16 +12V
4 et 5 masse

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
heineken
Modérateur
Modérateur


Messages : 2957
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème de communication avec les calculateurs   Dim 10 Mai - 7:46

[Vous devez être inscrit et connecté pour voir cette image]

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau


Messages : 6
Date d'inscription : 08/05/2015

MessageSujet: Re: Problème de communication avec les calculateurs   Dim 10 Mai - 8:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

1er

Un petit BONJOUR de votre part ne serait pas du luxe.


Effectivement, le bonjour s'est perdu dans le copier/coller. Je m'étais initialement trompé de section, j'ai du refaire le sujet bref, n'y voyez aucun manque de correction.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Selon l'année du véhicule la reconnaissance du VIN automatique n'est pas possible.

Elle l'était auparavant sur ce même véhicule, mais en dehors de ce cas, j'ignorais que le millésime de la voiture impliquait directement la reconnaissance automatique ou non. Merci pour cette info déjà Wink
Revenir en haut Aller en bas
Aurélien8PA
Petit Nouveau
Petit Nouveau


Messages : 18
Date d'inscription : 13/05/2015

MessageSujet: Re: Problème de communication avec les calculateurs   Mer 13 Mai - 19:12

Bonjour,

Avez-vous contrôlé que la ligne K-line et L-line arrive bien au calculateur?
J'ai eu un soucis assez similaire sur megane 1 phase 2, un pin était légèrement renfoncé dans la prise.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de communication avec les calculateurs   Aujourd'hui à 11:35

Revenir en haut Aller en bas
 

Problème de communication avec les calculateurs

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-