LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» calculateur verouillé
par morber Hier à 22:03

» Présentation de bertrand
par morber Hier à 21:43

» Présentation de Stanislas
par stantoutgood Hier à 19:33

» Présentation de robert
par rabou Hier à 19:00

» ethanole e85
par didielinux Hier à 18:55

» Installer un autre logiciel de navigation
par RonRS Hier à 17:16

» Présentation de Ron
par RonRS Hier à 17:11

» Présentation de Manu
par dplanta Hier à 15:56

» Avant lancement programmation
par PlessE90 Hier à 15:46

» Présentation de François Claudius
par fred9545 Hier à 15:41

» E91 330XD accoups entre 1500 / 2000 T
par PlessE90 Hier à 15:27

» instalation mise ajour V7.82
par diabolo Hier à 14:58

» Remplacement capteur de recul 807/C8/Ulysse/Phédra
par Alainb54 Hier à 14:36

» Embrayage sur Passat 2L TDI 16V
par pierre69 Hier à 14:34

» Voyant casse moteur + système antipollution 207 1.4 16v
par bagou91 Hier à 13:50

» Présentation de roger
par roclomotor Hier à 11:17

» Can clip : résumé d'info et liens d'achat
par edyseven Hier à 10:58

» Présentation de gianni
par rapis Hier à 9:27

» BMW E34 525 TDS Capteur regime moteur, capteur PMH....
par bmwdu94 Hier à 8:34

» demande d'info sur l'utilisation de dialogys
par dough29 Hier à 8:08

» Présentation de Pierre
par vasseur78 Hier à 6:55

» Présentation de Bernez
par Bernez Hier à 6:00

» Présentation de valentin
par fred9545 Hier à 5:37

» Présentation de Mohamed
par fred9545 Hier à 5:35

» Présentation de jerome
par fred9545 Hier à 5:34

» Conseils pour solution diag Mercedes (C3 / C4, DAS / Xentry etc)
par Valériedu52 Lun 18 Sep - 20:41

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Jeanotdu139 Lun 18 Sep - 20:10

» Présentation de Xavier
par xavier-64 Lun 18 Sep - 18:16

» 2 fichiers codes défauts psa
par piloujc Lun 18 Sep - 17:52

» Présentation de Bruno
par fred9545 Lun 18 Sep - 16:48

» Mercedes Vediamo
par gaetan8 Lun 18 Sep - 15:15

» Présentation de rocca
par fred9545 Lun 18 Sep - 14:51

» Présentation de Brice
par fred9545 Lun 18 Sep - 13:34

» Présentation de christina
par fred9545 Lun 18 Sep - 13:31

» Présentation de frederic
par fred9545 Lun 18 Sep - 11:21

» Présentation de arelien
par fred9545 Lun 18 Sep - 10:42

» Présentation de mickael
par fred9545 Lun 18 Sep - 10:42

» Présentation de birama
par fred9545 Lun 18 Sep - 10:38

» Présentation de zakaria
par fred9545 Lun 18 Sep - 10:38

» Présentation de Frédéric
par fred9545 Lun 18 Sep - 10:37

Qui est en ligne ?
Il y a en tout 50 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 40 Invités :: 1 Moteur de recherche

boris93600, djodjo.r, fandf, GIAN21, JG12800, JOEL_93, john97, nanoutof, paillote13, popeye05

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (68)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (36)
 
@Digidid (25)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (14)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 problème boitier diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titefouinette
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 01/05/2015
Localisation : belgique

MessageSujet: problème boitier diag   Ven 15 Mai - 20:42

bonsoir,
mon problème n'est plus le même maintenant  la détection marche en évolution mais la led verte ne reste pas allumée tout le temps
quand le boitier est ouvert elle reste fixe mais quand je revisse et que je vais pour me connecter avec diagbox la led s'éteint quelqu'un a déja eu ce problème j'ai vérifié les soudures sur les cartes pour voir si il en avait des sèches je n'ai rien trouvé .


Dernière édition par titefouinette le Dim 17 Mai - 14:17, édité 1 fois
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:20

Bonjour titefouinette
C'est tout à fait le symptome d'une mauvaise soudure ou d'une piste sur les cartes (ce sont des multicouches et titoum a déjà eu le problème)
Mais vois avec diyobd2 autka a aussi un problème avec la sienne acheté à peut près en même temps il ce peut qu'il aille des problème sur cette série

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
diagnosis
Modérateur
Modérateur
avatar

Messages : 340
Date d'inscription : 01/05/2015
Localisation : France

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:24

Salut

Vérifie les soudures des relais , j'ai déjà eu le cas , sur un relai il y avait que une une patte de soudée sur 8

A+
Revenir en haut Aller en bas
http://www.auto-diag-solution.fr
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:31

Bonjour diagnosis
Je pense plus sur un problème de la carte micro si c'était un problème de relais il y aurait un problème de communication avec les calculateurs

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titefouinette
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 01/05/2015
Localisation : belgique

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 18:52

bonsoir merci pour la réponse bibi38 j'avais regardé les soudures avec une loupe d'horloger pas de sèche mais on avance j'ai réussi une fois à avoir les défauts de mes calculateurs mais les réparations pour recalibrer mon frein niet mon pc est sur vista et il est pas terrible je refais une installation sur sur un autre en XP.je ne désespère pas ça s'améliore j'ai refait les soudures du cable USB et nettoyé les CI il y avait plein de déchets d'étain
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 19:06

Moi je tourne sur win7 en 32 bits ,2 giga de ram et diagbox 7.62 avec la même interface que toi (SP08-C) sans problème

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 222
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: problème boitier diag   Lun 18 Mai - 11:30

titefouinette a écrit:
nettoyé les CI il y avait plein de déchets d'étain

Shocked Shocked Shocked , possible court circuit à la mise sous tension donc .... Question mais ou Question

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
 

problème boitier diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-