LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Erreur sur module IHKA
par patrick33000 Aujourd'hui à 19:42

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par claude.n Aujourd'hui à 19:33

» Quel produit utilisé
par nounours626 Aujourd'hui à 19:27

» Problème feux de route
par thouve Aujourd'hui à 18:54

» Problème moto-ventilateur moteur scénic 2
par Alliottom59 Aujourd'hui à 18:46

» Option allumage des anti-brouillard en virage
par thouve Aujourd'hui à 17:12

» delphi ds150 ???
par djams Aujourd'hui à 17:03

» achat de l'autel Al 519
par lechti599 Aujourd'hui à 16:50

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Aujourd'hui à 13:59

» Présentation de Fran
par popeye05 Aujourd'hui à 13:06

» emplacement dokker/lodgy
par M57J-C Aujourd'hui à 13:03

» multiple code erreur
par M57J-C Aujourd'hui à 12:57

» effacer voyant maintenance duster 2012
par lodia Aujourd'hui à 12:53

» Présentation de albert
par Alexlesinge Aujourd'hui à 11:33

» Présentation de Franck
par Alexlesinge Aujourd'hui à 11:25

» Présentation de jean
par fred9545 Aujourd'hui à 8:17

» problème de puissance
par michelee Aujourd'hui à 7:17

» presentation xav
par micka Aujourd'hui à 4:22

» Présentation de davy
par micka Aujourd'hui à 4:22

» clapet d'admission v6 hdi
par djams Aujourd'hui à 0:34

» Capteur débattement Av droit
par M57J-C Hier à 22:07

» Tutoriel modification option avec vagcom
par yah85 Hier à 20:55

» Codes défaut Mini Cooper R56
par patber Hier à 19:50

» Présentation de didier
par fred9545 Hier à 19:10

» Présentation de philippe
par fred9545 Hier à 19:10

» Présentation de ricky
par ricky57 Hier à 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Hier à 17:30

» BMW E39 GPS ecran noir
par lifala Hier à 17:16

» BMW E53 Problème EGR
par PlessE90 Hier à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Hier à 16:30

» guitariste
par djams Hier à 16:12

» Présentation de Sharur
par Sharur Hier à 16:05

» Changement frm
par thouve Hier à 15:23

» Présentation de Jérémy
par fred9545 Hier à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 11:18

» code defaut P0215
par Alliottom59 Hier à 10:14

» Présentation de yoann
par zoukignolo Hier à 10:00

» Présentation de alex
par heineken Hier à 9:24

» Présentation de vincenzo
par fred9545 Hier à 7:52

Qui est en ligne ?
Il y a en tout 201 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 166 Invités :: 2 Moteurs de recherche

airwax, Alexlesinge, Alliottom59, amateurdeds, Anenzoe, AP.20141, chaco, claude.n, dad24, djams, erwann, evadeo63, jean louis, lifala, lorenzo78955, M57J-C, M@cky, makita, mikaelmaverick51, nounours626, otharr, patrick33000, popeye05, popoch, PUGIN, riri33, scancar, Sharur, sined4751, St0uF, steff_RS, thouve, xavius77

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 problème boitier diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titefouinette
Petit Nouveau
Petit Nouveau


Messages : 18
Date d'inscription : 01/05/2015
Localisation : belgique

MessageSujet: problème boitier diag   Ven 15 Mai - 20:42

bonsoir,
mon problème n'est plus le même maintenant  la détection marche en évolution mais la led verte ne reste pas allumée tout le temps
quand le boitier est ouvert elle reste fixe mais quand je revisse et que je vais pour me connecter avec diagbox la led s'éteint quelqu'un a déja eu ce problème j'ai vérifié les soudures sur les cartes pour voir si il en avait des sèches je n'ai rien trouvé .


Dernière édition par titefouinette le Dim 17 Mai - 14:17, édité 1 fois
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:20

Bonjour titefouinette
C'est tout à fait le symptome d'une mauvaise soudure ou d'une piste sur les cartes (ce sont des multicouches et titoum a déjà eu le problème)
Mais vois avec diyobd2 autka a aussi un problème avec la sienne acheté à peut près en même temps il ce peut qu'il aille des problème sur cette série

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
diagnosis
Modérateur
Modérateur


Messages : 345
Date d'inscription : 01/05/2015
Localisation : France

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:24

Salut

Vérifie les soudures des relais , j'ai déjà eu le cas , sur un relai il y avait que une une patte de soudée sur 8

A+
Revenir en haut Aller en bas
http://www.auto-diag-solution.fr
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 12:31

Bonjour diagnosis
Je pense plus sur un problème de la carte micro si c'était un problème de relais il y aurait un problème de communication avec les calculateurs

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titefouinette
Petit Nouveau
Petit Nouveau


Messages : 18
Date d'inscription : 01/05/2015
Localisation : belgique

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 18:52

bonsoir merci pour la réponse bibi38 j'avais regardé les soudures avec une loupe d'horloger pas de sèche mais on avance j'ai réussi une fois à avoir les défauts de mes calculateurs mais les réparations pour recalibrer mon frein niet mon pc est sur vista et il est pas terrible je refais une installation sur sur un autre en XP.je ne désespère pas ça s'améliore j'ai refait les soudures du cable USB et nettoyé les CI il y avait plein de déchets d'étain
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 503
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: problème boitier diag   Sam 16 Mai - 19:06

Moi je tourne sur win7 en 32 bits ,2 giga de ram et diagbox 7.62 avec la même interface que toi (SP08-C) sans problème

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum


Messages : 175
Date d'inscription : 16/05/2014
Age : 43
Localisation : Au milieu des montagnes ...

MessageSujet: Re: problème boitier diag   Lun 18 Mai - 11:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
nettoyé les CI il y avait plein de déchets d'étain

Shocked Shocked Shocked , possible court circuit à la mise sous tension donc .... Question mais ou Question

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème boitier diag   Aujourd'hui à 19:51

Revenir en haut Aller en bas
 

problème boitier diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-