LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Eric
par Brézette59 Aujourd'hui à 0:59

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par ZeN13 Hier à 21:49

» Présentation de Amar
par 5-25d Hier à 21:00

» numero de vin
par Valériedu52 Hier à 20:52

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 19:52

» Présentation de Daniel
par fred9545 Hier à 19:48

» seat leon 1.9 tdi
par 30.roucky.06 Hier à 19:48

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 19:40

» moteur ne demarre plus
par david7100 Hier à 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Hier à 19:04

» Présentation de Didier
par fred9545 Hier à 18:41

» Frein de parking Renault Scénic 2
par fred9545 Hier à 17:39

» Présentation de Mike
par fred9545 Hier à 17:37

» Relais de préchauffage
par marcordid Hier à 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Hier à 17:12

» clip renault
par marinadoceu Hier à 16:21

» Présentation de apos
par fred9545 Hier à 16:18

» Présentation de Antonio
par fred9545 Hier à 14:48

» Présentation de KARIM
par fred9545 Hier à 12:45

» Présentation de laurent
par fred9545 Hier à 12:34

» Présentation de Florent
par fred9545 Hier à 12:17

» Présentation de denis
par fred9545 Hier à 12:14

» Présentation de raymond
par fred9545 Hier à 12:14

» Nouvelle instalation
par Phoenix062 Hier à 10:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Hier à 9:51

» message "corvet indispo" sur docbackup
par romuald28 Hier à 8:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Hier à 5:12

» bmw e46 330d dde
par gregevan59 Hier à 3:31

» Présentation de Romuald
par romuald28 22.04.18 21:40

» Petit sondage sur le forum
par surflanuit 22.04.18 19:32

» Présentation de djamel
par bribri59100 22.04.18 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer 22.04.18 19:05

» impossible de trouver dbcleaner
par fred9545 22.04.18 18:32

» Problème PSA COM
par aigle459141 22.04.18 18:25

» Présentation de daniel
par eolix59 22.04.18 17:46

» Présentation de carlos
par fred9545 22.04.18 17:15

» Recherche info pour CLIP
par tistou77 22.04.18 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT 22.04.18 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 22.04.18 16:39

» Présentation de pierre
par fred9545 22.04.18 16:34

Qui est en ligne ?
Il y a en tout 44 utilisateurs en ligne :: 16 Enregistrés, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

Alexlesinge, barroudeur444, betcyr, boomker, claude.n, dad24, dino36130, eolix59, freddy5923, karasu, Larnak230, Meteo07, passion, petrab, steph070, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 probleme antidemarrage malgrès centralisation ok laguna

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kevinkat
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 16/05/2015

MessageSujet: probleme antidemarrage malgrès centralisation ok laguna   16.05.15 8:20

Bonjour à tous,

Voici mon problème, je vais essayer de faire court.

Après avoir fait changer émetteur récepteur commande embrayage incluant donc démontage complet tableau de bord, ravie que tout fonctionne.

Je vais faire des courses et me rend compte que l'essuie glace arrière ne fonctionne plus pourtant  fusible ok. Je mets mon doigt dans l'intervalle du commodo pour sentir si rien ne bloque et à priori rien, au final je me dis tant pis, je verrais ça plus tard.

Courses terminées, j'ouvre comme d'habitude la voiture par la centralisation (télécommande IR) et j'enclenche la clé dans le neiman et là l'ordinateur de bord m'informe que l'anti démarrage est actif et le démarrage donc impossible.

A titre d'info, le voyant rouge ne cesse de pas de clignoter auto fermée ou ouverte.

Pour plus d'info, j'ai une laguna 2.2DT

Est-il possible, qu'après avoir remis le tableau de bord, il y ai eut un mauvais branchement au niveau commodo à côté du neiman et quand n'y mettant mon petit doigt, j'ai touché quelque chose au niveau du neiman??

Merci par avance de votre aide.

Je finis par criser, courroie alternateur puis commande embrayage et maintenant ça....
Revenir en haut Aller en bas
zoubir
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/12/2015

MessageSujet: Re: probleme antidemarrage malgrès centralisation ok laguna   04.01.16 21:11

bonjour mon ami après avoir lu votre message je vous conseil de faire un diagnostic et sur ce je peux bien vous aider merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15526
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme antidemarrage malgrès centralisation ok laguna   04.01.16 21:26

Bonjour

Vue la date de l'ouverture du sujet, je doute qu'il soit utile d'y répondre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
kevinkat
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 16/05/2015

MessageSujet: Re: probleme antidemarrage malgrès centralisation ok laguna   08.01.16 6:23

Bonjour,

En effet mon message date du 16 mai 2015 et une réponse apportée ce 04 janvier 2016.

Mais si cela peut aider d'autre personne dans mon cas, ma laguna est une version où la centralisation et l'antidémarrage sont indépendants.

Le problème venait de la bague du neiman. Le petit fil de fer entourant la bague avait été coupée suite à le repose du tableau de bord après avoir changé l'émetteur récepteur d'embrayage.

Depuis problème réglé et tout refonctionne correctement. cheers

Sur ce bonne année à tous.
Revenir en haut Aller en bas
 

probleme antidemarrage malgrès centralisation ok laguna

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-