LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mise a jour boitier DDE via winkfp
par scorpium59 Aujourd'hui à 20:28

» signification code panne
par Alliottom59 Aujourd'hui à 19:41

» merci pour vos lumieres et conseils
par heyrick Aujourd'hui à 19:18

» Lagona 2 BGOG f9q PK6
par catno33 Aujourd'hui à 19:04

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Aujourd'hui à 18:34

» Présentation de olivier
par olivier748 Aujourd'hui à 18:12

» feux stop Dacia Doker
par jmp Aujourd'hui à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Aujourd'hui à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:40

» ELM327 sur windows 10
par nevada21 Aujourd'hui à 16:40

» Présentation de Eric
par Enrico48 Aujourd'hui à 15:57

» ISTA-D Original
par kreez77090 Aujourd'hui à 15:40

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Aujourd'hui à 15:18

» Présentation de christophe
par totof366 Aujourd'hui à 14:54

» Présentation de vincent
par fred9545 Aujourd'hui à 14:27

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 11:35

» Présentation de philippe
par fred9545 Aujourd'hui à 11:24

» Problème ralenti
par JRdu66 Aujourd'hui à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 10:43

» Présentation de didier
par Alexlesinge Aujourd'hui à 8:17

» Présentation de Eric
par Alexlesinge Aujourd'hui à 8:16

» Software SMEG/SMEG+/SMEGiV2
par Euzen Aujourd'hui à 7:38

» Présentation de belh
par Alexlesinge Aujourd'hui à 7:08

» demarrage impossible
par Alexlesinge Aujourd'hui à 6:55

» Présentation de Nathalie
par fred9545 Hier à 21:12

» Présentation de eddy
par fred9545 Hier à 20:43

» Présentation de Hervé
par fred9545 Hier à 20:43

» Présentation de Jean Luc
par fred9545 Hier à 20:42

» TiArno ou la bêtise humaine
par Jp59 Hier à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Hier à 19:28

» Présentation de fred
par fred9545 Hier à 19:26

» inpa code erreur
par fred9545 Hier à 19:24

» code défaut inconnu 441310
par aquarium14 Hier à 18:31

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Hier à 14:08

» a la recherche des SP DATEN
par Digidid Hier à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Hier à 12:46

» reprog de l'auto
par Digidid Hier à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 12:19

Qui est en ligne ?
Il y a en tout 241 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 193 Invités :: 2 Moteurs de recherche

adamgrigny, Alliottom59, arcadus, azerty93, bebert, blc80, CHRIS27670, crastof, dad24, dcg7577, delpiero3, Euzen, fandf, Gallardo57, garionhc, gazman, ghost2000, Grozig, Jeanotdu139, jmp, Johnjy, Jp59, jp7245, klilich2, kreez77090, lien-mi, lolo64, LOLO84810, manu62126, Maquegivère, Mika84, moppom, nemo2a, outlaw44, phidye, popeye05, Quentin94, REPOMAN54, scorpium59, tascanne42, Tosh, totor33, Tur4s, vince0611, Wally314, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 probléme instalation icom

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: probléme instalation icom   Lun 18 Mai - 13:33

salut tout le monde j'ai acheter un pack icom bmw avec disque dur
mais quand j'installe le disque dur je rentre le mot passe et ça ne fonctionne pas
j'ai regarde mon pc est compatible
j'ai contacté le site ou je l'ai acheter il m'ont dits
que c'était bien le bon mot passe et que ça devrait fonctionner
besoin d'aide pour résoudre mon probléme
merci a vous
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1977
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: probléme instalation icom   Lun 18 Mai - 13:49

Salut

Difficile de t'aider sachant que c'est un achat pret a etre utilisé.

Ton vendeur est censer avoir un sav.

Tu as un message d'erreur ou quelque chose pour nous eclairer un peu plus?

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Lun 18 Mai - 15:40

merci pour ta réponse alors j'ai acheter le pack BMW ICOM A2+B+C en chine
quand je monte le disque dur sur mon pc un lenovo T61
j'allume mon pc il me demande le mot passe qui est BMW
et ça me marque " password is wrong, please any key
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1977
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: probléme instalation icom   Lun 18 Mai - 15:51

Ok lol bah faut pas chercher midi 14h

Mauvais mot de pass, ta essayer les diverses facon:

Bmw
bmw
BMW

Si aucun ne marche, vois avec le vendeur c'est qu'il y a autre chose ou ils se sont planter dans leur pass sur une lettre peut etre.

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Lun 18 Mai - 17:35

oui c'est ce que je pense aussi
mais quand je leur est envoyer un mail
pour leur expliquer il reste butée pour eux
c'est moi qui est fait une fausse manip
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Lun 18 Mai - 17:55

je pense que je vais pas avoir le choix
de télécharger rheingold tu aurais un lien a me conseiller ?
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 15:08

merci a toi scorpium59 pour ton aide et a ce forum il est genial !!!!
l'instal de rheingold nickel du coup j'ai pris une inter K+DCAN et nickel
encore merci
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1977
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 15:11

Ca donnais quoi ce probleme de mot de passe disque dur?

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 16:34

ben ça fonctionne toujours pas et aucune reponse du vendeur loll
Revenir en haut Aller en bas
scorpium59
Pilier BMW
Pilier BMW
avatar

Messages : 1977
Date d'inscription : 05/05/2014
Age : 34
Localisation : Sur terre!

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 16:41

si tu as payé paypal fais un litige!

_________________
Aucune aide ne sera donné en mp, veuillez poster dans le forum pour faire profiter tous le monde!!!

La politesse est une chose primordiale...
Je répond au mp dans un délai de 48h, merci de ne pas relancer car je ne suis pas à votre service.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
turbalM
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 16/05/2015

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 16:59

c'est que j'ai fait j'ai plus qu'à attendre
Revenir en haut Aller en bas
jeremy72
Expert
Expert
avatar

Messages : 1241
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 18:54

il y a des logiciels en force brutes pour retrouvé les mdp

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 19:20

Salut 
cest qu'el système d'exploitation scratch
Xp pro scratch
Revenir en haut Aller en bas
jonasz
Novice
Novice
avatar

Messages : 52
Date d'inscription : 13/02/2015

MessageSujet: Re: probléme instalation icom   Sam 13 Juin - 21:37

Sinon tu as pensé à écrire ton Mdp comme en clavier anglais?

Normalement sa devrait marcher.
Revenir en haut Aller en bas
alain54
Apprenti
Apprenti
avatar

Messages : 109
Date d'inscription : 07/11/2014
Localisation : 54

MessageSujet: Re: probléme instalation icom   Dim 14 Juin - 12:02

pour le clavier il faut faire MAJ B ? Z
j'ai eu le meme probleme
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1303
Date d'inscription : 01/01/2015

MessageSujet: Re: probléme instalation icom   Lun 22 Juin - 10:26

salut !

sur mon R2 chiniois le mot de passe ça donne ça:

BMW= B?Z en clavier chinois.

essaie

si jamais il tourne pense bien à utiliser le clavier virtuel pour taper dans le logiciel ce sera plus simple ;-)

@+
Revenir en haut Aller en bas
 

probléme instalation icom

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-