LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» range rover p38
par tristanbregeon Aujourd'hui à 12:25

» code auto radio
par tristanbregeon Aujourd'hui à 12:13

» clapet d'admission v6 hdi
par atom256 Aujourd'hui à 12:09

» Tutoriel modification option avec vagcom
par atom256 Aujourd'hui à 12:05

» Fumee et manque de puissance (Trafic 2006 82cv)
par tarzanvan Aujourd'hui à 12:02

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Aujourd'hui à 10:51

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par scorpium59 Aujourd'hui à 10:29

» ista d 3.53.13
par fred9545 Aujourd'hui à 10:02

» Présentation de marek
par mbaran Aujourd'hui à 8:02

» Problème de clés
par luigisat Aujourd'hui à 6:55

» Présentation de Tristan
par fred9545 Aujourd'hui à 6:39

» Présentation de albert
par heineken Hier à 23:19

» Présentation de Robin
par heineken Hier à 23:08

» Présentation de Sergio
par heineken Hier à 23:04

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 23:02

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 22:39

» Problème feux de route
par thouve Hier à 22:17

» Erreur sur module IHKA
par AP.20141 Hier à 22:11

» Présentation de mikael
par fred9545 Hier à 19:54

» Quel produit utilisé
par nounours626 Hier à 19:27

» Problème moto-ventilateur moteur scénic 2
par Alliottom59 Hier à 18:46

» Option allumage des anti-brouillard en virage
par thouve Hier à 17:12

» delphi ds150 ???
par djams Hier à 17:03

» achat de l'autel Al 519
par lechti599 Hier à 16:50

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 13:59

» Présentation de Fran
par popeye05 Hier à 13:06

» emplacement dokker/lodgy
par M57J-C Hier à 13:03

» multiple code erreur
par M57J-C Hier à 12:57

» effacer voyant maintenance duster 2012
par lodia Hier à 12:53

» Présentation de Franck
par Alexlesinge Hier à 11:25

» Présentation de jean
par fred9545 Hier à 8:17

» problème de puissance
par michelee Hier à 7:17

» presentation xav
par micka Hier à 4:22

» Présentation de davy
par micka Hier à 4:22

» Capteur débattement Av droit
par M57J-C Lun 5 Déc - 22:07

» Codes défaut Mini Cooper R56
par patber Lun 5 Déc - 19:50

» Présentation de didier
par fred9545 Lun 5 Déc - 19:10

» Présentation de philippe
par fred9545 Lun 5 Déc - 19:10

» Présentation de ricky
par ricky57 Lun 5 Déc - 18:06

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Lun 5 Déc - 17:32

Qui est en ligne ?
Il y a en tout 163 utilisateurs en ligne :: 26 Enregistrés, 3 Invisibles et 134 Invités :: 2 Moteurs de recherche

308Féline, aigle459141, alain38, Alexlesinge, Alliottom59, atom256, Cocobeley, davmalelo, erwann, franckrebecca59, Guyguy307, jeremy72, jpv, lifala, LudoLudo14, luigisat, micka, myst91, pingouin007, remy28, smith59, tarzanvan, Teddy59, tristanbregeon, vanos77, yoyosab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 problème sonde extérieur température sur nemo 1.3hdi de 2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
remi58
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 07/05/2015

MessageSujet: problème sonde extérieur température sur nemo 1.3hdi de 2011    Mar 19 Mai - 10:06

Bonjour, a tous voici mon problème : j'ai ma sonde de température extérieur sur mon nemo 1.3hdi 75CV qui me donner des températures extérieur complètement erronée ,j'ai pu commander sur internet une sonde j'en ai deux car il y a deux sonde pour citroen /peugeot psa une ou les fils sont noir et une autre ou les fils sont blancs je l'ai changer mais toujours pareils des températureS qui ne sont pas du tous correcte ma question est la suivante doit on vers un paramètres pour remettre tous en ordres ??
Merci a tous de vos réponse
Revenir en haut Aller en bas
diagnosis
Modérateur
Modérateur


Messages : 345
Date d'inscription : 01/05/2015
Localisation : France

MessageSujet: Re: problème sonde extérieur température sur nemo 1.3hdi de 2011    Mar 19 Mai - 11:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, a tous voici mon problème : j'ai ma sonde de température extérieur sur mon nemo 1.3hdi 75CV qui me donner des températures extérieur complètement erronée ,j'ai pu commander sur internet une sonde j'en ai deux car il y a deux sonde pour citroen /peugeot psa une ou les fils sont noir et une autre ou les fils sont blancs je l'ai changer mais toujours pareils des températureS qui ne sont pas du tous correcte ma question est la suivante doit on vers un paramètres pour remettre tous en ordres ??
Merci a tous de vos réponse        


salut ,

dans ce cas , vérifie la connectique et le faisceaux , car la température est calculée par rapport a une impédance renvoyée par le capteur , si les connectiques
sont sale ou un pincement dans le faisceaux , cela modifie cette impédance et cela peut provoquer ce genre de problème de cohérence .


a+
Revenir en haut Aller en bas
http://www.auto-diag-solution.fr
remi58
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 07/05/2015

MessageSujet: Re: problème sonde extérieur température sur nemo 1.3hdi de 2011    Mar 19 Mai - 16:11

Bonsoir, et merci de ta réponse diagnosis , j'ai bien regarder au niveau des connectique et j'ai brancher la sonde directement au niveau bas de la portière pour éliminer tous anomalies sur le faisceaux de la portière car j'ai une prise de connectique a se niveau la .
Je recherche toujours la panne merci a toi .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème sonde extérieur température sur nemo 1.3hdi de 2011    Aujourd'hui à 12:30

Revenir en haut Aller en bas
 

problème sonde extérieur température sur nemo 1.3hdi de 2011

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-