LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» golf match
par mten59 Aujourd'hui à 0:16

» demarrage difficile
par mten59 Aujourd'hui à 0:15

» problème de démarrage
par mten59 Aujourd'hui à 0:13

» Problème démarche touareg v10
par mten59 Aujourd'hui à 0:11

» Présentation de mehdi
par mten59 Aujourd'hui à 0:07

» Mise a jour boitier DDE via winkfp
par PlessE90 Hier à 23:43

» Debutant dans le diag investigation pour achat de materiel
par PlessE90 Hier à 23:36

» Problème avec ISTA-D Rheingold
par PlessE90 Hier à 23:32

» Sqlite FR de ISTA-D 4.03.21
par semsam06 Hier à 23:24

» Présentation de christophe
par THIMOTHE Hier à 23:07

» Présentation de Kevin
par heineken Hier à 22:29

» Présentation de Jim
par heineken Hier à 22:28

» ISTA-P 3.60.4.000/ISTA-D 4.03.31
par Micke07 Hier à 21:42

» mise a jour clip 164
par aigle459141 Hier à 21:34

» Diagnostic panne Q7
par atom256 Hier à 21:32

» Explication des différents programme
par atom256 Hier à 21:26

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par patrick33000 Hier à 21:24

» attache remorque
par jeager13 Hier à 20:51

» Configurer Ista-D avec interface K+Dcan
par Ghostrider95 Hier à 20:28

» Ncsdummy version 0.6.0.7
par Nico76 Hier à 20:17

» DIS V57 FR
par patrick33000 Hier à 20:06

» Présentation de Guillaume
par rescue Hier à 19:56

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par heineken Hier à 19:48

» Présentation de Cédric
par heineken Hier à 19:48

» INSTALLATION autoradio ANDROID bmw x1 2011
par jimmat Hier à 19:14

» Defaut injection sur scenic de 2003
par jimmat Hier à 19:03

» Présentation de Denis
par heineken Hier à 18:57

» Présentation de Gérard
par heineken Hier à 18:52

» Présentation de Xavier
par heineken Hier à 18:13

» BMW ISTA-D 4.02.30 FR
par avaiti Hier à 17:52

» Présentation de mat
par heineken Hier à 17:40

» Problème BVA AL4
par calou Hier à 17:38

» Présentation de david
par heineken Hier à 17:33

» Présentation de David
par heineken Hier à 17:31

» Interface non reconnue par Windows
par fred9545 Hier à 17:19

» Recherche Tuto Install BMW Standard Tool
par fred9545 Hier à 17:19

» Odis V3.0.3
par fred9545 Hier à 17:19

» programmation carte vierge laguna 2
par KEVLAR Hier à 16:51

» raz du journal des défauts
par moppom Hier à 15:34

» Présentation de kadour
par fred9545 Hier à 15:05

Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

avaiti, fourinkazan, gitano69, jeager13

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Clip V146 trop compliqué : passer à une ancienne version ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jethro
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 22/05/2015

MessageSujet: Clip V146 trop compliqué : passer à une ancienne version ?    Ven 22 Mai - 18:52

Bonsoir à tous,

J'ai tenté toute la journée d'utiliser clip v146... je n'en peux plus Very Happy

Du coup je me demande s'il ne serait pas préférable d'utiliser une ancienne version, comme la V139 par exemple. Quand je vois des tuto sur le net, cet ancien écran bleu/beige du logiciel me semble beaucoup plus simple.

Qui plus est, ma voiture est de 2004. Je n'ai donc pas forcément besoin de la dernière version.

Qu'en pensez vous ?

Merci Smile
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Ven 22 Mai - 21:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir à tous,

J'ai tenté toute la journée d'utiliser clip v146... je n'en peux plus Very Happy

Du coup je me demande s'il ne serait pas préférable d'utiliser une ancienne version, comme la V139 par exemple. Quand je vois des tuto sur le net, cet ancien écran bleu/beige du logiciel me semble beaucoup plus simple.

Qui plus est, ma voiture est de 2004. Je n'ai donc pas forcément besoin de la dernière version.

Qu'en pensez vous ?

Merci Smile
Bonsoir tu peut revenir a la v139 mes il va falloir que tu desinstalle la V146 pour réinstallez l'autre mes moi je serais a ta place je laisserais la V146 pourquoi revenir en arriere branche la sur ton vehicule et essaye de la comprendre en te baladant dans les divers menus et si tu rencontre un soucis le forum et ses membres seront la pour t'aidez bonne soirée et bon week end salut lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 22/05/2015

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Sam 23 Mai - 11:14

Merci pour ta réponse. Je vais suivre ton conseil pour l'instant et essayer de me familiariser avec. Je viendrai avec une armée de question au pire :p Merci Smile
Revenir en haut Aller en bas
pouettedu76
Expert
Expert


Messages : 1452
Date d'inscription : 19/12/2014
Age : 34

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Sam 23 Mai - 11:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour ta réponse. Je vais suivre ton conseil pour l'instant et essayer de me familiariser avec. Je viendrai avec une armée de question au pire :p Merci Smile
Salut pas de soucis si on peut aidez y'a pas de probléme bon week end salut

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

Clip V146 trop compliqué : passer à une ancienne version ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-