LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par dams37 Aujourd'hui à 10:41

» vidanger, changer et purger le liquide de frein
par GiGi57 Aujourd'hui à 10:35

» Rheingold Standalone 3.56.21
par jc92120 Aujourd'hui à 8:41

» inpa et windows 10
par jc92120 Aujourd'hui à 8:41

» probleme instalation tecdoc 2015
par vanos77 Aujourd'hui à 8:24

» BMW Road Map Europe Professional 2017
par Digidid Aujourd'hui à 7:23

» aide pour trouver un pc+logiciel
par jeremy72 Aujourd'hui à 5:03

» Présentation de daniel
par GARAGE DANY Hier à 22:56

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Hier à 22:09

» L'allume cigare a t'il un + après contact?
par fandf Hier à 21:36

» Présentation de Marcelo
par maverick1967 Hier à 20:24

» Présentation de laurent
par laurb7 Hier à 18:49

» Présentation de christian
par fenger Hier à 18:24

» Turbo HS suite défapage + décata
par roger69 Hier à 18:09

» boite à vitesse 1.4hdi..... HS
par berger2 Hier à 17:24

» Présentation de Olivier
par fred9545 Hier à 16:39

» Présentation de Totoro
par fred9545 Hier à 16:25

» Présentation de Michel
par fred9545 Hier à 16:24

» Présentation de alain
par fred9545 Hier à 16:24

» Présentation de sebastien
par fred9545 Hier à 16:23

» Présentation de CHRISTOPHER
par fred9545 Hier à 16:22

» Présentation de Michel
par fred9545 Hier à 16:22

» Présentation de cristof
par fred9545 Hier à 16:20

» mon interface vci non reconnue sur port usb.
par ludo62420 Hier à 16:10

» Telecodage SMEG IV2 208
par mulder36 Hier à 15:59

» Comment télécoder le Boitier de Servitude Remorque sur une DS4 (ou C4 II)
par horlaville Hier à 14:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par seb60 Hier à 13:06

» Conseil avant achat - interface pour prog
par myst91 Hier à 9:47

» code pin 307 hdi fap de 2007
par zingilingiling Dim 23 Juil - 21:02

» clim se declanche mais ne fait pas de froid
par fandf Dim 23 Juil - 18:38

» Panne feux directionnel 530d E60 2004
par PlessE90 Dim 23 Juil - 18:12

» fenetre dos a l'allumage
par papymousse21 Dim 23 Juil - 13:31

» defap 307 hdi 2l 136cv
par bastos36 Dim 23 Juil - 13:16

» ATRIS Technik 2016.1 FR
par Digidid Dim 23 Juil - 12:57

» Présentation de matt
par fred9545 Dim 23 Juil - 11:57

» Présentation de pedro
par fred9545 Dim 23 Juil - 11:57

» Présentation de Antoine
par fred9545 Dim 23 Juil - 11:56

» Présentation de mous
par fred9545 Dim 23 Juil - 11:56

» Présentation de ludo
par fred9545 Dim 23 Juil - 11:55

» nettoyage d'un FAP colmater
par jeremy72 Dim 23 Juil - 8:59

Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 177 Invités :: 2 Moteurs de recherche

Alliottom59, bmw93260, cougars6425, dams37, fidjiv, fred9545, gerjer972, GiGi57, handelsbanker, haroun, jc92120, jeager13, jeanjean51300, jeremy72, juju61, kayzeur18, lemagicien, manu62126, maxo-2003, mecatronique, michca60, michelmoi, Micro70, mobilette62, myst91, neomaj, nounours626, pascal, popeye05, remycox, rescator 54, riton786, scorpium59, Smith94, swyftsora, vanos77, Wally314, yannprog, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 Clip V146 trop compliqué : passer à une ancienne version ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 22/05/2015

MessageSujet: Clip V146 trop compliqué : passer à une ancienne version ?    Ven 22 Mai - 18:52

Bonsoir à tous,

J'ai tenté toute la journée d'utiliser clip v146... je n'en peux plus Very Happy

Du coup je me demande s'il ne serait pas préférable d'utiliser une ancienne version, comme la V139 par exemple. Quand je vois des tuto sur le net, cet ancien écran bleu/beige du logiciel me semble beaucoup plus simple.

Qui plus est, ma voiture est de 2004. Je n'ai donc pas forcément besoin de la dernière version.

Qu'en pensez vous ?

Merci Smile
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Ven 22 Mai - 21:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir à tous,

J'ai tenté toute la journée d'utiliser clip v146... je n'en peux plus Very Happy

Du coup je me demande s'il ne serait pas préférable d'utiliser une ancienne version, comme la V139 par exemple. Quand je vois des tuto sur le net, cet ancien écran bleu/beige du logiciel me semble beaucoup plus simple.

Qui plus est, ma voiture est de 2004. Je n'ai donc pas forcément besoin de la dernière version.

Qu'en pensez vous ?

Merci Smile
Bonsoir tu peut revenir a la v139 mes il va falloir que tu desinstalle la V146 pour réinstallez l'autre mes moi je serais a ta place je laisserais la V146 pourquoi revenir en arriere branche la sur ton vehicule et essaye de la comprendre en te baladant dans les divers menus et si tu rencontre un soucis le forum et ses membres seront la pour t'aidez bonne soirée et bon week end salut lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 22/05/2015

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Sam 23 Mai - 11:14

Merci pour ta réponse. Je vais suivre ton conseil pour l'instant et essayer de me familiariser avec. Je viendrai avec une armée de question au pire :p Merci Smile
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1474
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Clip V146 trop compliqué : passer à une ancienne version ?    Sam 23 Mai - 11:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci pour ta réponse. Je vais suivre ton conseil pour l'instant et essayer de me familiariser avec. Je viendrai avec une armée de question au pire :p Merci Smile
Salut pas de soucis si on peut aidez y'a pas de probléme bon week end salut

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

Clip V146 trop compliqué : passer à une ancienne version ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-