LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 19:17

» voyant antipatinage sur E60
par Nico76 Aujourd'hui à 19:17

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par Nico76 Aujourd'hui à 19:04

» mode eco 206
par heineken Aujourd'hui à 18:50

» antidemarrage Suzuki Vitara
par M57J-C Aujourd'hui à 18:50

» Présentation de Richard
par heineken Aujourd'hui à 18:44

» DIS V57 Français
par PlessE90 Aujourd'hui à 17:42

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 17:40

» risque de colmatage fap de 308 hdi
par onifanve Aujourd'hui à 17:15

» defautP 0104 sur 407 coupe 2.7l hdi
par zingilingiling Aujourd'hui à 17:10

» P242F avec elm327 13AF00 avec logiciel chez mercedes
par zdok Aujourd'hui à 16:43

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 16:22

» reglage porte 307
par zingilingiling Aujourd'hui à 16:05

» Présentation de max
par fred9545 Aujourd'hui à 15:19

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 15:00

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 13:28

» Problème avec ISTA-D Rheingold
par HUGOMES Aujourd'hui à 13:12

» changement de carte Laguna 2
par barbenzingue Aujourd'hui à 12:51

» partner 1.6l hdi
par nabin70 Aujourd'hui à 12:31

» inpa et windows 10
par fred9545 Aujourd'hui à 11:57

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 11:44

» Présentation de Alban
par heineken Aujourd'hui à 11:24

» Présentation de Yohann
par heineken Aujourd'hui à 10:56

» Présentation de joel
par heineken Aujourd'hui à 10:55

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 10:51

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 7:50

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 5:17

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 5:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 4:36

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Aujourd'hui à 0:00

» Présentation de charles
par heineken Hier à 23:37

» voyant dme/dde x5 e53
par mehmeh Hier à 22:40

» Présentation de patrick
par heineken Hier à 22:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 22:32

» Présentation de Antoine
par pignon14 Hier à 20:52

» Présentation de Jany
par heineken Hier à 20:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 20:15

» Présentation de Eric
par heineken Hier à 20:05

» Présentation de philippe
par heineken Hier à 19:52

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 19:39

Qui est en ligne ?
Il y a en tout 264 utilisateurs en ligne :: 63 Enregistrés, 2 Invisibles et 199 Invités :: 2 Moteurs de recherche

5dede7, actu12017, Albanolo, Alliottom59, armor22, bagou91, benleben, biggugus, busio, catno33, claude.n, cm49, cseeb, dave.fun, Digidid, Donovar, Enry105, fedge, fred9545, freddy5923, Ghalex, habi_bi, HUGOMES, jackxm25, jacky31, jacques33, Jany, jeremy72, Kokahin, LionelBB1, M57J-C, macross, marcus04, mat66, Mayoka, Michel13, Micke07, moluigi, mossier, nabin70, nanojohn, Nasmeca78, Nico76, nounours626, passion, peter34, popeye, popeye05, powertouch, qbikes66, raf94, ragnotti66, remyj, romu59174, rosz9, scorpium59, SEBEME72, shocker, steph54, Teddy28, wagner, yaya8008, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Panda GPL non reconnue avec multiecuscan

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Panda GPL non reconnue avec multiecuscan   Mar 26 Mai - 14:44

Bonjour à tous,

Inscrit depuis hier sur ce forum, soit dit en passant génial, j'ai trouvé une mine de renseignements et je vous remercie tous.
J'ai installé multiecuscan 2.2 mais malheureusement le moteur de ma Panda GPL de mars 2011 n'est pas reconnu.
Voici le message affiché:

UNKNOWN/UNSUPPORTED
ISO Code: 7C 07 04 8A E6

Moteur
UNKNOWN/UNSUPPORTED
ISO Code: A9 AA AB AC AD

Structure
Body Computer Siemens
ISO Code: 40 83 64 89 85

Tableau de bord
Instrument Panel Marelli (Base)
ISO Code: 32 83 13 02 1F

TERMINE

Pour le reste tout à l'air de fonctionner.
J'utilise une interface ELM 327 1.5a.
Quelqu'un a t il déjà eu le même problème?
Merci pour vos réponses et longue vie au forum.
SANGLIER
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11065
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Panda GPL non reconnue avec multiecuscan   Mar 26 Mai - 14:50

bonjour

la panda gpl 2011 ne figure pas dans la liste des compatibilités et le calculateur siemens non plus

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Panda GPL non reconnue avec multiecuscan   Mar 26 Mai - 14:53

Salut,
Merci pour ta réponse si rapide!!
Dommage pour moi.
Bonne journée
Revenir en haut Aller en bas
byrou
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/04/2015

MessageSujet: Re: Panda GPL non reconnue avec multiecuscan   Lun 15 Juin - 21:18

Le logiciel AlfaOBD (la dernière version) supporte les PANDA 2011 GPL. Reste à voir avec ton calculateur.
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Panda GPL non reconnue avec multiecuscan   Mar 16 Juin - 11:03

Very Happy
Merci de ta réponse, je vais essayer de trouver la dernière version de ALFA OBD et je vous tiens au courant.
Longue vie au forum.
cheers
Revenir en haut Aller en bas
sanglier63
Novice
Novice
avatar

Messages : 28
Date d'inscription : 25/05/2015

MessageSujet: Re: Panda GPL non reconnue avec multiecuscan   Mar 16 Juin - 15:39

Very Happy
Rebonjour,
Pour tous les possesseurs de Panda GPL, grâce à Byrou pour l'info, la dernière version de AlfaOBD prend en charge ce modèle notamment la partie GPL.
Merci à tous et longue vie au forum.
Laughing
Revenir en haut Aller en bas
 

Panda GPL non reconnue avec multiecuscan

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-