LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Aujourd'hui à 20:50

» XS evolution ne reconnaît plus le véhicule
par seb106 Aujourd'hui à 20:45

» Elm 327 + scanmaster
par greg5129 Aujourd'hui à 20:39

» Présentation de john
par jatiteuf Aujourd'hui à 20:38

» Présentation de Morade
par Jet4yo Aujourd'hui à 20:17

» ferrari grosse galere
par Phil de fer Aujourd'hui à 20:07

» Avis sur ma commande
par Rotordiag Aujourd'hui à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Aujourd'hui à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Aujourd'hui à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Aujourd'hui à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Aujourd'hui à 18:13

» Présentation de Thomas
par Thomas38 Aujourd'hui à 17:53

» Présentation de Pascal
par MAGAPNEU Aujourd'hui à 16:41

» Présentation de Marc
par fred9545 Aujourd'hui à 14:46

» Présentation de Thierry
par fred9545 Aujourd'hui à 14:20

» Présentation de mimic
par fred9545 Aujourd'hui à 10:58

» Présentation de Bravo8
par fred9545 Aujourd'hui à 10:57

» ETK 2018 BMW
par fred9545 Aujourd'hui à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Aujourd'hui à 10:42

» multiecuscan 3.8
par lolo85v Aujourd'hui à 6:10

» valise de diagnostique jaguar
par passion Aujourd'hui à 5:40

» Présentation de dadou
par heineken Hier à 22:31

» Présentation de OLIVIER
par heineken Hier à 22:29

» Présentation de noel
par heineken Hier à 22:24

» Problème PSA COM
par greg5129 Hier à 20:18

» Def 079 (P0638) le retour
par Quentin94 Hier à 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Hier à 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 17:48

» Présentation de Bash
par fred9545 Hier à 16:34

» Présentation de olivier
par fred9545 Hier à 16:34

» Présentation de laurent
par fred9545 Hier à 16:34

» Présentation de rico
par fred9545 Hier à 16:33

» Présentation de vincent
par fred9545 Hier à 16:32

» Présentation de Fred
par fred9545 Hier à 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 Hier à 15:42

» Installation rd45
par Jcd3334 Hier à 15:21

» Combo voyant moteur
par gary89 17.04.18 19:44

» Petit sondage sur le forum
par homeworld09 17.04.18 17:52

» Présentation de Ryan
par fred9545 17.04.18 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 17.04.18 15:58

Qui est en ligne ?
Il y a en tout 167 utilisateurs en ligne :: 37 Enregistrés, 1 Invisible et 129 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alexlesinge, claude.n, cseeb, dede59780, DJONI976, fandf, floflo77, greg5129, homeworld09, HR93140, jatiteuf, jeager13, Jet4yo, JFPAT, jose1967h, lolo64, marinadoceu, Micke07, mohhizbar, moppom, neriiss, ouf60, passion, Phil de fer, redpoker, romssy22, Rotordiag, SAMIH1, scorpainas, seb106, T-Jo, Tartuff35, timocs, tomsy, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 probleme de contact nouveau sur mercedes classe c 203

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: probleme de contact nouveau sur mercedes classe c 203    27.05.15 13:04

Bonjour a tous probleme avec mercedes classe c 203 (270 ) cdi 170chv de 2001 le probleme de contact et revenus donc lorseque la perssonne met la clef puis tourne rien ne se passe le vehicule ne demarre pas il faut jouer avec la clef , a nouveaux en debut de semaine la perssonne a renlever les fusible 1a1 puis les relais c'est donc repartis et revenus hiere .
Savez vous se qu'il faut faire pour reparer se probleme ? s'il vous plait , merci .
je vous met le rapport de diagnostic j'ai pus effacer les defauts permanent mes le probleme et toujours présent pouvez vous m'aidez les spécialiste de mercedes je vous met le rapport de diagnostic telechargez le contenus en dessous .
[cliquer sur spoiler pour telecharger le contenus ]
Spoiler:
 
Comme code defaut j'ai tous se qui sont en bas avec a.u.t.o.d.a.t.a je n'est pas reussis a voir leur interpretation pouvez vous m'aidez pour que la perssonne puisse etre tranquile avec son véhicule merci a tous .
DF -C131O
DF -C1174
DF-C1029
DF -C1210
DF -B1211
DF -B1021
DF -2314
DF -2315
DF -2316
DF -2201
DF -1403
Bonne journée a tous et merci pour votre aides . lol!  lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le 07.06.15 19:03, édité 1 fois
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: PROBLÉME PRESQUE RÉSOLUS   29.05.15 13:03

Bonjour a tous probleme presque résolus le proprietaire ma appelé tout a l'heure il ma dit que sa voiture et equiper de boite sequenciel et que d'habitude elle est en position boite auto hiere il la mis en boite manuelle et pour le moment il na plus de soucis avec sa clef j'ai bien dit pour le moment donc il ni renlever les fusible ni les relais et de plus d'apres se que j'ai pus comprendre desqu'il a mis la boite en fonction manuelle la clef ne s'enleve pas du contact mes c'etait un peu speed au telephone je n'est pas tout enregistrer dans mon petit cerveaux donc si dans une semaine le probleme de contact ne reviens pas on pourra dire que le probléme et résolus .
IL a peut etre pus reglez se probleme sans meme rien démontez affaire a suivre .
Et aussi je suis preneurs pour  celui qui aurrait la possibilité d'avoir la definition : des code defauts de mercedes BON WEEK END A TOUS ET MERCI POUR VOTRE AIDES .
lol! lol! lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probleme de contact nouveau sur mercedes classe c 203

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-