LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» scenic2 1.9 130ch
par fandf Aujourd'hui à 19:06

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Aujourd'hui à 18:59

» Problème diagnostique avec 607
par jeremy72 Aujourd'hui à 18:53

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Aujourd'hui à 18:52

» Présentation de angeparadis
par fred9545 Aujourd'hui à 18:47

» Présentation de julien
par fred9545 Aujourd'hui à 18:47

» Présentation de oumar
par fred9545 Aujourd'hui à 18:45

» Présentation de frederic
par fred9545 Aujourd'hui à 18:43

» Présentation de christophe
par fred9545 Aujourd'hui à 18:42

» Présentation de stephane
par fred9545 Aujourd'hui à 18:40

» Présentation de James
par fred9545 Aujourd'hui à 18:39

» Présentation de Eric
par fred9545 Aujourd'hui à 18:38

» Présentation de JEAN
par fred9545 Aujourd'hui à 18:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Aujourd'hui à 16:08

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Aujourd'hui à 13:05

» aide au stationnement LAGUNA3
par larosaie Aujourd'hui à 11:47

» Présentation de david
par Alliottom59 Aujourd'hui à 11:31

» Bruit de grincement à l'arrière en tournent ou pendant les manoeuvres
par totophe14 Aujourd'hui à 10:22

» DEFAUT 308 sw
par jeremy72 Aujourd'hui à 10:00

» Explications sur le fonctionnement d'une VCI
par Phifi34 Aujourd'hui à 8:34

» Software SMEG/SMEG+/SMEGiV2
par Joel66 Aujourd'hui à 7:35

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Aujourd'hui à 7:14

» 330d e46 probléme carburant
par Guyguy307 Aujourd'hui à 6:39

» Présentation de jean-bruno
par fred9545 Hier à 15:48

» remplacement liquide de frein
par Mike17 Hier à 14:12

» code autoradio
par fred9545 Hier à 13:51

» Bruit apres arret moteur C4 picasso
par Alliottom59 Hier à 12:12

» Problème les Can Clip
par MaxHK71 Hier à 11:00

» FAP déterminer l’état du filtre (niveau d’encrassement)
par remyj Hier à 9:18

» Présentation de julien
par fred9545 Hier à 6:11

» Présentation de dominique
par fred9545 Hier à 6:10

» Présentation de brahim
par fred9545 Hier à 6:09

» Présentation de Thierry
par fred9545 Hier à 6:09

» Problème DF
par Alexlesinge Ven 23 Juin - 21:36

» Code defaut F303
par glu3 Ven 23 Juin - 21:11

» avis pour interface
par fred94310 Ven 23 Juin - 17:43

» question injecteur
par fred94310 Ven 23 Juin - 17:40

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Ven 23 Juin - 16:35

» Présentation de EIJI
par fred9545 Ven 23 Juin - 14:03

» Présentation de Omar
par fred9545 Ven 23 Juin - 14:03

Qui est en ligne ?
Il y a en tout 191 utilisateurs en ligne :: 41 Enregistrés, 2 Invisibles et 148 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, Altrium, AP.20141, apophyse34, ave01, Bmwpsa, CAILLOUX, calvados141, canpiyer, cseeb, duff85, emmanuel7711, eric.90, fandf, fennec44, fgerard_13, fred94310, fred9545, gaby67, GILLES60, gsxr62, hayabusa60930, infotek76, Jany, Jeanotdu139, jeremy72, JohnJohn13, kayzeur18, kingfall78, manu62126, obilawan, Phifi34, piem, popeye05, Rigueld, SkyDrive91, STEPH07, totophe14, trebdiag

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Giant038 (13)
 
@Guyguy307 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 vous allez rire !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: vous allez rire !   Mer 27 Mai - 21:43

bonjour à tous et toutes ,bien sûr

comme le dit le titre vous allez rire ! je vais vous présenter un idiot ( moi )

j'ai stupidement acheté un accessoire pour lire ma voiture , juste pour savoir ce que ca dit

et bon le diagbox ne lit que dalle

vous allez me demander des infos , genre : t'as acheté ou?
c'est quoi ton prob exactement?
etc

le truc ,c'est que j'en sais pas plus , j'installe le soft et malgré que je suis arrivé jusqu'à comprendre ce que vin signifiait , je ne réussis pas plus à enter dans le système , voilà en gros le prob

là je commence à me demander si je ne me suis pas fait des idées ambitieuses sur mes capacités à comprendre le truc ,lol

à plus les amis

et comme je disais : fallait bien que je le dise à quelqu'un !


Dernière édition par red14 le Sam 6 Juin - 3:27, édité 1 fois (Raison : merci à Alliottom59,ulysse79,heineken et redpoker pour leur aimable aide)
Revenir en haut Aller en bas
redpoker
Apprenti
Apprenti
avatar

Messages : 122
Date d'inscription : 03/11/2013
Localisation : gap

MessageSujet: Re: vous allez rire !   Jeu 28 Mai - 7:54

Salut,

Donne un peu plus de detail la ou ca bloque, message d erreurs, quel window ect...

Si tu c pas expliqué, 2 possibilités, fait des captures d ecrans de la ou ca plante ou telecharge teamviewer, et quelqu un du forum regarde ton soucis ou t refait l instal.

@+
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Jeu 28 Mai - 14:30

merci d'avoir pris la peine et le temps de répondre ,car j'avoue être perdu et ne plus savoir quoi faire

Il me semble que le mon interface  n'est pas pareille  à ceux que j'ai vu ,
ma prise du haut n'est pas ronde  mais plate ,genre rs232  ,sais pas si c'est important car je peux me brancher sur l'odb de ma peugeot ( expert 2 lhdi  2001)

Ceci dit quand je demande à voir avec diagbox l'interface ne reconnait pas l'écu

et avec pp2000 il demande un code vam ? van? voilà déjà de mémoire ce qui ne va pas

bref je n'arrive même pas à effacer les codes défaut , j'en ai malgré le fait  j'ai changé de moteur  

voilà ,je n'ose pas aller plus loin pour un post car celui ci deviendrait vite indigeste ,sans parler du fait que je suis peut être (certainement ) sur la mauvaise piste pour expliquer ..

Déjà ,je ne sais pas si je dois regarder ma voiture connecté au net ou pas ? je suppose que pas ?

merci en tout cas d'avoir répondu redpoker
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4581
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: vous allez rire !   Jeu 28 Mai - 14:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
car je peux me brancher sur l'odb de ma peugeot ( expert 2 lhdi  2001)
Ceci dit quand je demande à voir avec diagbox l'interface ne reconnait pas l'écu
vu que ton expert est de 2001 , diagbox ouvrira PP2000 pour le diagnostiqué .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
et avec pp2000 il demande un code vam ? van? voilà déjà de mémoire ce qui ne va pas
pas très bonne la mémoire..... Very Happy
il te demande le DAM .....
sur la photo c'est ce qu'il y a dans l'encadré bleu (si il commence par un zéro il ne faut pas mettre le zéro)
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Jeu 28 Mai - 19:30

un grand merci heineken pour tes précieux infos , avec le dam ( oui tu as raison mémoire beurk !) j'ai réussi à entrer dans l'écu de mon auto , c'est magique

Bien sûr je ne comprends pas grand chose ,mais au moins j'ai pu
1 effacer le témoin moteur
2 voir le défaut permanent allumé , il s'agirait de

défaut moteur permanent défaut électrovanne egr circuit ouvert

du moins pour ce que j'en ai compris , car ca ne me dit pas vraiment quoi faire ,je viens de changer le moteur , ca ne devrait pas s'allumer ,si?  

en tout cas merci de m'avoir aidé et guidé je désespérais et ne savais plus ce que j'avais mer2 pour ne pas y arriver
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 11:37

salut ,

essaye d'être un peu plus précis dans des explications LOL il faut relire 2 ou 3 fois ton poste pour comprendre .... et encore si j'ai bien compris tu as changé le moteur ? mais le quel ? , regarde pour faire un apprentissage de la vanne EGR ou deja commencé par un test actuateur ( électrique ) et sélectionner celle-ci Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 13:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
regarde pour faire un apprentissage de la vanne EGR ou deja commencé par un test actuateur ( électrique ) et sélectionner celle-ci  Wink

Oui Ulysse79 ,j'avoue que tu as raison , moi même ( si je ne savais pas ce que je voulais dire ) je ne me comprendrai probablement pas , lol

En fait ( je vais résumer )  le moteur de ma camionnette peugeot expert 2lhdi année 2001 avait un joint de culasse défectueux en plus d'avoir un souci qui faisait arrêter le véhicule , j'ai donc changé le moteur .

hélas celui ci ( le nouveau ) allume quand même le check engine .
Fatigué des diagnostiques Peugeot un peu farfelu ,j'ai acheté le lexia 3 pour pouvoir lire les codes par moi même ...

Mais voilà , je n'y arrivais pas  ( avant l'intervention éclairé et aimable )  de redpoker et heineken  

voilà pour un rapide résumé ,j'espère n'avoir pas été trop long

ceci dit maintenant j'arrive à effacer les codes défaut mais la lampe s'allume encore et bride la puissance moteur ( mais n'arrête pas le véhicule comme le précédent moteur )


voilà où j'en suis , la vanne est -elle défectueuse? ou dois-je la faire reconnaître comme tu le dis plus haut?

peut tu me donner la marche à suivre ( pas à pas stp ,je suis débutant )

merci de votre intérêt pour mon  souci en particulier , et votre patience en général  pour mon ignorance
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 14:04

ok ,
alors pour infos on ne dit pas lexia3 mais une sonde xs ( evolution )

ensuite donne le nous le code defaut ou les codes defauts que tu ne peut effacer .

est-ce que tu peut me donner ton VIN en MP ...

est-ce qu'au démarrage en 1ère tu as l'impression que tu va caler ? ou tu as juste un manque de puissance dans les montées ?
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 14:52

merci pour l'info ,je dirai  à l'avenir sonde xs (évolution ) et non pas ..heu j'ai oublié déjà !

Par contre  une petite info supplémentaire svp , pour bien comprendre  : la sonde xs peut-elle lire une autre auto que Peugeot et Citroën? ou pas?

le code défaut que je ne peut effacer c'est : défaut moteur permanent défaut électrovanne egr circuit ouvert

et symptômes :  juste un manque de puissance dans les montées .

quand au code vin je te l'envoie par mp

encore merci de m'instruire . je me doutais bien que j'allais être content de venir sur ce forum
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 16:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

 une petite info supplémentaire svp , pour bien comprendre  : la sonde xs peut-elle  lire une autre auto que Peugeot et Citroën? ou pas?

non , la sonde xs évo diag les véhicules PSA ( peugeot et citroën ) uniquement

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le code défaut que je ne peut effacer c'est : défaut moteur permanent défaut électrovanne egr circuit ouvert
et symptômes :  juste un manque de puissance dans les montées .

ok , je te demandai le Pcode , mais pas grave , est que le moteur a été completement changer ? moteur + boite , calculateur , etc ... et est-ce que la vanne EGR est d'origine ou elle a été remplacer avec le bourrin ?

tu peut déjà regarder au niveau du boitier fusible compartiment moteur , le fus N°7
ensuite regarde l'etat de l'electrovannne qui pilote l'EGR ( prendre la valeur de la bobine ) .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quand au code vin je te l'envoie par mp

bien recu  Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 19:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

 

est que le moteur a été complètement changer ? moteur + boite , calculateur , etc ... et est-ce que la vanne EGR est d'origine ou elle a été remplacer avec le bourrin ?

regarder au niveau du boitier fusible compartiment moteur , le fus N°7
ensuite regarde l’état de électrovanne qui pilote l'EGR ( prendre la valeur  de la bobine ) .




@ ulysse79

le moteur a été entièrement changé avec boite de vitesse vanne egr  qui vient de ce moteur etc ,sauf le calculateur que mon mécano n'a pas changé le reste ce qui est satellite ( démarreur etc)  est donc bel et bien de ce moteur de rechange

le fusible je regarderai demain ,car là il fait noir et pluvieux

le test de vanne je ferai de mon mieux pour le faire mais comme je l'ai dit plus haut je suis vraiment pas au top en mécanique je suis plutôt du bâtiment ,et encore même là je suis nul en électricité ,c'est dire si ca va pas être une sinécure

mais bon ,je suis persévérant et volontaire ,c'est déjà cela ,lol
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2815
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: vous allez rire !   Ven 29 Mai - 20:16

ok ,
bon ben essaye de faire un test des actuateurs avec diagbox ( pp2000 ) .
ça permettras de savoir si l’électrovanne de l'EGR est alimenté par le calculateur ..
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Sam 30 Mai - 14:00

yeeep !  Ulysse79 !!!suis de retour et ...ben ;comme prévu je ne suis pas arrivé à faire le test que tu m'a recommandé .

En fait j'ai péniblement réussi à effacer ( ben oui ,je ne savais plus comment j'avais fait ) les codes erreurs

et là il me disait donc à nouveau  défaut moteur permanent défaut électrovanne egr circuit ouvert
et en defaut  non permanent turbo faible  

le fusible me paraissait bon , mais étais-ce le bon que j'ai contrôlé ? je vais les contrôler tous demain je devrais avoir un peu de temps devant moi .

mais en fait j'ai trouvé sur le net le manuel-diagbox en pdf  ( qui a 21 pages )  je ferai sans doute mieux de le lire d'abord avant de redemander conseil

par ailleurs si ce manuel intéresse quelqu'un ,et me dit comment le lui faire parvenir sans nuire à la politique du forum , je me ferai un plaisir de le faire

merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14874
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: vous allez rire !   Sam 30 Mai - 17:27

Bonjour,

envoi moi ton VIN en mp stp.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14874
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: vous allez rire !   Sam 30 Mai - 17:42

Regarde que l'électrovanne N°6 soit correctement branchée.

[Vous devez être inscrit et connecté pour voir cette image]

Si ok prends la résistance coté électrovanne de mémoire environ 15ohm.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Dim 31 Mai - 8:49

j'avoue avoir un peu honte du peu que je sais sur la mécanique , mon savoir ne va pas être long à étaler dans sa totalité .

mon truc c'est plutôt le bâtiment , lol
c'est fort à l'opposé

bref , je pense avoir trouvé l’électrovanne en question , il semble y avoir eu une rupture, coupure  des câbles et remis en contact ensembles torsadés  et entourés de toile isolante , je n'ai pas remarque de soudures ou pertes ( pas mesuré avec un testeur ) car je ne sais pas m'en servir .

je n'en possède d'ailleurs pas .

Au pire ,si c'est possible je posterai une photo du moteur , et toujours si c'est possible quelqu'un serait assez aimable pour entourer et me monter la dite vanne ,pour être certain ?

je pense utile de préciser que parfois la lumière s’éteint ,elle ne reste pas toujours allumé

, à mon humble avis un passage au garage devrait s'imposer ,je doute pouvoir arriver à résoudre par moi même


j'espère seulement ne pas trop prendre sur votre temps inutilement

à vrai dire je suis déjà content de pouvoir utiliser ma sonde et savoir plus ou moins ce que ma voiture me dit

Au garage ils auront plus de mal à m'endormir , lol

Au passage ,respect pour votre travail sur le forum
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14874
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: vous allez rire !   Dim 31 Mai - 9:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bref , je pense avoir trouvé l’électrovanne en question , il semble y avoir eu une rupture, coupure des câbles et remis en contact ensembles torsadés et entourés de toile isolante , je n'ai pas remarque de soudures ou pertes ( pas mesuré avec un testeur ) car je ne sais pas m'en servir

Si tu pense avoir remis son faisceau en état, essai d'effacer les défauts.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Dim 31 Mai - 10:30

je me suis mal exprimé sans doute , ce n'est pas moi qui ai fait la réparation ,sans doute une réparation d'avant que je n'achète la voiture , peut être il y a il une perte ?comme les fils sont justes joints ,pas soudés ?

les défauts ont déjà été effacés et sont à nouveau revenus , pas de suite mais revenus sur l'autoroute


c'est tout ce que j'ai pu voir d'étrange , par contre j'ai séparé les fils et la voiture n'a pas démarré .

je les ai bien sûr remis

Pas trop gênant ,après tout ,je ne suis pas en panne ,ni arrêté comme avec l'autre moteur ,lol.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14874
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: vous allez rire !   Dim 31 Mai - 10:40

La vanne egr est mécanique sur ton véhicule, elle se trouve sur l'arrière gauche du moteur "face au moteur".

Repère n°1 sur l'image ci dessus.

Vérifie qu'il y a bien un petit tuyau de branché sur cette vanne egr, contrôle son état puis suit le, il te mènera a cette fameuse électrovanne.

Vérifie que cette électrovanne soit correctement branchée électriquement, suit le 2eme tuyau afin de vérifier son branchement et état lui aussi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
red14
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 26/05/2015
Localisation : belgique

MessageSujet: Re: vous allez rire !   Dim 31 Mai - 18:00

je tenterai de me faire aider par un ami ,car il semblerait que cette fameuse vanne me soit un peu cachée ,à mon avis derrière le moteur ,pas visible quoi.

sinon , peut on la débrancher? d'abord est-ce bien utile? j'ai lu

Pour ceux qui n'ont qu'une electrovanne, il suffit de débrancher la vanne EGR depuis cette dernière et de mettre une vis dans la durite.

mais peut être est-ce un autre sujet?

en tout cas je vais d'abord me faire aider sur ce coup avant de tenter quoi que ce soit

merci à vous en attendant

Revenir en haut Aller en bas
 

vous allez rire !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-