LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» P0341 Signal arbres à cames erroné ou absent
par Galinette Hier à 22:10

» démarrage aléatoire 206+ 1.4hdi 2009
par yann3 Hier à 21:41

» Problème calculateur e82??
par Alex_20270 Hier à 21:18

» Présentation de Alexis
par Alex_20270 Hier à 20:54

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 Hier à 20:16

» Présentation de raphael
par rafton Hier à 19:36

» Présentation de Andre
par mareaua Hier à 19:05

» Mini R60 pb suite prog Ista/P
par kadoc Hier à 16:01

» correction CBS des données du véhicule
par atom256 Hier à 13:49

» leger choc avant audi
par atom256 Hier à 8:01

» Thp cassé moteur
par bagou91 Hier à 6:17

» polo plus d'essuie glace avant
par Nico76 18.10.18 23:29

» Emplacement prise diagnostic obd Ford Mondeo 3
par berakely 18.10.18 14:11

» Présentation de albert
par berakely 18.10.18 14:00

» calculateur non reconnu 206 2l hdi
par yann3 18.10.18 6:09

» Présentation de David
par fred9545 18.10.18 2:18

» Présentation de gérald
par gegedu24 17.10.18 22:53

» ajout d'une marque sur maxiecu
par Jumbollwhight 17.10.18 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 17.10.18 20:39

» Présentation de wallace 666
par wallace 666 17.10.18 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin 17.10.18 19:26

» Présentation de Mika
par Mik@ 17.10.18 17:28

» Présentation de ELIE
par eliemlb 17.10.18 16:59

» Problème ISTA 3.47
par Nico76 17.10.18 9:01

» droit forum
par fred9545 17.10.18 7:50

» Présentation de JJ
par fred9545 17.10.18 2:15

» Présentation de Sebastien
par fred9545 17.10.18 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

» swap 1.9 tdi dans un un T4
par clioturbo 16.10.18 7:41

» problème catalyseur
par JOSS21 16.10.18 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 16.10.18 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 20:43

» Présentation de Alex
par fred9545 15.10.18 15:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 9:18

» Opel Meriva easytronic
par driko 15.10.18 9:14

Qui est en ligne ?
Il y a en tout 31 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 29 Invités :: 1 Moteur de recherche

roger69, tonyx

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 defaults injection EDC 15

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xavier1970
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 25/01/2014
Age : 47
Localisation : escaudain

MessageSujet: defaults injection EDC 15   28.05.15 14:59

bonjour a vous tous
voila j'ai en ce moment un espace IV 2.2 DCI 150 cv expression année 2004
-quand je roule le vehicule broute et avance par saccade jusqu'a l'apparition du default "défaillance injection"
-apres le passage a la clip j'ai:
-DF056 CIRCUIT CAPTEUR DEBIT D 'AIR     2DEF incohérence des données
-DF301 CIRCUIT D'ADMISSION D'AIR         1DEF Manque d'air sur le circuit d'admission
  les deux sont en rouge
-DF199 CAPTEUR DE PRESSION DE SURALIMENTATION   CO.O en jaune Circuit ouvert ou court-circuit a la masse
une fois le voyant defaut injection allumé le vehivule roule normalement sans saccade
Si quelqu'un a une idée!!!!
merci a vs et bon fin d'apmd
cdt xav


Dernière édition par xavier1970 le 29.05.15 15:07, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15568
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: defaults injection EDC 15   28.05.15 16:02

Bonjour,

donne le type véhicule

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xavier1970
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 25/01/2014
Age : 47
Localisation : escaudain

MessageSujet: Re: defaults injection EDC 15   28.05.15 16:10

Bonjour Alliottom59
le type c'est VF1JK0HB
merci cdt
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15568
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: defaults injection EDC 15   28.05.15 16:31

J'ai édité ton 1er post afin de le rendre plus complet.

Vérifie de le capteur pression turbo soit correctement branché.

Si tu efface les défauts les trois reviennent ?


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xavier1970
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 25/01/2014
Age : 47
Localisation : escaudain

MessageSujet: Re: defaults injection EDC 15   28.05.15 16:50

oui j'ai vu... excuse moi j'avais ces informations..et avec la clip je ne peux pas effacer les 3 défauts moteur tournant!!!
quand j'éteins le moteur et redémarre il n'y a plus de défaut c'est en roulant elle broute et aprés le voyant s'allume et elle ne broute plus plus mais elle est en mode dégradée
je vais vérifié le capteur de pression turbo car hier en faisant un essai "poussé" ça a "péter" au niveau du pot d'échappement!!!!
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 25/01/2014
Age : 47
Localisation : escaudain

MessageSujet: Re: defaults injection EDC 15   29.05.15 15:07

bonjour a tous
problème résolu merci Alliotom 59
C'était le manchon de sortie d'air du turbo qui était pratiquement sorti du tube metallique d(ou une prise d'air
merci a vs
bon week end
cordialement xav
Revenir en haut Aller en bas
 

defaults injection EDC 15

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-