LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» code defaut P0215
par Alliottom59 Hier à 23:12

» probleme injecteur clio 2 dci 65
par Alliottom59 Hier à 23:10

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 23:02

» Présentation de Fred
par heineken Hier à 22:44

» Présentation de Guy
par heineken Hier à 22:38

» Présentation de eric
par heineken Hier à 22:36

» Présentation de guy-florent
par heineken Hier à 22:35

» Présentation de francis
par heineken Hier à 22:34

» Capteur débattement Av droit
par swhanda Hier à 21:39

» Erreur sur module IHKA
par patrick33000 Hier à 20:52

» Présentation de nelson
par Alliottom59 Hier à 20:26

» Présentation de Mohamed
par fred9545 Hier à 20:24

» vidange boite auto BVA6 sur 407 hdi 136
par ulysse79 Hier à 20:11

» Quel produit utilisé
par nounours626 Hier à 20:09

» Flood et réponses inutiles
par Cocobeley Hier à 20:05

» range rover p38
par tristanbregeon Hier à 19:41

» Présentation de pierre
par heineken Hier à 18:31

» Fonctionnement du mot de passe de nos archives.
par fred9545 Hier à 17:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 17:32

» Présentation de rik
par fred9545 Hier à 17:25

» Présentation de yacine
par fred9545 Hier à 17:24

» Problème moto-ventilateur moteur scénic 2
par moana987 Hier à 17:14

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par PlessE90 Hier à 17:05

» Boite de vitesse defaillante BMP6 2.0HDI 138cv
par fred9545 Hier à 16:58

» Présentation de Guy
par fred9545 Hier à 16:20

» Présentation de Youcef
par fred9545 Hier à 15:16

» Présentation de marek
par Alliottom59 Hier à 14:58

» Loader ISTA-P v6
par pingouin007 Hier à 12:39

» Capteur de pluie C4
par 308Féline Hier à 12:33

» code auto radio
par tristanbregeon Hier à 12:13

» clapet d'admission v6 hdi
par atom256 Hier à 12:09

» Tutoriel modification option avec vagcom
par atom256 Hier à 12:05

» Fumee et manque de puissance (Trafic 2006 82cv)
par tarzanvan Hier à 12:02

» ista d 3.53.13
par fred9545 Hier à 10:02

» Problème de clés
par luigisat Hier à 6:55

» Présentation de Tristan
par fred9545 Hier à 6:39

» Présentation de albert
par heineken Mar 6 Déc - 23:19

» Présentation de Robin
par heineken Mar 6 Déc - 23:08

» Présentation de Sergio
par heineken Mar 6 Déc - 23:04

» Recherche VAG-COM VCDS
par lenainportnawak Mar 6 Déc - 22:39

Qui est en ligne ?
Il y a en tout 42 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 39 Invités :: 2 Moteurs de recherche

Alliottom59, did, scorpium59

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 anti-démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
titine
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 30/05/2015

MessageSujet: anti-démarage    Sam 30 Mai - 17:24

Bonjour,
J'ai besoin d'aide,
Après avoir changer mon joint de culasse, sans problème particulier, lorsque j'ai voulus démarrer le voyant est devenu fixe au moment du contact, lorsque j'ai voulus démarrer un clic c’est produit dans le compartiment fusible de l'habitacle et RIEN, RIEN DE RIEN... Mad
Le démarreur ne c'est même pas lancer du tout.
J'ai essayé le truc du démarrage "rapide" et là le démarreur se lance, mai après un changement de joint de culasse pas facile Laughing
vérifier les relais les fusibles "compartiment moteur, habitacle,"
Démonté la clef, et là lorsque je colle la bobine sur le transpondeur le voyant se met a clignoté rapidement, mai toujours rien (démarreur inerte).
bref, je suis a sec Suspect
c'est une clio 2 phase 2 1l2 essence de 2003
a vous....
merci.


Dernière édition par titine le Jeu 4 Juin - 20:43, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14175
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: anti-démarage    Sam 30 Mai - 17:33

Bonjour,

regarde du coter des trois relais sucre noir compartiment moteur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
titine
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 30/05/2015

MessageSujet: Re: anti-démarage    Sam 30 Mai - 18:24

Merci pour ta réponse rapide!
mais j'ai déjà essayé de les intervertir et aucun résultat!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14175
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: anti-démarage    Sam 30 Mai - 18:28

A la mise sous contact le voyant moteur s'allume ?
Tu as quoi comme calculateur dessus ?

As tu la possibilité de passer le clip ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
titine
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 30/05/2015

MessageSujet: Re: anti-démarage    Sam 30 Mai - 20:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

As tu la possibilité de passer le clip ?

c'est quoi?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13784
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: anti-démarage    Dim 31 Mai - 4:15

La valise diag de chez Renault.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
titine
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 30/05/2015

MessageSujet: Re: anti-démarage    Dim 31 Mai - 11:25

ha ok
Donc, les voyants s'allument normalement
le calculateur est un siemens sirius 32n
et je n'ai pas accès a une valise de diag
voilà
Revenir en haut Aller en bas
titine
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 30/05/2015

MessageSujet: Re: anti-démarage    Mar 2 Juin - 17:00

Salut!
Après avoir fourrager pas mal sur le net je me suis décider a vérifier mes connectiques.
et tadaaaa!
connexion capteur PMH défectueuse!
une fois le défaut corrigé le voyant c'est éteint et la voiture a démarré au quart de tours  cheers
donc beaucoup de cheveux blanc pour rien!
a bientôt en espérant avoir contribué.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: anti-démarage    Aujourd'hui à 2:08

Revenir en haut Aller en bas
 

anti-démarage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-