LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Romuald
par romuald28 Aujourd'hui à 23:40

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 23:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Aujourd'hui à 23:15

» Nouvelle instalation
par gt67250 Aujourd'hui à 22:51

» Petit sondage sur le forum
par surflanuit Aujourd'hui à 21:32

» Présentation de djamel
par bribri59100 Aujourd'hui à 21:13

» bmw e46 330d dde
par PlessE90 Aujourd'hui à 21:08

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Aujourd'hui à 21:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Aujourd'hui à 21:00

» impossible de trouver dbcleaner
par fred9545 Aujourd'hui à 20:32

» Problème PSA COM
par aigle459141 Aujourd'hui à 20:25

» numero de vin
par dad24 Aujourd'hui à 20:12

» Présentation de daniel
par eolix59 Aujourd'hui à 19:46

» Présentation de carlos
par fred9545 Aujourd'hui à 19:15

» Recherche info pour CLIP
par tistou77 Aujourd'hui à 19:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Aujourd'hui à 18:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Aujourd'hui à 18:39

» Présentation de pierre
par fred9545 Aujourd'hui à 18:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Aujourd'hui à 17:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Aujourd'hui à 17:14

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par bugess Aujourd'hui à 16:58

» Présentation de Vince
par fred9545 Aujourd'hui à 16:44

» présentation de lebaude
par fred9545 Aujourd'hui à 16:44

» Présentation de julien
par fred9545 Aujourd'hui à 16:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Aujourd'hui à 11:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 9:20

» effacer code erreur P1652
par Jet4yo Hier à 21:44

» Présentation de Auxence
par fred9545 Hier à 18:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 17:51

» Problème système anti pollution défaillant
par jucal370 Hier à 17:30

» Avis sur ma commande
par Rotordiag Hier à 16:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 14:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 13:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 10:43

» recherche soft DDT 2.9.02
par renault Hier à 10:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 9:42

» Présentation de Morade
par fred9545 Hier à 9:37

» Présentation de Vincent
par fred9545 Hier à 9:35

» Présentation de patrick
par fred9545 Hier à 9:34

» Présentation de Cyril
par fred9545 Hier à 9:32

Qui est en ligne ?
Il y a en tout 173 utilisateurs en ligne :: 43 Enregistrés, 2 Invisibles et 128 Invités :: 2 Moteurs de recherche

aigle459141, airwax, aldcompet, Alexlesinge, Alliottom59, atlon2, barzick, bayou16, betcyr, bibi38, boomker, borokrom, chaoukî, dad24, David, dino36130, edge0014, fandf, homeworld09, jeager13, JFPAT, jokergbck, jose1967h, KULPA James, levlelfe, mikrobe88, passion, patrick33000, Phil de fer, psp1004r, reno08270, ricou9, rimk57, romuald28, rosz9, scorpium59, seb106, Sebr6, skouff, sky.benny@hotmail.com, surflanuit, tifab77, vincent55

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 message obd "Déflecteur mobile défaillant" C4 HDI 110 BMP6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jlcand
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 13/06/2015
Age : 51
Localisation : Trosly Loire

MessageSujet: message obd "Déflecteur mobile défaillant" C4 HDI 110 BMP6   Sam 13 Juin 2015 - 20:05

Bonjour
ce message obd "Déflecteur mobile défaillant" apparait sur mon écran de ma C4 BMP HDI 110 BMP6 2010
j'ai regardé sur différents forums et ce déflecteur mobile n'existe pas sur ce modèle
jeudi je suis passé chez un concessionaire pour faire une lecture de défaut car j'ai un autre problème celui ci n'y était pas avant et comme j'ai un autre défaut je viens juste de m'aperçevoir de celui-ci
je précise que je suis en conflit avec ce concessionaire car le 20 mai il m'a donné un diag incomplet pour le premier défaut
A t'il envoyé une mauvaise prog? ou ce déflecteur existe t'il ce ma voiture
Revenir en haut Aller en bas
 

message obd "Déflecteur mobile défaillant" C4 HDI 110 BMP6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-