LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW Rheingold ISTA-D 3.56 FR
par sylv44 Aujourd'hui à 6:21

» Petit sondage sur le forum
par Alliottom59 Aujourd'hui à 6:16

» Présentation de Sammy
par samyitz Aujourd'hui à 5:48

» TEST iCARSOFT
par djams Aujourd'hui à 5:08

» code defaut P0215
par totof62131 Aujourd'hui à 5:00

» Présentation de danel
par micka Aujourd'hui à 4:43

» Présentation de mounir
par Alliottom59 Aujourd'hui à 4:09

» dois*je flasher mon interface ?
par patber Aujourd'hui à 3:01

» Vidéo Enregistrement nouvelle batterie avec Rheingold
par thouve Hier à 23:29

» programmation clé 206+
par djamelcle Hier à 23:25

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Hier à 23:20

» pour interroger mon q5.
par patber Hier à 23:06

» Présentation de pascal
par pipite Hier à 23:04

» sondage sur l'etat mental d'Alexlesinge
par atom256 Hier à 22:50

» Présentation de yoann
par heineken Hier à 22:34

» DF 301 scenic 2
par manu62126 Hier à 22:24

» Capteur débattement Av droit
par swhanda Hier à 22:03

» Sondage sur les règles du forum
par djams Hier à 21:37

» Présentation de Fred
par fred9545 Hier à 20:48

» autossimo data pannes
par M57J-C Hier à 20:42

» Présentation de alain
par fred9545 Hier à 20:01

» panne batterie et ou problème électrique
par Alliottom59 Hier à 19:23

» Présentation de mourad
par Alliottom59 Hier à 19:19

» Présentation de serge
par Alliottom59 Hier à 19:19

» multiecuscan 3.1 full
par heineken Hier à 18:12

» Présentation de DAVID
par heineken Hier à 18:10

» multiple code erreur
par M57J-C Hier à 18:02

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 15:51

» Système d'avertissement
par Alliottom59 Hier à 15:19

» Présentation de daniel
par fred9545 Hier à 15:19

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 15:08

» Boite de vitesse defaillante BMP6 2.0HDI 138cv
par titoon Hier à 14:48

» soucis EGR 2L7 V6 HDI
par djams Hier à 14:16

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 13:33

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par francis111 Hier à 13:26

» Capteur de pluie C4
par M57J-C Hier à 13:15

» Présentation de alix
par fred9545 Hier à 12:11

» code panne touran
par fred9545 Hier à 11:42

» Présentation de Alain
par alain48-c Hier à 9:54

» je me trompe peut être d'endroit .. Problème Mini Cooper 2003
par bibi38 Hier à 9:20

Qui est en ligne ?
Il y a en tout 85 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 76 Invités :: 2 Moteurs de recherche

Alliottom59, carouversal, claude.n, djams, Guyguy307, medmed, oiteben82, samyitz, sylv44

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme clim

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: probleme clim   Lun 15 Juin - 8:27

Bonjour
Je possède une xsara picasso 2001 2l hdi 90cv cette semaine j ai constaté que ma clim ne marche plus. Alors j ai fait certain vérification au niveau de la fiche qui alimente le compresseur y a pas de 12 v qui arrive.alors j ai essayé d'alimenter le compresseur direct l embryage ne ce declenche pas.pour l info j ai plus de gaz est ce que sa peut jouer ou non? Aussi j ai besoin d aide pour savoir pourquoi y a pas de 12v qui arrive à cette fiche malgré que tout les fusible sont bon sauf par erreur de ma part que je n ai pas vérifier le bon.

Merci
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2974
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: probleme clim   Lun 15 Juin - 10:48

si tu as a sec au niveau gaz , le compresseur ne s’enclenchera pas ..... Le pressostat interdira le démarrage du compresseur .

si tu balance du 12v direct sur le compresseur et que l'embrayage ne colle pas ....c'est qu'il y a un prob avec ton compresseur ....



Mais , quand ut dis que tu n'as plus de gaz , c’est à dire??? tu as mis a vide le circuit de clim?? tu as une grosse fuite qui a vidé le circuit clim???

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 11:59

salut elgzouli ,

je te laisse réponde a hieneken .

en effet il y a surement 2 problème !

vas y mollo avec le +12v , fait de p'tit test tres court , ne le shunt surtout pas ! car comme dit heineken , il y a des sécu ( les thermostat ) et tu va flinguer le compresseur si il tourne a sec !

mais attention , ce n'est pas un moteur électrique , tu ne fait que coller un ( electro frein ) le compresseur tourne avec le moteur de la voiture via la courroie accessoire . donc a part entendre un clac tu ne verras rien !

pour être sur du niveau de gaz , tu va chez un gararge qui te propose la recharge en passant par une recherche de fuite ! ca coute a peu pres 40€ , si pas de fuite , il te ferons le plein ( 60-70€ en tous )

une fois que c'est fait , tu met ta ventil habitacle en marche ( si pas en route = pas de clim ) et ta clim .... si toujours rien au niveau de enclenchement du compresseur ... vérifie le + 12v a son connecteur moteur ebn route , ventilo en marche ... et tiens nous au jus ..

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 12:42

Bonjour
Merci de votre réponse rapide.
Alors y a plus de gaz car le garagiste à tout vider. Au moment de la recharge le compresseur ne ce declenche pas il n à pas chercher à savoir il a tout vidé.
Ma question c'est si y a plus de gaz je met le compresseur direct en 12v il doit tourner ou non?
Aussi sur ma pris y a pas de 12v.
Comment je peut teste le pressostat ?
Aussi ou ce trouve le fameux relais .?


Merci bcp
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 12:49

Juste pour l info. Le ventilo habitacle il marche normal on mode auto. Ainsi on mode manuel
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 12:53

heu , si pas de gaz = pas de clim

donc il faut impérativement chercher la fuite !
ton garage aurait du te dire ou elle se situe .... sauf si ta rien payer LOL .....
mais lors d'une recharge , le garage verifie qu'il n'y est pas de fuite ( pression constante ) ou avec traceur , lampe etc .... et si encore plus serieux ( pour les p'tites fuites ) il te fait un complement a X pression et le lendemain tu retourne faire le complement si pas de fuite !

bref pour ton problème , change de garage ( a mon avis si il ne ta rien dit , c'est qu'il est pas équiper pour la recherche de fuite )
trouve déjà la fuite , souvent c'est le condenseur ( gravier , oiseau etc ... )

pour le test du compresseur on verras quand aura plus de fuite Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 12:55

yop , attends tu dit que pendant la recharge le compresseur ne touranit pas ? ni le ventilo ? c'est le mecano qui ta dit ça ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 13:04

Y a pas de fuite c sur. J étais avec le mécano il a met la machine il a tout vérifier avec une recharge complète mais le compresseur ne ce declenche pas. Alors il a repris sont gaz.il ma confirmer que y a plus.
Alors moi j ai essayer de chercher le problème lui il voulais pas. Du coup j ai vu que y a pas de 12v qui arrive déjà
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 13:16

ah ok , je comprends mieux !
ben si lui est sur que le compresseur est HS , c'est normal qu'il a pas rempli ton circuit ( surement que tu lu as dit que tu le faisait toi même ) car il faut vider le circuit pour remplacer le compresseur , et c'est  strictement interdit dans la nature !

maintenant si tu as un doute sur le compresseur ......
tu ne pourras le tester sans gaz c'est normal qu'il n'y ai pas de + 12 v au compresseur  ....( thermostat qui coupe le circuit )

après, tu peut l'alimenter direct en 12v si t'est sur de toi !

si tu met du 12 v en direct dur ton compresseur et que tu ne l'entends pas claquer = embrayage magnetique HS .....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 13:35

Ok alors si j ai bien compris même y a pas de gaz le compresseur alimenter direct en 12v doit tournée .dans mon cas l embryage ne ce declenche pas. Pour le 12v normal car y a plus de gaz? Comment je peut teste le pressostat?
Merci
Revenir en haut Aller en bas
trixx
Novice
Novice


Messages : 78
Date d'inscription : 11/05/2015
Age : 27
Localisation : chartres

MessageSujet: Re: probleme clim   Lun 15 Juin - 17:07

bonjour elgzouli

si tu le branche en direct et qu'il ne tourne pas il est surement mort

et si il y avais du gaz avant mes que ta clim ne fonctionner pas c'est sur que le compresseur et mort
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 17:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ok alors si j ai bien compris même y a pas de gaz le compresseur alimenter direct en 12v doit tournée .dans mon cas l embryage ne ce declenche pas. Pour le 12v normal car y a plus de gaz? Comment je peut teste le pressostat?
Merci

nan nan ! j'ai dit le contraire !!!! pas de gaz = pas d'alim ....
de plus le compresseur ne tourne pas en l'alimentant avec du + 12v comme je te l'ai dit c'est pas un moteur électrique !!
le compresseur tourne quand ton moteur de voiture tourne via la courroie ... le fait d'alimenter en direct ton compresseur avec du 12 v ne fait que coller une bobine qui l'embraye !!

pour ce qui est des thermostats , sans ref c'est impossible ! certains sont des 3 en 1 , avec des contacts NO et NC ...

si tu alimente ton compresseur avec du + 12v l'entends-tu faire un p'tit clac ?



_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 17:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour elgzouli
si il y avais du gaz avant mes que ta clim ne fonctionner pas c'est  sur que le compresseur et mort
non non , tu peut tres bien avoir du gaz , et avoir un compresseur qui colle pas pour plein de raison ( ventil habitacle , tempé moteur , tempé ext / int , fus , relais etc ..... )

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 17:46

moteur tournent avec clim activé, 12v direct ne braye pas l’embrayage.
Revenir en haut Aller en bas
elgzouli
Petit Nouveau
Petit Nouveau


Messages : 8
Date d'inscription : 15/06/2015
Age : 33
Localisation : trégueux

MessageSujet: Re: probleme clim   Lun 15 Juin - 17:50

deja un grand merci a vous pour tout les explications, sa fait plaisir.
j ai pris une décision de soit d’acheté un compresseur d’occasion si sa ne marche pas après une recharge bien sur,j’abandonne la réparation :-)
la voiture a 300000km :-) le problème qu'elle roule tres bien safait 12 ans maintenant
je demanderais au pere noel des maintenant un compresseur .

Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2828
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme clim   Lun 15 Juin - 18:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
deja un grand merci a vous pour tout les explications, sa fait plaisir.

ça fait plaisir également d’avoir ce retour Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j ai pris une décision de soit d’acheté un compresseur d’occasion si sa ne marche pas après une recharge bien sur,j’abandonne la réparation :-)
la voiture a 300000km :-) le problème  qu'elle roule tres bien safait 12 ans maintenant
je demanderais au pere noel des maintenant un compresseur .

tu sais il y a de grande chance que ça soit ton compresseur , perso j'avais un échange standard sur le net ( environ 150 € ) ce qui est pénible c'est le cout des recharges a chaque fois !

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme clim   Aujourd'hui à 6:44

Revenir en haut Aller en bas
 

probleme clim

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-