LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Chris
par fred9545 Aujourd'hui à 12:30

» Présentation de Fes
par fred9545 Aujourd'hui à 12:29

» Présentation de Ralf
par fred9545 Aujourd'hui à 12:29

» Présentation de Matthieu
par fred9545 Aujourd'hui à 12:28

» Présentation de dominique
par fred9545 Aujourd'hui à 12:26

» Présentation de Tony
par fred9545 Aujourd'hui à 12:25

» Présentation de Emile
par fred9545 Aujourd'hui à 12:23

» Présentation de Philgood
par fred9545 Aujourd'hui à 12:22

» Présentation de J.C
par fred9545 Aujourd'hui à 12:21

» Présentation de christian
par fred9545 Aujourd'hui à 12:21

» Présentation de J-marc
par fred9545 Aujourd'hui à 12:20

» Présentation de jc
par fred9545 Aujourd'hui à 12:20

» Présentation de lahcen
par fred9545 Aujourd'hui à 12:20

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par xilo Aujourd'hui à 11:29

» Panne faisceau .
par Alexlesinge Aujourd'hui à 11:26

» Calculateur vérouillé ?
par fred9545 Aujourd'hui à 8:35

» Lecture des codes défauts injection Duster DCI
par fred9545 Aujourd'hui à 8:32

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par heineken Aujourd'hui à 7:07

» cable K+DCan
par gaetan8 Aujourd'hui à 6:39

» [E90] Remplacement du CIC et codage... aie !
par bmw93260 Hier à 22:52

» airco ne fonctionne plus
par Fbinbin Hier à 20:14

» multiecuscan 3.8
par lolo85v Hier à 20:11

» Réinitialisation valeurs d'adaptation débit moyen échoué
par FranckReich Hier à 19:57

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Maxkali Hier à 19:34

» problème qualité voix main libre C4 II smeg iv2
par scarfesse Hier à 17:07

» Défaut communication pompe additivation multiplexe
par Aarmand57250 Hier à 16:41

» commande vocale
par ave01 Hier à 15:34

» Def 079 (P0638) le retour
par Quentin94 Hier à 14:26

» XS evolution ne reconnaît plus le véhicule
par lemogur Hier à 13:17

» activation
par Valériedu52 Hier à 12:53

» FAP remplacé moteur dégradé Moteur N47 123D
par FranckReich Hier à 10:13

» levage 407 SW
par GiGi57 Hier à 9:49

» Tutoriel Apprentissage clés avec DiagBox sur 207 1.6 HDI
par vince766 23.06.18 17:51

» Panne P1166 407 HDI 140
par xilo 23.06.18 14:30

» type de clé
par lolo64 23.06.18 14:06

» Recherche RTA AUDI A3 SPORTBAK 2.0 TDI 2008
par lemagicien 23.06.18 13:54

» Pompe D.A qui tourne constamment moteur à l'arrêt ..
par fred9545 23.06.18 10:58

» Présentation de Quentin
par heineken 23.06.18 10:47

» Présentation de sebastien
par fred9545 23.06.18 9:04

» Présentation de abdel
par fred9545 23.06.18 8:46

Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 40 Enregistrés, 3 Invisibles et 169 Invités :: 2 Moteurs de recherche

aaserra, adrien62, aioli, Alexlesinge, Alliottom59, armenhia, autodiagauto, bagou91, bitmap, brigantino95, bs21000, Chris911, Christian, cseeb, ddiag90, devisch gilles, dominique dum, FranckReich, gary89, harry38, jeager13, las04, marco40, Master.Diag, nassiminus, paqwal, Philgood41, pichard60, poulsenj, Rotordiag, scrat, starsk1967, tlijani, Tony87, vince766, william55, wirr, yank, yann57, Yannick

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (27)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 PICASSO HDI Clim fait du froid mais bruit métallique +++ : (

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 10:01

Bonjour

Dès que j'allume ma clim sur mon PICASSO HDI 90 de 2001 (245000kms) la clim sort bien du froid mais fait un bruit d'enfer un grrrrrr métallique super inquétant. J'ai donc débranché le fusible pour ne plus qu'elle se mette en route. Pensez-vous qu'il faille changer le compresseur ou ce serait un autre pb ? Ça tombe vraiment mal car il fait hyper chaud en ce moment et ils annoncent de grosses chaleurs à venir Sad
Tout est d'origine dessus j'ai juste fait faire une recharge l'année dernière, la toute première depuis 2001 Smile
Si il faut changer le compresseur, quelqu'un aurait-il un tuto ?
Merci de votre aide
Thierry
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5872
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 10:09

il faudrait déjà savoir d'où le bruit provient . Compresseur , ventilateur intérieur , ventilateur de refroidissement , détendeur ...etc.... il y a pas al d'organe sur une clim...

vu que ça fait du bruit tu doit surement pouvoir localiser celui ci??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 10:16

Pas facile tellement c'est bruyant, on a l'impression que tout va sortir du moteur ! et vu l'accès au compresseur, je dirais que ça vient plutôt de l'intérieur du compresseur car quand on se penche dessus le bruit est de plus en plus fort.
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 517
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 12:52

Bonjour thierryk
D'après tes explications je pencherais pour l'embrayage du compresseur .C'est un électroaimant monté sur un roulement à billes et si l'électro est trop faible il patine et fait un gros bruit de ferraille comme des plaquettes de freins trop usés sur un disque

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 13:57

Effectivement le bruit est tout à fait comme tu le décris je vais donc changer cet électroaimant. Si qq'un à un tuto je suis preneur. Je vous tiens au courant
Merci beaucoup
Revenir en haut Aller en bas
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: ref du roulement ??   27.06.15 14:26

Après recherche en fait le prix d'un embrayage est quasi aussi cher qu'un compresseur donc je m'orienterai plutôt pour changer le roulement mais je n'ai pas la réf. Mon compresseur est un sanden sd7v16 mod 1127f, est-ce que qq'un sait comment trouvé la réf du roulement ou mieux la connait ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5872
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   27.06.15 17:59

normalement la dimension du roulement sur le SD7V16 c'est 35X55X20 , tu peux aller voir chez AD pour trouver éventuellement le roulement .

Après ton compresseur a 14ans ........ ne serais t'il pas judicieux de la changer carrément ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   28.06.15 14:36

Merci du renseignement. Je vais voir en démontant si le condenseur ne fuit pas car j'avais un doute suite à la recharge que j'avais fait l'année dernière, j'avais dû en refaire une 3 mois après alors que j'avais jamais rechargé en 13 ans ! Si le condenseur est nickel ça voudra certainement dire qu'il y a une fuite au niveau du compresseur, en ce cas je le changerai. J'ai trouvé le même neuf pour 236 € ça va encore...
Je vous dirais ce qu'il en ai.
Merci de votre aide.
Revenir en haut Aller en bas
thierryk
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 27/06/2015

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   04.07.15 13:55

Bonjour à tous, ça y est j'ai changé le roulement à bille qui est bien 35X55X20 et .... la clim refonctionne Very Happy ça ne m'aura couté 30 € et du temps quand même pour démonter et remonter, mais au moins je n'ai pas eu à démonter le compresseur avec vidage du gaz etc... Merci à tous de votre aide
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 517
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: PICASSO HDI Clim fait du froid mais bruit métallique +++ : (   04.07.15 22:13

  bonjour thierryk content pour toi que ça fonctionne et merci pour le retour d'information

N'oubli pas de mettre je sujet en résolu

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
 

PICASSO HDI Clim fait du froid mais bruit métallique +++ : (

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-