LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par yann3 Aujourd'hui à 8:02

» Clio 3.1 Identification UPC
par lolo64 Hier à 20:15

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Hier à 15:51

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Pb FRM3 Mini R56
par PlessE90 12.12.18 21:43

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

» Présentation de Fabien
par Fabeles 09.12.18 19:48

» Présentation de Raphaël
par vadordhosgor 09.12.18 17:47

» Présentation de lucien
par fred9545 09.12.18 17:29

» Présentation de Jean-Pierre
par JP 09 09.12.18 13:06

Qui est en ligne ?
Il y a en tout 115 utilisateurs en ligne :: 14 Enregistrés, 4 Invisibles et 97 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, antigone, ATTOSS19, chris16, cseeb, Euzen, fedge, fhnice, gary89, JP 09, kiluc, Pit971, yann3

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 probleme lors de l'instalation opcom 2012 sa ne marche toujours pas sur les opel

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: probleme lors de l'instalation opcom 2012 sa ne marche toujours pas sur les opel    03.07.15 22:27

Bonsoir a tous j'ai un probleme avec ma vci opcom qui n'est toujours pas fonctionnel car j'ai essayer avec opcom 2010 mes celui ci n'est pas passez sur un opel meriva de 2010 donc j'ai pris celle du forum que nous a mis notre bon Diagnosis mes bon je pense que c'est moi qui est mal fait , j'ai voulus diagnostiquer une opel zafira de 2001 2.0dti et se n'est pas passez pouvez vous me dire se qu'il faut que je face pour que le soft fonctionne avec ma vci ou avez vous un tutoriel d'instalation de opcom 2012 merci a vous je joint les fotos des erreur et je vous joint le rapport que j'ai pus enregistrer avec opcom merci atous pour votre aides et bonne soirée et bon week end lol! [Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]Et voici la photos d'en bas pour l'instalation j'ai cliquer sur vaux-com 12... puis j'ai installez le driver en le recherchant manuellement se qui a fonctionnez mes apres tous sa j'ai fait le test de la vci et qui a aussi fonctionnez mes lorseque je l'ai branchez au vehicule celle ci na pas ete operationnel .
[Vous devez être inscrit et connecté pour voir cette image]MERCI A TOUS POUR TOUTE L'AIDE QUE VOUS POUVEZ M'APPORTEZ lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
eolixx
Novice
Novice
avatar

Messages : 58
Date d'inscription : 01/06/2015
Age : 41
Localisation : douai

MessageSujet: Re: probleme lors de l'instalation opcom 2012 sa ne marche toujours pas sur les opel    23.02.16 7:28

salut pouettedu76 tu tourne sur quel Windows ? XP VISTA 7 8 32BIT OU 64BIT il se peut que c’est ton driver op com qui net pas bon
Revenir en haut Aller en bas
eolixx
Novice
Novice
avatar

Messages : 58
Date d'inscription : 01/06/2015
Age : 41
Localisation : douai

MessageSujet: Re: probleme lors de l'instalation opcom 2012 sa ne marche toujours pas sur les opel    23.02.16 7:40

si tu tourne sur Windows 7 32bit j’ai les driver pour op com 2014 Question
Revenir en haut Aller en bas
 

probleme lors de l'instalation opcom 2012 sa ne marche toujours pas sur les opel

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Diagnostic Opel-