LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» durit alimentation huile turbo
par GiGi57 Aujourd'hui à 10:48

» PANNE COMPTEUR 206
par mimi02 Aujourd'hui à 10:04

» correction CBS des données du véhicule
par raf94 Aujourd'hui à 9:39

» Impossible d'utiliser l'interface MPMCOM
par devisch gilles Aujourd'hui à 8:07

» problene de connection a l ecu de mon vehicule
par laurent24 Hier à 22:35

» Panne 206 GTI de 2004
par flecrocq Hier à 22:08

» Présentation de laurent
par laurent24 Hier à 22:01

» Présentation de Guy
par fred9545 Hier à 21:17

» Présentation de pascal
par caracciolo Hier à 20:43

» Présentation de mehdi
par fred9545 Hier à 20:18

» demarrage aléatoire clio 2 phase 2 1.5dci
par marinadoceu Hier à 19:02

» Thp cassé moteur
par remyj Hier à 18:20

» soft et interface pour se spécialiser renault
par heineken Hier à 18:06

» Modus 1.5 dci problème
par Antoine73 Hier à 18:02

» Problème diabgox
par heineken Hier à 18:01

» default verrou colonne clio 3 rs
par Antoine73 Hier à 18:01

» [clio 3 RS ] problème programmation carte
par Antoine73 Hier à 18:00

» quel soft mini cooper s
par heineken Hier à 18:00

» Problème xulrunner diagbox DS5
par heineken Hier à 18:00

» Audi A3 problème
par Antoine73 Hier à 17:59

» Calculateur BVA modus
par heineken Hier à 17:59

» clio 3 1.5 pression rail basse
par heineken Hier à 17:59

» aide scenic fume noir depasse pas les 3000t?
par interface77 Hier à 17:57

» Présentation de vincent
par fred9545 Hier à 16:46

» Présentation de yann
par fred9545 Hier à 16:46

» Présentation de roger
par fred9545 Hier à 16:45

» démarrage aléatoire 206+ 1.4hdi 2009
par yann3 Hier à 14:18

» Scenic 3 1.6 130 ch
par Fbinbin Hier à 14:10

» Sauvegarde calculateur
par Rogdot Hier à 13:29

» Problème calculateur e82??
par karlid Hier à 12:53

» Mini R60 pb suite prog Ista/P
par kadoc Hier à 11:40

» ajout d'une marque sur maxiecu
par willau Hier à 10:09

» Présentation de Jean Pierre
par fred9545 Hier à 9:36

» Probleme sur megane 2 1.9dci fumer noir
par gary89 Hier à 9:30

» Présentation de Roger
par fred9545 Hier à 8:08

» Présentation de soha
par fred9545 Sam 20 Oct - 20:16

» p1352 206 2.0 hdi 2005
par pascaldu1476 Sam 20 Oct - 19:24

» P0341 Signal arbres à cames erroné ou absent
par Galinette Sam 20 Oct - 13:26

» leger choc avant audi
par atom256 Sam 20 Oct - 11:19

» Présentation de Jean
par fred9545 Sam 20 Oct - 10:37

Qui est en ligne ?
Il y a en tout 138 utilisateurs en ligne :: 20 Enregistrés, 2 Invisibles et 116 Invités :: 2 Moteurs de recherche

325ti, Alliottom59, atom256, boy10600, cseeb, dada02, devisch gilles, evadeo63, GiGi57, Jerome77169, jgpontnau, jp33530, kadoc, kemar961, Mikey, mimi02, montagne62, raf94, Roms30, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 19:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Capteur de pression à 0.21v : est-il mort ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Capteur de pression à 0.21v : est-il mort ?   Sam 11 Juil - 13:55

Bonjour à tous.

Ma recherche de clim vient d'être faite, mais le compresseur ne se lance toujours pas.

Je branche ma clip, et je ne trouve pas l'endroit où je peux lire la pression du fluide ???

Par contre, la valeur du capteur de fluide est de 0,21v et j'avais un défaut que j'ai effacé. Cela veut-il dire que ce dernier est mort ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci à vous Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15570
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Sam 11 Juil - 14:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
où je peux lire la pression du fluide ???

bonjour,

dans le calculateur d'injection, boucle froide

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Sam 11 Juil - 14:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous.

Ma recherche de clim vient d'être faite, mais le compresseur ne se lance toujours pas.

Je branche ma clip, et je ne trouve pas l'endroit où je peux lire la pression du fluide ???

Par contre, la valeur du capteur de fluide est de 0,21v et j'avais un défaut que j'ai effacé. Cela veut-il dire que ce dernier est mort ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci à vous Smile
Bonjour Jethro en se qui concerne ton compresseur si il ne se lance pas il faut voir si il est bien alimenter car meme si tu a fait la recharge de ta clim si le compresseur est hs ou pas alimenter sa ne marchera pas le mieux c'etait de nous dire c'etait quoi le code defauts que tu avait si il etait perment ou non et si il est revenus ou pas et de plus si ton compresseur de clim est hs je ne pourrais pas te garantir si le te le sortira en defaut avec clip vus que c'est un probleme mecanique et non electrique pour la valeurs que tu a mis en haut je ne pourrais pas te repondre car je connais pas .
Bonne journée et bon courage lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Dim 12 Juil - 9:53

Bonjour à vous deux, et merci pour vos réponse.

Effectivement, le problème est celui de l'alimentation du compresseur. Je sais qu'il fonctionne puisqu'il vient d'une voiture où il marchait.

L'alimentation justement se fait par le capteur de pression. Si celui-ci n'envoi pas l'information, le compresseur n'est pas alimenté.

Donc pour une raison qui n'a pas d'importance, j'ai changé mon condenseur (en gros, une vis était cassée dans celui-ci etc.)

J'ai aussi changé de compresseur parce que je n'étais pas sûr du mien, et qu'on me l'a donné. Donc dans le doute, je l'ai changé. Désydrateur aussi.

Maintenant que tout est monté. J'ai fais la recharge de fluide. Et je n'ai toujours rien.

Au sujet de la pression, voici ce que je peux lire :

[Vous devez être inscrit et connecté pour voir cette image]

Hier, avec un ami nous avons fait un test :

Dans la prise du capteur, nous avons relié une pile 3,5v. Dès qu'on la branchait, le condenseur (et non le compresseur) se mettait à souffler. Dès qu'on l'enlevait, il s'arrêtait. Du coup, était donné que je lis 0 bar de pression alors qu'il y du fluide, et que le condenseur se lançait, je pense de plus en plus au capteur de pression ???

+ très important : le code erreur est un défaut du capteur fluide réfrigérant, mais je n'ai plus son code "DEF" malheureusement. Il revient toujours en orange une fois corrigé, sur le calculateur injection puisque c'est lui qui gère le capteur de pression.

Voilà, merci à vous cheers
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Sam 18 Juil - 12:05

Bonjour à tous.

Bon j'ai changé le capteur de pression. Toujours pas de clim MAIS : quand je lance le compresseur par Can Clip, il se lance ! Et j'ai la clim ! Sauf que le test compresseur ne dure que 10 secondes. Donc j'ai la clim 10 seconde...

[Vous devez être inscrit et connecté pour voir cette image]

Je n'ai plus de défauts.

Je commence à m'arracher les cheveux, mais déjà j'ai eu de la clim 10 secondes, ce qui veut dire que tout fonctionne.

A votre avis, que me reste t-il à regarder ?

Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15570
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Sam 18 Juil - 13:10

Ta clim est vide ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   Sam 18 Juil - 14:01

Yepaaaaa !! Ca marche Very Happy

Non la recharge a été faite.

Sur l'UCH j'avais : autorisation déclenchement conditionnement d'air : NON.
Type de clim : manuel (or, j'ai une clim auto)

J'ai remis l'UCH à zéro, et j'ai reprogrammé : type 5 portes, sans main libre etc. pour la clim : j'ai mis régulée.

Et bam, du froid Very Happy

Ca fait 2 ans que je bosse dessus, j'ai Renault j'avais un devis à 1500e juste pour le compresseur alors que le mien en neuf, feu vert n'en parlons pas.

Génial.

Merci à tous Smile
Revenir en haut Aller en bas
 

Capteur de pression à 0.21v : est-il mort ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-