LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» comment désactiver les bip ceinture
par Abce Aujourd'hui à 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 Hier à 23:22

» Remise a sero niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par tialexrs21 Hier à 21:11

» Coder nouvelle batterie avec ISTA P
par scorpium59 Hier à 20:19

» Interface avant achat
par scorpium59 Hier à 17:24

» Présentation de Marc
par fred9545 Hier à 16:41

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 12:07

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 Hier à 11:27

» Changement d'embrayage C3 Sensodrive.
par airone Hier à 10:43

» problème connexion pompe additif sur 3008
par Fabouf60 Hier à 7:17

» Pas de défaut mais risque de colmatage FAP
par OtarArthur 16.01.19 23:38

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

» Présentation de Yann
par Alexlesinge 16.01.19 22:41

» Présentation de Sébastien
par Alexlesinge 16.01.19 22:40

» Présentation de José
par Alexlesinge 16.01.19 22:39

» Présentation de eric
par Alexlesinge 16.01.19 22:38

» Présentation de David
par Alexlesinge 16.01.19 22:37

» Présentation de Sylvain
par Alexlesinge 16.01.19 22:36

» Présentation de alain
par Alexlesinge 16.01.19 22:35

» Présentation de Rodolphe
par Alexlesinge 16.01.19 22:34

» Présentation de Bouchaïb
par Alexlesinge 16.01.19 22:33

» Présentation de andré
par Alexlesinge 16.01.19 22:32

» Présentation de abdenour
par Alexlesinge 16.01.19 22:32

» Présentation de Damien
par Alexlesinge 16.01.19 22:31

» Présentation de Mike
par Alexlesinge 16.01.19 22:31

» Présentation de Lionel
par Alexlesinge 16.01.19 22:30

» Présentation de stephan
par Alexlesinge 16.01.19 22:29

» Présentation de Thierry
par Alexlesinge 16.01.19 22:29

» Présentation de GREG
par Alexlesinge 16.01.19 22:28

» Présentation de Fabien
par Alexlesinge 16.01.19 22:27

» Présentation de Lionel
par Alexlesinge 16.01.19 22:26

» Présentation de JeanClaude
par Alexlesinge 16.01.19 22:26

» Présentation de Serge
par Alexlesinge 16.01.19 22:25

» Présentation de FRED
par Alexlesinge 16.01.19 22:24

» Présentation de PIERRE
par Alexlesinge 16.01.19 22:23

» Présentation de david
par Alexlesinge 16.01.19 22:22

» Présentation de Pierre Emmanuel
par Alexlesinge 16.01.19 22:22

» Présentation de François
par Alexlesinge 16.01.19 22:21

Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 35 Invités :: 2 Moteurs de recherche

Abce, chrisdelyon69, denwar, Fabouf60, fredbart, gilloudeuch, Meteo07, Pimlol, popeye05, pouki, scorpium59, tomcat62

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Capteur de pression à 0.21v : est-il mort ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Capteur de pression à 0.21v : est-il mort ?   11.07.15 11:55

Bonjour à tous.

Ma recherche de clim vient d'être faite, mais le compresseur ne se lance toujours pas.

Je branche ma clip, et je ne trouve pas l'endroit où je peux lire la pression du fluide ???

Par contre, la valeur du capteur de fluide est de 0,21v et j'avais un défaut que j'ai effacé. Cela veut-il dire que ce dernier est mort ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci à vous Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15671
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   11.07.15 12:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
où je peux lire la pression du fluide ???

bonjour,

dans le calculateur d'injection, boucle froide

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   11.07.15 12:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous.

Ma recherche de clim vient d'être faite, mais le compresseur ne se lance toujours pas.

Je branche ma clip, et je ne trouve pas l'endroit où je peux lire la pression du fluide ???

Par contre, la valeur du capteur de fluide est de 0,21v et j'avais un défaut que j'ai effacé. Cela veut-il dire que ce dernier est mort ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci à vous Smile
Bonjour Jethro en se qui concerne ton compresseur si il ne se lance pas il faut voir si il est bien alimenter car meme si tu a fait la recharge de ta clim si le compresseur est hs ou pas alimenter sa ne marchera pas le mieux c'etait de nous dire c'etait quoi le code defauts que tu avait si il etait perment ou non et si il est revenus ou pas et de plus si ton compresseur de clim est hs je ne pourrais pas te garantir si le te le sortira en defaut avec clip vus que c'est un probleme mecanique et non electrique pour la valeurs que tu a mis en haut je ne pourrais pas te repondre car je connais pas .
Bonne journée et bon courage lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   12.07.15 7:53

Bonjour à vous deux, et merci pour vos réponse.

Effectivement, le problème est celui de l'alimentation du compresseur. Je sais qu'il fonctionne puisqu'il vient d'une voiture où il marchait.

L'alimentation justement se fait par le capteur de pression. Si celui-ci n'envoi pas l'information, le compresseur n'est pas alimenté.

Donc pour une raison qui n'a pas d'importance, j'ai changé mon condenseur (en gros, une vis était cassée dans celui-ci etc.)

J'ai aussi changé de compresseur parce que je n'étais pas sûr du mien, et qu'on me l'a donné. Donc dans le doute, je l'ai changé. Désydrateur aussi.

Maintenant que tout est monté. J'ai fais la recharge de fluide. Et je n'ai toujours rien.

Au sujet de la pression, voici ce que je peux lire :

[Vous devez être inscrit et connecté pour voir cette image]

Hier, avec un ami nous avons fait un test :

Dans la prise du capteur, nous avons relié une pile 3,5v. Dès qu'on la branchait, le condenseur (et non le compresseur) se mettait à souffler. Dès qu'on l'enlevait, il s'arrêtait. Du coup, était donné que je lis 0 bar de pression alors qu'il y du fluide, et que le condenseur se lançait, je pense de plus en plus au capteur de pression ???

+ très important : le code erreur est un défaut du capteur fluide réfrigérant, mais je n'ai plus son code "DEF" malheureusement. Il revient toujours en orange une fois corrigé, sur le calculateur injection puisque c'est lui qui gère le capteur de pression.

Voilà, merci à vous cheers
Revenir en haut Aller en bas
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   18.07.15 10:05

Bonjour à tous.

Bon j'ai changé le capteur de pression. Toujours pas de clim MAIS : quand je lance le compresseur par Can Clip, il se lance ! Et j'ai la clim ! Sauf que le test compresseur ne dure que 10 secondes. Donc j'ai la clim 10 seconde...

[Vous devez être inscrit et connecté pour voir cette image]

Je n'ai plus de défauts.

Je commence à m'arracher les cheveux, mais déjà j'ai eu de la clim 10 secondes, ce qui veut dire que tout fonctionne.

A votre avis, que me reste t-il à regarder ?

Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15671
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   18.07.15 11:10

Ta clim est vide ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jethro
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/05/2015

MessageSujet: Re: Capteur de pression à 0.21v : est-il mort ?   18.07.15 12:01

Yepaaaaa !! Ca marche Very Happy

Non la recharge a été faite.

Sur l'UCH j'avais : autorisation déclenchement conditionnement d'air : NON.
Type de clim : manuel (or, j'ai une clim auto)

J'ai remis l'UCH à zéro, et j'ai reprogrammé : type 5 portes, sans main libre etc. pour la clim : j'ai mis régulée.

Et bam, du froid Very Happy

Ca fait 2 ans que je bosse dessus, j'ai Renault j'avais un devis à 1500e juste pour le compresseur alors que le mien en neuf, feu vert n'en parlons pas.

Génial.

Merci à tous Smile
Revenir en haut Aller en bas
 

Capteur de pression à 0.21v : est-il mort ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-