LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme jauge a carburant
par xli Aujourd'hui à 20:14

» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par yann3 Aujourd'hui à 18:57

» Mb STAR C3/C4 ou SD Connect
par outlaw44 Aujourd'hui à 18:20

» Présentation de Jeremy
par jayrem33 Aujourd'hui à 17:54

» Clio 3.1 Identification UPC
par Clioteux74 Aujourd'hui à 17:19

» Présentation de claudio
par CLAUDIO 01 Aujourd'hui à 17:14

» finaliser installation Ista D impossible
par willau Aujourd'hui à 17:04

» Reprogrammation clef C3 Picasso 2009
par testadura Aujourd'hui à 16:36

» Présentation de jean francois
par mudadu Aujourd'hui à 16:17

» Présentation de Jacques
par cabriojack Aujourd'hui à 13:51

» Panne de démarrage Clio 2 1.4 16v
par cregno Aujourd'hui à 11:46

» Ventilateur moteur ne se déclenche pas sur 206 1.9D
par Alliottom59 Aujourd'hui à 10:27

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par jcinfo Aujourd'hui à 10:11

» Lien télécommande HF et Transpondeur
par testadura Aujourd'hui à 8:45

» Lequel choisir ?
par fred9545 Aujourd'hui à 7:57

» Qui sait Réparer une XS évolution ?
par atom256 Hier à 23:40

» Présentation de Denis
par Alexlesinge Hier à 18:18

» Présentation de Julien
par Alexlesinge Hier à 18:17

» Présentation de Azzouz
par Alexlesinge Hier à 18:15

» probleme cle de contact ford transit 2004
par MecaPWM Hier à 10:38

» Pb FRM3 Mini R56
par Fady92 Hier à 9:29

» Présentation de frédéric
par Alliottom59 Hier à 9:25

» Présentation de Fayad
par Fady92 Hier à 9:12

» E90 - Coffre ne s'ouvre plus électroniquement
par Pit971 14.12.18 22:40

» Applications Android avec mpm-com de "maxiecu2"
par kiluc 14.12.18 21:22

» Présentation de Fabien
par MECAPET 14.12.18 20:30

» Présentation de karim
par Kakimon 14.12.18 12:33

» Présentation de henri
par fhnice 14.12.18 9:06

» Soucis avec SAV diyobd
par fred9545 13.12.18 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 13.12.18 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 13.12.18 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 13.12.18 18:44

» Remplacement UCH sur clio2
par fred9545 13.12.18 18:44

» allumage des feux rouges dans les portes
par fzr140 13.12.18 17:12

» Présentation de Max
par Max_74 13.12.18 10:16

» Présentation de Frederic
par lusifred 13.12.18 6:12

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

Qui est en ligne ?
Il y a en tout 93 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 78 Invités :: 1 Moteur de recherche

aaserra, Alliottom59, ATTOSS19, cyberhafid, Fbinbin, guillaume31770, jgpontnau, LASTIK, loran70, lucifer56, pilgreen, souag, willau, xli

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Nissan cabstar de 2006 plus aucune indication au tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jgpontnau
Novice
Novice


Messages : 77
Date d'inscription : 02/03/2013
Age : 80
Localisation : Bourg la reine dans le 92 et Daluis dans le 06

MessageSujet: Nissan cabstar de 2006 plus aucune indication au tableau de bord   15.07.15 10:34

Bonjour
Sur un nissan cabstar le tableau de bord n'indique plus rien. Il est facile de le démonter et il y a deux nappes de fils qui sont connectés. Comment effectuer des tests pour déterminer ce qui ne fonctionne pas. Merci pour vos conseils .
Revenir en haut Aller en bas
 

Nissan cabstar de 2006 plus aucune indication au tableau de bord

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Autres Marques :: Autres Marques :: Divers Autres Marques-