LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Le calculateur n'a pas répondu 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème de démarrage sur MasterII 2.5 dci
Le calculateur n'a pas répondu Emptypar Alexlesinge Aujourd'hui à 22:07

» Présentation de Dominique
Le calculateur n'a pas répondu Emptypar doju113 Aujourd'hui à 20:08

» Problème de connexion C4
Le calculateur n'a pas répondu Emptypar fred9545 Aujourd'hui à 19:24

» Présentation de RENE
Le calculateur n'a pas répondu Emptypar RVIDAL Aujourd'hui à 16:47

» Présentation de Dom
Le calculateur n'a pas répondu Emptypar tade Aujourd'hui à 12:15

» Présentation de Thibaut
Le calculateur n'a pas répondu Emptypar 7HiBL Aujourd'hui à 11:19

» Présentation de jean-bernard
Le calculateur n'a pas répondu Emptypar sapiste67 Aujourd'hui à 10:09

» Citroën Berlingo ne démarre plus
Le calculateur n'a pas répondu Emptypar fedge Aujourd'hui à 9:30

» edc16c34 407 immo off
Le calculateur n'a pas répondu Emptypar jclaude08 Hier à 20:34

» Schéma électrique calculateur moteur(abc) pour audi a6 1995
Le calculateur n'a pas répondu Emptypar Alexlesinge Hier à 20:17

» e53 code FA
Le calculateur n'a pas répondu Emptypar alain54 Hier à 19:57

» Scenic ne démarre plus + boite auto bloqué
Le calculateur n'a pas répondu Emptypar elevieux Hier à 19:52

» installer can clip renault et dacia
Le calculateur n'a pas répondu Emptypar Silentmaxx Hier à 19:27

» Présentation de Alan
Le calculateur n'a pas répondu Emptypar Smudger075 Hier à 18:56

» Présentation de Julien
Le calculateur n'a pas répondu Emptypar theublaa Hier à 18:41

» Présentation de sebastien
Le calculateur n'a pas répondu Emptypar sebicrew Hier à 16:41

» Présentation de PIERRE
Le calculateur n'a pas répondu Emptypar Pierrot25 Hier à 16:05

» Présentation de ETAN
Le calculateur n'a pas répondu Emptypar ETAN Hier à 13:34

» Présentation de Loïc
Le calculateur n'a pas répondu Emptypar Spark66RC Hier à 11:21

» Présentation de PIERRE
Le calculateur n'a pas répondu Emptypar SPITIRE13 Hier à 9:20

» Présentation de JipeT
Le calculateur n'a pas répondu Emptypar JipeT Hier à 9:02

» Présentation de frederic
Le calculateur n'a pas répondu Emptypar freederic Hier à 6:32

» Présentation de BERNARD
Le calculateur n'a pas répondu Emptypar TCHANG04 16.11.19 17:52

» Message "système antipollution défaillant"
Le calculateur n'a pas répondu Emptypar Galinette 16.11.19 9:58

» Canon à chaleur Surcal 150
Le calculateur n'a pas répondu Emptypar souag 16.11.19 9:49

» Problème 207 1.4 hdi 70
Le calculateur n'a pas répondu Emptypar Galinette 16.11.19 9:47

» Présentation de Philippe
Le calculateur n'a pas répondu Emptypar phil69460 16.11.19 9:07

» problème de connexion ou pas avec <ista
Le calculateur n'a pas répondu Emptypar willau 16.11.19 8:56

» Présentation de Javi
Le calculateur n'a pas répondu Emptypar elmontydecai 15.11.19 23:08

» panne boite dualogic fiat panda
Le calculateur n'a pas répondu Emptypar MICHELSTAR 15.11.19 19:31

» Besoin d'aide et d'éclaircissement diag C4
Le calculateur n'a pas répondu Emptypar jclaude08 15.11.19 17:58

» Scenic 3 : 1.6 dci 130 r9m , habitacle tremble vibre saute en roulant
Le calculateur n'a pas répondu Emptypar Alexlesinge 15.11.19 14:16

» Présentation de Kashi
Le calculateur n'a pas répondu Emptypar Kashi_Haname 15.11.19 12:50

» Présentation de Gilles
Le calculateur n'a pas répondu Emptypar heineken 15.11.19 12:30

» Problème coffre new beetle
Le calculateur n'a pas répondu Emptypar yohan60psg 14.11.19 23:31

» Présentation de manu
Le calculateur n'a pas répondu Emptypar manu70 14.11.19 20:31

» Problème pas accès au module cappl sur e61
Le calculateur n'a pas répondu Emptypar Vins67770 14.11.19 19:59

» Présentation de joel
Le calculateur n'a pas répondu Emptypar joeld 14.11.19 15:04

» remise à zéro maintenance mégane 3
Le calculateur n'a pas répondu Emptypar mura03 14.11.19 13:22

» Problème BVA AL4
Le calculateur n'a pas répondu Emptypar Atlantype 14.11.19 13:16

Qui est en ligne ?
Il y a en tout 86 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 76 Invités :: 2 Moteurs de recherche

Alexlesinge, andro90, Bed972, cyberium, ggtchik, ricou9, robtophe, sebicrew, Sergensen62, toto076

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (132)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@heineken (71)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@popeye05 (65)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@Alexlesinge (50)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@fred9545 (38)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@Digidid (27)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@fandf (25)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@scorpium59 (21)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@ulysse79 (19)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
@micka (15)
Le calculateur n'a pas répondu Vote_lcapLe calculateur n'a pas répondu Voting_barLe calculateur n'a pas répondu Vote_rcap 
Partagez
 

 Le calculateur n'a pas répondu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty20.07.15 16:26

Bonjour à tous !

Suite aux conseils que j'ai reçu sur le fofo j'ai acheté une interface lexia 3 sur le site dyobd2.

Après l'installation de Diagbox (qui à l'air de fonctionner correctement) j'ai voulu connecté le lexia à ma 307 CAN (T6) pour activer l'alarme que je viens de monter;

- Diagbox s'ouvre et me propose PPS ou diagbog, je vais sur pp2000, tape le n° VIN, puis dans PP2000
- La j'ai le choix entre "configuration et service calulateur" et "téléchargement"
- Je selectionne le 1er
- Il me demande de mettre le contact pour effectuer le test du calculateur et là
- Message d'erreur "Le calculateur n'a pas répondu"

Pourriez vous m'aider svp...je n'arrive pas à comprendre pourquoi.

Merci d'avance pour votre aide.

Rémi
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5576
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty20.07.15 16:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'ai acheté une interface lexia 3 sur le site dyobd2.
non tu as acheté une XS evolution....

lexia: ancien logiciel citroen
PP2000 : ancien logiciel peugeot
diagbox : nouveau mogiciel PSA qui comprend lexia et pp2000
xs evolution : nouvelle interface (sonde, vci) PSA

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
 j'ai voulu connecté le lexia à ma 307 CAN (T6) pour activer l'alarme que je viens de monter
non tu as branché ton xs evolution (sonde , interface , vci)

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
 - Diagbox s'ouvre et me propose PPS ou diagbog, je vais sur pp2000, tape le n° VIN, puis dans PP2000
suivant l'année de ton véhicule , c'est soit pp2000 soit diagbox qu'il faut choisir.
avant 2006/2007 c'est pp2000
a partir de 2006/2007 c'est diagbox

la date de fabrication de ta 307 est janvier 2007 .... choisi voir diagbox pour la diagnostiquer

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty20.07.15 20:44

Bonjour Heineken et merci pour ta réponse !

Oui désolé je suis vraiment novice merci d'avoir remis les bons termes aux bons endroits j'y vois déjà un poil plus clair .

Ma voiture est de mars 2007 et j'ai également essayé avec diagbox. J'ai été dans le menu réparation est il voulu tester mon bsi et il m'a affiché "pas de communication"

J'espère que c'est pas mon vci qui à un problème ....
Faut-il le "flasher" quand il est neuf ?
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 10:54

Je viens réinstaller diagbox en suivant une fois de plus le tuto
j'ai refait un test de connexion a l'aide de diagbox
Lors du test global tous les elements sans marqué ''absence de communication''?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5576
Date d'inscription : 10/12/2012
Age : 39
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 10:58

quand ta sonde est branché a l'usb de ton ordi va voir dans le gestionnaire de péripérique .

si la sonde est reconnu comme "usb com board evolution driver" c'est ok , si elle est reconnu comme "usb com board driver" ,il faut la flasher.

quelle référence as tu pris sur le site partenaire ??? SP08C , SP08C1 , SP08D , SP08B , SP08A , ou autre?????????

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 13:33

Je viens de vérifier elle est reconnu comme "usb com board evolution driver" ...

C'est la sonde SP08C.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 14:04

salut ,

donc elle bien en évo ..

quand tu as mis le contact de  ta voiture , et que tu lance diagbox , que se passe t-il exactement et que fait-tu ?

en 1 , raccordé la sonde au véhicule
2  , met le contact ( le led verte de la sonde  s'allume )
3  , lance diagbox

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 20:42

Ulysse j'ai procédé dans l'ordre que tu me conseils et il ne se passe rien de plus Sad

- Je branche la sonde à la voiture (en veillant à être hors mode éco) contact mis, je branche au PC
- La sonde s'allume (voyant vert)
- Je lance diagbox et sélectionne ma voiture puis rentre le VIN
- Je vais dans le menu réparation (mon but est d'activer l'alarme d'origine que je viens d'installer)
- Diagbox lance un test global dans lequel tous les éléments sont en "absence de communication" (voir photo ci-jointe). Pendant le test j'attends des relais qui s'ouvrent et se ferme dans la sonde.

J'ai vérifié le fusible de la prise diag : RAS

Mon pc tourne sous Windows 7 pro 32 bits
Fichiers joints
Le calculateur n'a pas répondu AttachmentSans titre2.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(171 Ko) Téléchargé 27 fois


Dernière édition par Rem's31 le 22.07.15 4:52, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty21.07.15 23:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


- Je branche la sonde à la voiture (en veillant à être hors mode éco) contact mis, je branche au PC

- La sonde s'allume (voyant vert)


ok ,elle reste tous le temps allumée ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Je lance diagbox et sélectionne ma voiture puis rentre le VIN

normalement ton VIN est reconnue automatiquement .... essaye si possible sur une autre voiture  PSA ( l'année de ta voiture est vraiment a cheval sur diagbox et pp2000 )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Je vais dans le menu réparation (mon but est d'activer l'alarme d'origine que je viens d'installer)

pp2000 ou diagbox ? as-tu essayé avec l'un et l'autre ? si les calculos ne sont pas reconnus lors du test global , inutile de poursuivre ....

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Diagbox lance un test global dans lequel tous les éléments sont en "absence de communication" (voir photo ci-jointe). Pendant le test j'attends des relais qui s'ouvrent et se ferme dans la sonde.
sur la photo c'est pas diagbox ! mais pp2000 , pour les relais de la sonde c'est normal  Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai vérifié le fusible de la prise diag : RAS

Mon pc tourne sous Windows 7 pro 32 bits

ok ok
perso , je ferai un essai sur  autre véhicule PSA  Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty22.07.15 12:35

Oui elle est tout le temps allumée fixement.
Il y a eu un beug quand j'ai joint la photo sur le post. J'ai réédité le post avec la photo. C'est bien Diagbox.
De toute façon j'ai fais le test avec diagbox et aussi PP2000. PP2000 indiqué "le calculateur n'apas répondu"

Ce weekend j'essairai sur une 207 pour voir...j'ai peur que ça vienne de l'interface quand même
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty22.07.15 15:32

oki oki ...
fait un essai sur la 207 et tiens nous au jus Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty22.07.15 16:05

Yes merci de prendre le temps de m'aider !;-)
Revenir en haut Aller en bas
faridi
Petit Nouveau
Petit Nouveau
faridi

Messages : 5
Date d'inscription : 24/07/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty24.07.15 22:38

encore essaye de voire ton interface avec PSA Interface Checker
ca va t indiquer elle est a quel version
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
manu62126

Messages : 152
Date d'inscription : 30/04/2015
Age : 32
Localisation : Boulogne sur mer

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty25.07.15 6:51

Bonjour j'ai le même soucis mon lexia 3 ne lis pas le calculateur de ma 106
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty25.07.15 7:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour j'ai le même soucis mon lexia 3 ne lis pas le calculateur de ma 106  

salut ,

merci de prendre le temps de lire au moins le post dans le quelle tu as poster ..... " lexia 3 " Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty26.07.15 16:45

Salut à tous
je n'ai pas de bonnes nouvelles :
En effet j'ai testé sur une 207 et le probleme reste le meme.
J'ai meme essayé avec un pc sous windows xp...le problème persiste !!!
J'ai bien peur que ce soit le vci
Comment faire pour en etre sur?
Et t'il possible que diyodb me renvoyent une sonde?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty26.07.15 19:40

salut rem's31 ,

quelle année cette 207 ?

ensuite sur quelle PC , os ? car comme tu dit pareille sur XP ... a noter que diagbox fonctionne sous 32bits de n'importe quelle Windows ..
ensuite , il faut dans l'idéale pouvoir changer les câbles ....
après oui possible que ta sonde est défectueuse ... il me semblait que le problème avait été résolu avec le site partenaire Surprised ...
dans tous les cas si retour au fournisseur il va falloir t'armer de patience .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty27.07.15 5:10

La 207 est de 2009 donc utilisation de diagbox.
Le XP est un 32bits.
Je ferai un énième test en changeant les câbles.
Non le site partenaire me propose de me renvoyer un puce ....? Mais je n'ai ni les outils ni les compétence pour remplacer la puce !!!! J'espère qu'il vont être pro...
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty27.07.15 7:41

ben écoute si tu as le moyen de tester les cordons ( câble en double ou prêter par qq'un ) ) histoire d'être sur .... c'est bien un problème d'interface !

pour infos , de quand date l'achat de ta sonde ? Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty27.07.15 10:25

J'ai juste un deuxième câble usb-portcom pour les autres je vais essayé de sonder car je ne connais malheureusement personne qui a une interface.

J'ai acheté la sonde fin Juin je l'ai reçu mi-Juillet.
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty28.07.15 8:27

Ulysse,

Pourquoi tu dis :
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il me semblait que le problème avait été résolu avec le site partenaire Surprised
??

Je les ai contacté, ils veulent que je renvois la sonde à mes frais ?
Je ne sais pac ce que tu en penses, mais je ne suis pas responsable de la défaillance de leur produit...pourquoi est ce à moi d'en payer les conséquences ?

Connais-tu quelqu'un qui gère ce site ?


Dernière édition par Rem's31 le 28.07.15 10:06, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
ulysse79

Messages : 2621
Date d'inscription : 25/10/2013
Age : 47
Localisation : poitou-charente

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty28.07.15 9:43

salut rem's31

je te dit ça parce que malheureusement certains membre ont eu un problème de sonde ...... il faut vérifier date , symptômes ....( j'ai du ma l a retrouver les posts  Sad  )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je les ai contacté, ils veulent que je renvois la sonde à mes frais ?
Je sais ce que tu en penses, mais je ne suis pas responsable de la défaillance de leur produit...pourquoi est ce à moi d'en payer les conséquences ?

heu .... je sais pas pourquoi tu dit ça .... non non au contraire , si la sonde expédier est défaillante le fournisseur doit fournir entière satisfaction au client ( tu sera déjà bien embêter avec les delais d'attente et de communication )  .
apres le retour a tes frais , ben ça dépend des condition général de la vente ( a voir avec eux )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Connais-tu quelqu'un qui gère ce site ?

perso , non ....j’étais comme toi il y a peu ...  Wink  mais ma sonde a fonctionner nickel  Surprised  ...
tu peut contacter " diyobd2 " en MP ou sur le site directement " lilas "

a +

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty28.07.15 10:08

Désolé je voulais dire "je ne sais pas ce que tu en penses"

Ca fait quelque jour que je suis en contact avec eux mais m'a seule solution et d'ouvrir un litige maintenant.
Revenir en haut Aller en bas
Rem's31
Novice
Novice
Rem's31

Messages : 73
Date d'inscription : 13/05/2015

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty28.07.15 10:11

Aux modérateurs de ce forum :

Il vaut mieux rompre votre partenaria avec ce site de vente qui n'est pas sérieux étant donnée que ce problème est visiblement connu.
Je suis très déçu de leur réaction.
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
fred9545

Messages : 14218
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

Le calculateur n'a pas répondu Empty
MessageSujet: Re: Le calculateur n'a pas répondu   Le calculateur n'a pas répondu Empty28.07.15 14:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Aux modérateurs de ce forum :

Il vaut mieux rompre votre partenaria avec ce site de vente qui n'est pas sérieux étant donnée que ce problème est visiblement connu.
Je suis très déçu de leur réaction.

bonjour

nous allons prendre note de ta remarque

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
 

Le calculateur n'a pas répondu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-