LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme injecteur clio 2 dci 65
par beebop Aujourd'hui à 21:56

» Capteur débattement Av droit
par swhanda Aujourd'hui à 21:39

» Présentation de eric
par eric33 Aujourd'hui à 21:21

» Présentation de guy-florent
par guy-flo2b Aujourd'hui à 21:05

» Présentation de francis
par rouveau Aujourd'hui à 20:56

» Erreur sur module IHKA
par patrick33000 Aujourd'hui à 20:52

» Présentation de Fred
par Fred02000 Aujourd'hui à 20:51

» Présentation de nelson
par Alliottom59 Aujourd'hui à 20:26

» Présentation de Mohamed
par fred9545 Aujourd'hui à 20:24

» vidange boite auto BVA6 sur 407 hdi 136
par ulysse79 Aujourd'hui à 20:11

» Quel produit utilisé
par nounours626 Aujourd'hui à 20:09

» Flood et réponses inutiles
par Cocobeley Aujourd'hui à 20:05

» range rover p38
par tristanbregeon Aujourd'hui à 19:41

» Présentation de Guy
par fred9545 Aujourd'hui à 19:09

» Présentation de pierre
par heineken Aujourd'hui à 18:31

» Fonctionnement du mot de passe de nos archives.
par fred9545 Aujourd'hui à 17:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 17:32

» Présentation de rik
par fred9545 Aujourd'hui à 17:25

» Présentation de yacine
par fred9545 Aujourd'hui à 17:24

» Problème moto-ventilateur moteur scénic 2
par moana987 Aujourd'hui à 17:14

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par PlessE90 Aujourd'hui à 17:05

» Boite de vitesse defaillante BMP6 2.0HDI 138cv
par fred9545 Aujourd'hui à 16:58

» Présentation de Guy
par fred9545 Aujourd'hui à 16:20

» Présentation de Youcef
par fred9545 Aujourd'hui à 15:16

» Présentation de marek
par Alliottom59 Aujourd'hui à 14:58

» Loader ISTA-P v6
par pingouin007 Aujourd'hui à 12:39

» Capteur de pluie C4
par 308Féline Aujourd'hui à 12:33

» code auto radio
par tristanbregeon Aujourd'hui à 12:13

» clapet d'admission v6 hdi
par atom256 Aujourd'hui à 12:09

» Tutoriel modification option avec vagcom
par atom256 Aujourd'hui à 12:05

» Fumee et manque de puissance (Trafic 2006 82cv)
par tarzanvan Aujourd'hui à 12:02

» ista d 3.53.13
par fred9545 Aujourd'hui à 10:02

» Problème de clés
par luigisat Aujourd'hui à 6:55

» Présentation de Tristan
par fred9545 Aujourd'hui à 6:39

» Présentation de albert
par heineken Hier à 23:19

» Présentation de Robin
par heineken Hier à 23:08

» Présentation de Sergio
par heineken Hier à 23:04

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 23:02

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 22:39

» Problème feux de route
par thouve Hier à 22:17

Qui est en ligne ?
Il y a en tout 162 utilisateurs en ligne :: 23 Enregistrés, 2 Invisibles et 137 Invités :: 2 Moteurs de recherche

2scenic, Alexlesinge, ANDREAS52, AP.20141, beebop, bernard0647, cabreiro, ducie, eric33, fouinette, Fred02000, JoeCris12, Laurentin78, lenainportnawak, M57J-C, Mat30111, medmed, rouveau, SARL SENA, thouve, ulysse79, wism3, yoyosab

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Le calculateur n'a pas répondu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Le calculateur n'a pas répondu   Lun 20 Juil - 16:26

Bonjour à tous !

Suite aux conseils que j'ai reçu sur le fofo j'ai acheté une interface lexia 3 sur le site dyobd2.

Après l'installation de Diagbox (qui à l'air de fonctionner correctement) j'ai voulu connecté le lexia à ma 307 CAN (T6) pour activer l'alarme que je viens de monter;

- Diagbox s'ouvre et me propose PPS ou diagbog, je vais sur pp2000, tape le n° VIN, puis dans PP2000
- La j'ai le choix entre "configuration et service calulateur" et "téléchargement"
- Je selectionne le 1er
- Il me demande de mettre le contact pour effectuer le test du calculateur et là
- Message d'erreur "Le calculateur n'a pas répondu"

Pourriez vous m'aider svp...je n'arrive pas à comprendre pourquoi.

Merci d'avance pour votre aide.

Rémi
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2989
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Le calculateur n'a pas répondu   Lun 20 Juil - 16:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'ai acheté une interface lexia 3 sur le site dyobd2.
non tu as acheté une XS evolution....

lexia: ancien logiciel citroen
PP2000 : ancien logiciel peugeot
diagbox : nouveau mogiciel PSA qui comprend lexia et pp2000
xs evolution : nouvelle interface (sonde, vci) PSA

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
 j'ai voulu connecté le lexia à ma 307 CAN (T6) pour activer l'alarme que je viens de monter
non tu as branché ton xs evolution (sonde , interface , vci)

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
 - Diagbox s'ouvre et me propose PPS ou diagbog, je vais sur pp2000, tape le n° VIN, puis dans PP2000
suivant l'année de ton véhicule , c'est soit pp2000 soit diagbox qu'il faut choisir.
avant 2006/2007 c'est pp2000
a partir de 2006/2007 c'est diagbox

la date de fabrication de ta 307 est janvier 2007 .... choisi voir diagbox pour la diagnostiquer

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Lun 20 Juil - 20:44

Bonjour Heineken et merci pour ta réponse !

Oui désolé je suis vraiment novice merci d'avoir remis les bons termes aux bons endroits j'y vois déjà un poil plus clair .

Ma voiture est de mars 2007 et j'ai également essayé avec diagbox. J'ai été dans le menu réparation est il voulu tester mon bsi et il m'a affiché "pas de communication"

J'espère que c'est pas mon vci qui à un problème ....
Faut-il le "flasher" quand il est neuf ?
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 10:54

Je viens réinstaller diagbox en suivant une fois de plus le tuto
j'ai refait un test de connexion a l'aide de diagbox
Lors du test global tous les elements sans marqué ''absence de communication''?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2989
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 10:58

quand ta sonde est branché a l'usb de ton ordi va voir dans le gestionnaire de péripérique .

si la sonde est reconnu comme "usb com board evolution driver" c'est ok , si elle est reconnu comme "usb com board driver" ,il faut la flasher.

quelle référence as tu pris sur le site partenaire ??? SP08C , SP08C1 , SP08D , SP08B , SP08A , ou autre?????????

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 13:33

Je viens de vérifier elle est reconnu comme "usb com board evolution driver" ...

C'est la sonde SP08C.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 14:04

salut ,

donc elle bien en évo ..

quand tu as mis le contact de  ta voiture , et que tu lance diagbox , que se passe t-il exactement et que fait-tu ?

en 1 , raccordé la sonde au véhicule
2  , met le contact ( le led verte de la sonde  s'allume )
3  , lance diagbox

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 20:42

Ulysse j'ai procédé dans l'ordre que tu me conseils et il ne se passe rien de plus Sad

- Je branche la sonde à la voiture (en veillant à être hors mode éco) contact mis, je branche au PC
- La sonde s'allume (voyant vert)
- Je lance diagbox et sélectionne ma voiture puis rentre le VIN
- Je vais dans le menu réparation (mon but est d'activer l'alarme d'origine que je viens d'installer)
- Diagbox lance un test global dans lequel tous les éléments sont en "absence de communication" (voir photo ci-jointe). Pendant le test j'attends des relais qui s'ouvrent et se ferme dans la sonde.

J'ai vérifié le fusible de la prise diag : RAS

Mon pc tourne sous Windows 7 pro 32 bits
Fichiers joints
Sans titre2.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(171 Ko) Téléchargé 21 fois


Dernière édition par Rem's31 le Mer 22 Juil - 4:52, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 21 Juil - 23:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


- Je branche la sonde à la voiture (en veillant à être hors mode éco) contact mis, je branche au PC

- La sonde s'allume (voyant vert)


ok ,elle reste tous le temps allumée ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Je lance diagbox et sélectionne ma voiture puis rentre le VIN

normalement ton VIN est reconnue automatiquement .... essaye si possible sur une autre voiture  PSA ( l'année de ta voiture est vraiment a cheval sur diagbox et pp2000 )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Je vais dans le menu réparation (mon but est d'activer l'alarme d'origine que je viens d'installer)

pp2000 ou diagbox ? as-tu essayé avec l'un et l'autre ? si les calculos ne sont pas reconnus lors du test global , inutile de poursuivre ....

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- Diagbox lance un test global dans lequel tous les éléments sont en "absence de communication" (voir photo ci-jointe). Pendant le test j'attends des relais qui s'ouvrent et se ferme dans la sonde.
sur la photo c'est pas diagbox ! mais pp2000 , pour les relais de la sonde c'est normal  Wink

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai vérifié le fusible de la prise diag : RAS

Mon pc tourne sous Windows 7 pro 32 bits

ok ok
perso , je ferai un essai sur  autre véhicule PSA  Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mer 22 Juil - 12:35

Oui elle est tout le temps allumée fixement.
Il y a eu un beug quand j'ai joint la photo sur le post. J'ai réédité le post avec la photo. C'est bien Diagbox.
De toute façon j'ai fais le test avec diagbox et aussi PP2000. PP2000 indiqué "le calculateur n'apas répondu"

Ce weekend j'essairai sur une 207 pour voir...j'ai peur que ça vienne de l'interface quand même
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Mer 22 Juil - 15:32

oki oki ...
fait un essai sur la 207 et tiens nous au jus Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mer 22 Juil - 16:05

Yes merci de prendre le temps de m'aider !;-)
Revenir en haut Aller en bas
faridi
Petit Nouveau
Petit Nouveau


Messages : 5
Date d'inscription : 24/07/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Ven 24 Juil - 22:38

encore essaye de voire ton interface avec PSA Interface Checker
ca va t indiquer elle est a quel version
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti


Messages : 141
Date d'inscription : 30/04/2015
Age : 29
Localisation : Boulogne sur mer

MessageSujet: Re: Le calculateur n'a pas répondu   Sam 25 Juil - 6:51

Bonjour j'ai le même soucis mon lexia 3 ne lis pas le calculateur de ma 106
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Sam 25 Juil - 7:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour j'ai le même soucis mon lexia 3 ne lis pas le calculateur de ma 106  

salut ,

merci de prendre le temps de lire au moins le post dans le quelle tu as poster ..... " lexia 3 " Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Dim 26 Juil - 16:45

Salut à tous
je n'ai pas de bonnes nouvelles :
En effet j'ai testé sur une 207 et le probleme reste le meme.
J'ai meme essayé avec un pc sous windows xp...le problème persiste !!!
J'ai bien peur que ce soit le vci
Comment faire pour en etre sur?
Et t'il possible que diyodb me renvoyent une sonde?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Dim 26 Juil - 19:40

salut rem's31 ,

quelle année cette 207 ?

ensuite sur quelle PC , os ? car comme tu dit pareille sur XP ... a noter que diagbox fonctionne sous 32bits de n'importe quelle Windows ..
ensuite , il faut dans l'idéale pouvoir changer les câbles ....
après oui possible que ta sonde est défectueuse ... il me semblait que le problème avait été résolu avec le site partenaire Surprised ...
dans tous les cas si retour au fournisseur il va falloir t'armer de patience .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Lun 27 Juil - 5:10

La 207 est de 2009 donc utilisation de diagbox.
Le XP est un 32bits.
Je ferai un énième test en changeant les câbles.
Non le site partenaire me propose de me renvoyer un puce ....? Mais je n'ai ni les outils ni les compétence pour remplacer la puce !!!! J'espère qu'il vont être pro...
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Lun 27 Juil - 7:41

ben écoute si tu as le moyen de tester les cordons ( câble en double ou prêter par qq'un ) ) histoire d'être sur .... c'est bien un problème d'interface !

pour infos , de quand date l'achat de ta sonde ? Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Lun 27 Juil - 10:25

J'ai juste un deuxième câble usb-portcom pour les autres je vais essayé de sonder car je ne connais malheureusement personne qui a une interface.

J'ai acheté la sonde fin Juin je l'ai reçu mi-Juillet.
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 28 Juil - 8:27

Ulysse,

Pourquoi tu dis :
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il me semblait que le problème avait été résolu avec le site partenaire Surprised
??

Je les ai contacté, ils veulent que je renvois la sonde à mes frais ?
Je ne sais pac ce que tu en penses, mais je ne suis pas responsable de la défaillance de leur produit...pourquoi est ce à moi d'en payer les conséquences ?

Connais-tu quelqu'un qui gère ce site ?


Dernière édition par Rem's31 le Mar 28 Juil - 10:06, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 28 Juil - 9:43

salut rem's31

je te dit ça parce que malheureusement certains membre ont eu un problème de sonde ...... il faut vérifier date , symptômes ....( j'ai du ma l a retrouver les posts  Sad  )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je les ai contacté, ils veulent que je renvois la sonde à mes frais ?
Je sais ce que tu en penses, mais je ne suis pas responsable de la défaillance de leur produit...pourquoi est ce à moi d'en payer les conséquences ?

heu .... je sais pas pourquoi tu dit ça .... non non au contraire , si la sonde expédier est défaillante le fournisseur doit fournir entière satisfaction au client ( tu sera déjà bien embêter avec les delais d'attente et de communication )  .
apres le retour a tes frais , ben ça dépend des condition général de la vente ( a voir avec eux )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Connais-tu quelqu'un qui gère ce site ?

perso , non ....j’étais comme toi il y a peu ...  Wink  mais ma sonde a fonctionner nickel  Surprised  ...
tu peut contacter " diyobd2 " en MP ou sur le site directement " lilas "

a +

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 28 Juil - 10:08

Désolé je voulais dire "je ne sais pas ce que tu en penses"

Ca fait quelque jour que je suis en contact avec eux mais m'a seule solution et d'ouvrir un litige maintenant.
Revenir en haut Aller en bas
Rem's31
Novice
Novice


Messages : 43
Date d'inscription : 13/05/2015

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 28 Juil - 10:11

Aux modérateurs de ce forum :

Il vaut mieux rompre votre partenaria avec ce site de vente qui n'est pas sérieux étant donnée que ce problème est visiblement connu.
Je suis très déçu de leur réaction.
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10068
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Le calculateur n'a pas répondu   Mar 28 Juil - 14:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Aux modérateurs de ce forum :

Il vaut mieux rompre votre partenaria avec ce site de vente qui n'est pas sérieux étant donnée que ce problème est visiblement connu.
Je suis très déçu de leur réaction.

bonjour

nous allons prendre note de ta remarque

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Contenu sponsorisé




MessageSujet: Re: Le calculateur n'a pas répondu   Aujourd'hui à 22:18

Revenir en haut Aller en bas
 

Le calculateur n'a pas répondu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-