LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de chiemesee
par chiemesee Aujourd'hui à 12:15

» Remplacement FAP renault
par fabes Aujourd'hui à 11:35

» Présentation de pascal
par marolles18 Aujourd'hui à 10:59

» Présentation de Olivier du Tarn
par Fouine81 Aujourd'hui à 10:36

» Présentation de henri
par vidocq49 Aujourd'hui à 9:59

» seat leon 1.9 tdi
par FloOoW Aujourd'hui à 9:30

» Présentation de Pierre
par didikikime Aujourd'hui à 8:35

» Clonage Bosch ECU
par Geri12 Aujourd'hui à 8:02

» Présentation de daniel
par sholl Aujourd'hui à 7:52

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

Qui est en ligne ?
Il y a en tout 209 utilisateurs en ligne :: 40 Enregistrés, 2 Invisibles et 167 Invités :: 2 Moteurs de recherche

1350, aigle459141, airwax, alain54, Alexlesinge, Alliottom59, barroudeur444, chris16, dad24, elha, fabes, fabienlejoly35, Fbinbin, flomai, Fouine81, jacques33, jeremy72, kelbelom54, laurentk, leborgne, lemmej, Loxhley, Maquegivère, marolles18, nexuss66, nicko.martin, Nico215, nounours626, Ragasy, ripplay, riri33, scorpi44, seb106, seby69, slayerluffy, stéphane FB, tifab77, tiguer22, Vico3000, zzpower

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 106 reconnu comme saxo sur diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: 106 reconnu comme saxo sur diagbox   28.07.15 19:51

Bonjour ayant quelques soucis de ralenti sur ma 106 j'ai acheter un xs évolution ,
j'ai tout installer sa fonctionne le soucis ces que pp2000 ne lit pas mon calculateur jaj' essayer saxo il et reconnu

Problèmes de logiciels ou calculateur changer?
Le VIN fonctionne

Merci


Dernière édition par manu62126 le 31.07.15 18:30, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   29.07.15 6:22

Bonjour,

lors d'un test global cela peu arriver qu'un calculateur ne soit pas reconnu.
Il faut essayer de lire le calculateur en question en passant en manuel.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   29.07.15 10:55

bonjour Alliottom59 comment je procède pour le lire en manuel ?
es normal que je le lis avec lexia

r[Vous devez être inscrit et connecté pour voir cette image]econnu comme saxo
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   29.07.15 18:00

tu ne fais pas test global mais tu choisis test par calculateur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 6:58

Avec pp2000 je ne peux pas faire de teste , des que je le lance il ne lit pas mon calculateur
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 7:27

bonjour manu62126 ,

c'est surprenant , peut-tu nous d'écrire ou mettre des "imprim écrans" de chaque étape lors du lancement de pp2000 ...

peut-tu me donner ton VIN par MP ..


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 10:20

bien reçu le VIN

mais inconnu chez PSA  ? ... ( regarde des MP ) Wink

edit :
bon ben c'est bien ce qui me semblait tu avait mal recopier ton VIN ......

tu as bien une " 106 RESTYL BERLINE 3PTES 1.6 i 90 BVM 5 " de 97 moteur INJECTION TU5JP 90CV


il faut que tu ouvre pp2000 quand tu commence ton diag ( et ne pas faire d'erreur de frappe sur le VIN Wink

ps : je ne réponds pas aux questions en MP , car sinon le fofo n'as pas lieu d'exister Wink ( juste échange d'infos perso )

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 18:29

oui ces bien ce model ulysse79

j'ai trouver mon soucis enfin plutôt mon erreur j'utiliser diagtool au lieu de pp2000 pour le DAM j'ai inscrit le D2 de la carte grise et j'ai pu réaliser le teste par calculateur comme me la recommander Alliottom59

Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 19:38

ok , cool Wink

ton OPR ou DAM " 07494 "

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   31.07.15 20:22

Merci ulysse79 comment a tu trouver mon DAM?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 9:06

salut ,

avec ton VIN .... Laughing



si tu ne sais pas il faut chercher sur le forum " moteur de recherche " ou  demander , on est pour la pour s'entraider Wink

chez PSA tu trouve ton " OPR "  souvent dans le bas du montant de la  portière  comme ci-dessous ..  

quand tu rentre ton OPR ne tape pas le 0 si il te le prends pas ( 07494 )

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 11:15

Salut
Merci ulysse ton n'aide m'a fait beaucoup avancer j'ai pu lire mes code defaut
J'ai plus qu'à chercher pour le corriger


Forum très sympa
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 11:58

cheers  merci du retour Embarassed

tiens nous au jus avec le ou les Pcode  que tu trouvera avec pp2000 ...
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 12:34

ces un défaut furtif il me donne ceci

[Vous devez être inscrit et connecté pour voir ce lien]

je vient de changer mes bougie des bosch 1 electrode (les vieilles ) j'ai mis des bosch 4 electrode préconisé constructeur

je me suis aperçu que la vieille bougie distribution et fort blanche les autres son de la bonne couleur je pence a un injecteur encrassé??
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 12:51

tu devrai poster dans ton sujet " [Vous devez être inscrit et connecté pour voir ce lien] ca sera plus simple  Wink  

cool que tu l'ai mis en resolu ton sujet Wink

sur ton image il n'y a pas de code def ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
manu62126
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 30/04/2015
Age : 31
Localisation : Boulogne sur mer

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   01.08.15 13:00

oui désole

j'essaye de regarder le code après
Revenir en haut Aller en bas
amineip
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 16/08/2016

MessageSujet: Re: 106 reconnu comme saxo sur diagbox   16.08.16 8:41

j'essaye de regarder le code après
Revenir en haut Aller en bas
 

106 reconnu comme saxo sur diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-