LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par ulysse79 Aujourd'hui à 0:12

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 0:06

» crochet d'attelage 308 sw
par M57J-C Hier à 23:59

» Présentation de Jérémy
par EKliptus Hier à 23:47

» Problème feux de route
par thouve Hier à 22:56

» Interface alliance hs ?
par atom256 Hier à 22:45

» multiecuscan 3.1 full
par atom256 Hier à 22:40

» codage etc...
par atom256 Hier à 22:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 22:33

» Présentation de Eric
par Alliottom59 Hier à 22:00

» besoin d'aide pour l'achat de materiel
par swhanda Hier à 21:47

» AUDI A4 ne demare ps
par diagxpert Hier à 21:37

» Programmation double de clef BMW E46
par yld Hier à 20:41

» Cic qui coupe
par Mad Penguin Hier à 20:23

» interface et oui encore
par fred9545 Hier à 20:22

» Erreur sur module IHKA
par AP.20141 Hier à 18:43

» Présentation de Arnaud
par fred9545 Hier à 17:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 17:40

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Hier à 16:59

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 16:09

» Vidange BVA
par jmr Hier à 14:38

» Présentation de Jean Michel
par heineken Hier à 14:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 13:19

» Outil Maxiecu 2
par lenainportnawak Hier à 13:17

» Présentation de David
par fred9545 Hier à 11:50

» Présentation de René
par jeager13 Hier à 10:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 9:58

» Présentation de Guy
par fred9545 Ven 9 Déc - 19:09

» Présentation de niko
par heineken Ven 9 Déc - 18:39

» Présentation de christian
par fred9545 Ven 9 Déc - 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Ven 9 Déc - 17:55

» pour interroger mon q5.
par haka47 Ven 9 Déc - 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Ven 9 Déc - 17:26

» besoin d'aide diagnostic
par PlessE90 Ven 9 Déc - 17:06

» Frein de parking Renault Scénic 2
par sined4751 Ven 9 Déc - 15:58

» Présentation de Bobbux
par fred9545 Ven 9 Déc - 14:34

» doc & schémas d'instalation alarme et centralisation
par fred9545 Ven 9 Déc - 10:53

» Vibrations toit ouvrant
par Mad Penguin Ven 9 Déc - 9:56

» Présentation de jacques
par piloujc Ven 9 Déc - 9:37

» Présentation de nelson
par pilou Ven 9 Déc - 9:24

Qui est en ligne ?
Il y a en tout 64 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 55 Invités :: 1 Moteur de recherche

claude.n, djams, EKliptus, fredcora, M57J-C, Michel13, PlessE90, ulysse79

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 probleme com2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zingilingiling
Pro
Pro


Messages : 826
Date d'inscription : 24/02/2013

MessageSujet: probleme com2000   Lun 17 Aoû - 18:59

salut
J'ai un soucis avec le com2000 de ma 206 , la commande du clignotant est sensible lorsque je sélectionne le clignotant gauche et il revient mal pour le clignotant droit j'ai aucun problème .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2777
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme com2000   Lun 17 Aoû - 19:03

salut ,

tu veut le remplacer ? parce que a part le remplacer ..tu pourras pas trop le bricoler ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Pro
Pro


Messages : 826
Date d'inscription : 24/02/2013

MessageSujet: Re: probleme com2000   Lun 17 Aoû - 19:11

tout ce bricole ( c'est ma devise Smile )

j'ai peu etre la solution pour moins de 10€

[Vous devez être inscrit et connecté pour voir ce lien]


_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2777
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: probleme com2000   Lun 17 Aoû - 19:57

ouai en effet tu peut essayer , ca va pas te ruiner lol! .... mais ces bestioles la ça n'aime pas trop être démonter et encore quand c'est pas sertis !

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti


Messages : 139
Date d'inscription : 13/11/2014
Age : 60
Localisation : Quimper

MessageSujet: Re: probleme com2000   Mer 26 Aoû - 9:51

bjr.
ce n'est pas compliqué a faire, on trouve aussi , sur le net des commodos neufs a remonter sur le com 2000 , environ 60 £uros., j'ai vu de la pub sur lbc
@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme com2000   Jeu 27 Aoû - 16:26

@ulysse79 a écrit:
ouai en effet tu peut essayer , ca va pas te ruiner lol! .... mais ces bestioles la ça n'aime pas trop être démonter et encore quand c'est pas sertis !

A+
hello Laughing
j'ai démonté entièrement un com 2000 qui ne fonctionnais pas très bien scratch
a l'intérieur un nid a poussière sir les pistes scratch
donc j'ai tous nettoyer et remonter essai ...il fonctionne nickel
lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme com2000   Aujourd'hui à 0:19

Revenir en haut Aller en bas
 

probleme com2000

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-