LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
C4 ne demarre plus apres branchement d'un poste  6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Question sur DIAGBOX
C4 ne demarre plus apres branchement d'un poste  Emptypar esbc Aujourd'hui à 12:45

» Citroen C8 qui ne démarre pas
C4 ne demarre plus apres branchement d'un poste  Emptypar Grozig Aujourd'hui à 12:10

» Présentation de daniel
C4 ne demarre plus apres branchement d'un poste  Emptypar GLUCHOWSKI DANIEL Aujourd'hui à 9:33

» tuto pour reprogrammer une carte de demarrage avec Renolink
C4 ne demarre plus apres branchement d'un poste  Emptypar cseeb Hier à 14:44

» Problème recodage injecteurs avec Diagbox
C4 ne demarre plus apres branchement d'un poste  Emptypar esbc Hier à 11:29

» Présentation de Jean-Charles
C4 ne demarre plus apres branchement d'un poste  Emptypar janjan974 Hier à 8:25

» Présentation de Herve
C4 ne demarre plus apres branchement d'un poste  Emptypar Alliottom59 Hier à 7:44

» limiteur vitesse non opérationnel
C4 ne demarre plus apres branchement d'un poste  Emptypar bagou91 28.05.20 11:03

» Fusible qui claque
C4 ne demarre plus apres branchement d'un poste  Emptypar G.PUNTO 28.05.20 10:44

» Présentation de jean yves
C4 ne demarre plus apres branchement d'un poste  Emptypar ALLARD 28.05.20 10:27

» KOLEOS : problème d'injection + voyant ESP allumé
C4 ne demarre plus apres branchement d'un poste  Emptypar HB30 28.05.20 9:40

» Présentation de alexandre
C4 ne demarre plus apres branchement d'un poste  Emptypar lustHD 28.05.20 9:28

» Remplacement vanne egr
C4 ne demarre plus apres branchement d'un poste  Emptypar gege56140 28.05.20 7:47

» Présentation de Giscard
C4 ne demarre plus apres branchement d'un poste  Emptypar Giscard 28.05.20 5:45

» Présentation de Emmanuel
C4 ne demarre plus apres branchement d'un poste  Emptypar MaNu59720 27.05.20 19:32

» Contrôle de l'alimentation du calculateur
C4 ne demarre plus apres branchement d'un poste  Emptypar Tantchi lonfo bristole 27.05.20 14:08

» Présentation de Abdel
C4 ne demarre plus apres branchement d'un poste  Emptypar stike01 27.05.20 11:25

» Présentation de Fred
C4 ne demarre plus apres branchement d'un poste  Emptypar Vulk1 27.05.20 10:44

» Présentation de Jean-Yves
C4 ne demarre plus apres branchement d'un poste  Emptypar JYP777 26.05.20 22:11

» défaut jauge de reservoir et pompe d'additivation
C4 ne demarre plus apres branchement d'un poste  Emptypar looping04 26.05.20 19:38

» Présentation de chtistophe
C4 ne demarre plus apres branchement d'un poste  Emptypar titef81 26.05.20 9:48

» Présentation de Franck
C4 ne demarre plus apres branchement d'un poste  Emptypar franckrc24 26.05.20 7:10

» Présentation de Dylan
C4 ne demarre plus apres branchement d'un poste  Emptypar Dylan2307 25.05.20 22:19

» Présentation de 7DMD7
C4 ne demarre plus apres branchement d'un poste  Emptypar 7DMD7 25.05.20 20:43

» code autoradio
C4 ne demarre plus apres branchement d'un poste  Emptypar pascal32 25.05.20 19:49

» Tuto démontage injecteurs c8, 807, 2,2 hdi
C4 ne demarre plus apres branchement d'un poste  Emptypar mikie 25.05.20 19:45

» Présentation de Garcia
C4 ne demarre plus apres branchement d'un poste  Emptypar Sergent 25.05.20 18:09

» defaut voyant airbag reste à 1
C4 ne demarre plus apres branchement d'un poste  Emptypar HB30 25.05.20 14:03

» Présentation de Hervé
C4 ne demarre plus apres branchement d'un poste  Emptypar cardu44 25.05.20 12:26

» Présentation de François
C4 ne demarre plus apres branchement d'un poste  Emptypar Famillefonfon63 24.05.20 22:47

» Présentation de Greg
C4 ne demarre plus apres branchement d'un poste  Emptypar gregcoco 24.05.20 21:11

» Présentation de phil
C4 ne demarre plus apres branchement d'un poste  Emptypar looping04 24.05.20 20:07

» Opel Corsa d 1,3 cdti Ecoflex 75ch
C4 ne demarre plus apres branchement d'un poste  Emptypar HB30 24.05.20 18:10

» Présentation de Sébastien
C4 ne demarre plus apres branchement d'un poste  Emptypar Sebseb55 24.05.20 15:01

» Présentation de Laurent
C4 ne demarre plus apres branchement d'un poste  Emptypar LoRent33 24.05.20 14:21

» Présentation de accordapolo
C4 ne demarre plus apres branchement d'un poste  Emptypar accordapolo 24.05.20 14:15

» Airbag connecteur Siège conducteur Xsara picasso
C4 ne demarre plus apres branchement d'un poste  Emptypar gake51 23.05.20 21:21

» Présentation de Jimmy
C4 ne demarre plus apres branchement d'un poste  Emptypar Conquet 23.05.20 21:09

» Présentation de Philippe
C4 ne demarre plus apres branchement d'un poste  Emptypar phlame 23.05.20 20:38

» [Opel Corsa D 1.3 CDTi 90cv 2008] Perte de puissance, une de plus !
C4 ne demarre plus apres branchement d'un poste  Emptypar HB30 23.05.20 19:44

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 191 Invités :: 2 Moteurs de recherche

AZZARRO_26, cchardum02, gentyj, Jet_sex, kooloc63, kosskoss7, lycanzzr, moppom, oups29, pesca_rolo, REDGEBM271, scorpium59, wilsophy, zaki932

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (136)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@heineken (77)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@popeye05 (68)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@Alexlesinge (50)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@fred9545 (43)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@scorpium59 (32)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@Digidid (27)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@fandf (25)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@ulysse79 (19)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
@micka (15)
C4 ne demarre plus apres branchement d'un poste  Vote_lcapC4 ne demarre plus apres branchement d'un poste  Voting_barC4 ne demarre plus apres branchement d'un poste  Vote_rcap 
Partagez
 

 C4 ne demarre plus apres branchement d'un poste

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:10

Bonsoir j'aurrais besoin de votre aides les amis , j'ai diagnostiquer tout a l'heure une C4 1.6 hdi de 2004 qui ne demarre pas suite a une mauvaise manipulation du proprietaire qui a dut faire un court circuit en voulant changez de poste il ma dit qu'il y a eu 1 ou 2 voyant d'allumez (abs et l'autre je ne sais pas ) il a de suite eteint sa voiture et essayer de la redemarrer mes la rien le moteur tourne mes ne demarre pas .
Je suis donc partis le voir et branchez la valise (avec diagbox ) mes comme les defauts ne s'effacer pas j'ai branchez la multi ( @utocom) et idem toujours les memes defauts je vous joint le rapport mes de se que je vois il a toujours les meme defauts car j'avais deja diagnostiquer sa voiture apres un changement de turbo ses defaut ont a  voir avec son fap mes logiquement sa na rien a voir avec le probleme de demarrage .
Je tiens a dire qu'avec diagbox pas de communication avec l'autoradio .
Je ne sais pas si c'est dut a se code defaut mes savez vous se qu'il faut faire avec celui la :
P1351 :  Relais de pré/postchauffage, défaut de circuit de commande
- Non branché
1 -Pouvez vous me dire si se sefaut peut empecher le demarrage du vehicule ? .
2 - Savez vous se qu'il faut controler ? Car pour une mauvaise manipulation d'un poste c'est embetant de ne pas pouvoir demarrer .
3 - Savez vous si il faut faire un reset du calculateur ? Si oui .  Comment faire ? merci a vous Very Happy
Je vous joint le rapport Surprised Merci de votre comprehension lol! et Merci pour votre aide Mad
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le 27.09.15 16:27, édité 1 fois
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:17

réset batterie fait ?

Contrôle des fusibles ?

Et le code défaut ne gène pas pour le démarrage

pas expérience cas connu alimentation commune pour le com et l autoradio

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16125
Date d'inscription : 08/12/2012
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:21

- contrôler tous les fusibles habitacle et moteur
- Il faut voir les états antidémarrage.
- poster les défauts dans les calculateurs ABS et BSI

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:21

Bonsoir Tof834 et merci pour ton aide Very Happy
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
réset  batterie  fait  ?
NON paut tu me dire comment faire s'il te plait .
Car j'ai dit aux client de faire toucher le plus et le moin de la batterie pour faire le reset mes je ne suis pas sur que se sois sa .
Contrôle  des  fusibles  ?
Quand tu dit controle des fusible tu parle celui du compartiment moteur ou selui de l'habitacle .

Et le  code défaut  ne  gène pas pour le  démarrage  

pas  expérience cas  connu   alimentation commune   pour  le  com  et  l autoradio      
Merci Tof834 donc avec tous ses codes defauts le vehicule doit demarrer Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16125
Date d'inscription : 08/12/2012
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tous ses codes defauts le vehicule doit demarrer

oui il peu démarrer

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
- contrôler tous les fusibles habitacle et moteur
- Il faut voir les états antidémarrage.
- poster les défauts dans les calculateurs ABS et BSI
Bonsoir Alliottom59 et merci .
Mes la je ne suis plus devant le vehicule affraid

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:25

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tous ses codes defauts le vehicule doit demarrer

oui il peu démarrer
Donc sa pourrait etre un fusible ou un relais c'est sa ? Non .
Merci Very Happy
Je vais lui envoyer un message pour qu'il controle les fusible Very Happy et si non sa ne peut etre un reset de la batterie a faire .Non

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5288
Date d'inscription : 10/12/2012
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:35

salut
comme deja dit plus haut c'est certainement le fusible du poste qui a claqué
ce fusible alimente aussi la fonction antidemarrage !
donc controle tes fusibles et change celui ou ceux qui sont claqué !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16125
Date d'inscription : 08/12/2012
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:40

Vérifie tout les fusibles
surtout celui ci en rouge

[Vous devez être inscrit et connecté pour voir cette image]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty24.09.15 18:44

Bonsoir Popeye oui c'est se qu'il va faire merci a vous merci Alliottom pour la fotos super merci je vous tiens aux jus desque j'ai des nouvelles bonne soirée a vous

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty26.09.15 19:56

Bonsoir a tous me revoila aux nouvelles le proprietaire de la voiture a verifier tous les fusibles (habitacle )et compartiment moteur tous son nikel Very Happy meme changez celui que tu a mis au dessus Alliottom59  pas de changement le vehicule ne demarre toujours pas merci comme meme .
J'ai appris aussi aussi que la clef ne ferme plus la voiture a distance met manuellement oui et les vitres ne se baisse plus aussi et tous sa a ( cause du changement de poste ) mes aux final il a remis le poste d'origine .
Je lui est comme meme demandez de voir si il entendait sa pompe de gavage a la mise aux contact mes rien il la fait avec l'aide d'une perssonne pas de bruit ni de vibrement ou autre .
Merci , voici mes question :
1- Savez vous si le fait que la clef n'ouvre plus la voiture a distance est un probleme ? si oui Pouvez vous me dire lequelle ? et quoi faire pour verifier son bon fonctionnement ?
2- Savez vous pourquoi les vitre on maintenant un soucis ? elle ne fonctionne plus .
3- Est se normal que l'on entend pas a la mise aux contact la pompe de gavage ? Ou est se normal ?
4- Que pouvez vous me consseillez de plus comme controle pour que je puisse apportez mon aide a cette pauvre perssonne ?
Merci a tous pour votre aides bonne soirée et bon week end a tous LEMONDUDIAGAUTO Very Happy

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16125
Date d'inscription : 08/12/2012
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty26.09.15 20:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si il entendait sa pompe de gavage a la mise aux contact

Pas de pompe de gavage sur dv6

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Savez vous si le fait que la clef n'ouvre plus la voiture a distance est un probleme ? si oui Pouvez vous me dire lequelle ? et quoi faire pour verifier son bon fonctionnement ?

Avec les deux clés ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Savez vous pourquoi les vitre on maintenant un soucis ? elle ne fonctionne plus

elle est certainement en mode économie d'énergie

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Est se normal que l'on entend pas a la mise aux contact la pompe de gavage ? Ou est se normal ?

voir réponse plus haut

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Que pouvez vous me consseillez de plus comme controle pour que je puisse apportez mon aide a cette pauvre perssonne ?

poster les défauts bsi, abs, moteur, com2000, autoradio...

faire des mesures paramètres afin de voir l'état de l'antidémarrage.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty26.09.15 20:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Pas de pompe de gavage sur dv6
Bonsoir Alliottom59
Je ne savez pas qu'il ni y'avais pas de pompe de gavage sur dv6 je pensais que c'etait comme sur les renault Désolez ( debutant ) merci
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Avec les deux clés ?
Il en a q'une seule
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

elle est certainement en mode économie d'énergie
C'est se que ma dit le proprietaire
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

poster les défauts bsi, abs, moteur, com2000, autoradio...

faire des mesures paramètres afin de voir l'état de l'antidémarrage.
Il va falloir que je retourne le voir et je reviendrais aux nouvelle merci a vous et bonne soirée lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
run974

Messages : 341
Date d'inscription : 08/09/2015

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 10:35

salut
verifiez toujours les maxi fusibles sous le bsm,
on pense pas toujours a ceux la
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 14:10

j attend avec impatient la lecture des défauts pour voir ce qui répond pas

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: resolus merci    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 15:27

Bonsoir a tous et merci pour votre aide et bien le probleme c'est resolus a 12H00 apres la verification de lecture avec diagbox pour voir l'etat conclusion c'etait bien 3 fusible de hs dont 2 dans l'habitacle un de 10 et un de 20 puis 1 autre dans le compartiment moteur de 20 .
Pourtant j'avais dit aux proprietaire de voir sa en 1er mes il la mal fait donc apres toute les lecture des parametre et voir l'etat des calculateur et autres vous verrez les capture d'ecran , j'ai dit aux client que je vais regardez avec lui l'etat des fusible car pas de comunication avec certains calculateurs bref .
1er fusible controlez celui du compartiment moteur 20 etait deja trafiquer et hs avec un fil qui entourer les 2 patte en fer puis controle des fusibles un de 10 hs  et un autre de 20 .Et demarrage de l'auto et tout est rentrer dans l'ordre le client avait mal verifier l'etat des fusible et nous a fait perdre du du temps mes sa se n'est pas grave le plus important c'est que son probleme sois resolus .
Merci a tous Donc a se sujet vous avez tous eu raison pour les fusible MERCI A VOUS TOUS ENORMEMENT ET DESOLER POUR LE MAUVAIS CONTROLE DU CLIENT  Very Happy
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
BONNE SOIREE A TOUS ET ENCORE 100 FOIS MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16125
Date d'inscription : 08/12/2012
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 15:30

Mal contrôlé ou pas assez courageux pour les vérifier lui même.
Des clients comme cela, il y en a malheureusement beaucoup trop.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 15:32

absence du com a prévoir le même cas sur ma 206 .

apres content pour toi que tout marche

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 16:35

Tof834 absence de com a prévoir qu'est se que sais aux juste les images que j'ai mis aux dessus c'est avant de changez les fusibles défectueux je n'est pas refait de diag après .
Mes il a tout de même un soucis avec son fap et un turbo qui ne date pas trop je lui et consseillez de sois nettoyer ou changez son fap avant d'abîmer son turbo car l'ancien a été hs a cause du problème de fap mes bon il fait se qu'il veut en tous cas je l'ai avertis bonne soirée a tous merci

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 18:08

Il faut que je change ne plus de faire abréviation .

Com= hdc . Haut de colonne

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 18:11

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il faut que je change ne plus de faire abréviation .

Com= hdc  . Haut de colonne  
Very Happy Hihihi: Very Happy   pour nous les debutants les abreviations sont un peut compliquer merci alors si j'ai bien compris il va falloir qu'il change le haut de colonne volant c'est bien sa ? Non .
Et quelle est le risque si il ne le change pas merci pour ton aide et tes explication lol!

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 47

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 19:04

Non si elle demarre efface tout les défaut et regarde ce qui revient ne traité que les défauts qui gêne pour le fonctionnement de la voiture mais dans t on cas tu a résolu la panne client

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
pouettedu76

Messages : 1244
Date d'inscription : 19/12/2014
Age : 38

C4 ne demarre plus apres branchement d'un poste  Empty
MessageSujet: Re: C4 ne demarre plus apres branchement d'un poste    C4 ne demarre plus apres branchement d'un poste  Empty27.09.15 19:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non si elle demarre  efface  tout les défaut  et regarde ce qui revient  ne traité  que les défauts  qui gêne  pour le fonctionnement  de la voiture  mais dans t on cas tu a résolu  la panne client
Ok merci et bonne soirée

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

C4 ne demarre plus apres branchement d'un poste

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-