LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
j'ai tout perdu pour une idiotie de ma part 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
j'ai tout perdu pour une idiotie de ma part 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Philippe
j'ai tout perdu pour une idiotie de ma part Emptypar Philou_73 Aujourd'hui à 15:48

» Présentation de Cyril
j'ai tout perdu pour une idiotie de ma part Emptypar 207ist Aujourd'hui à 14:56

» 207 vti - message syteme anti pollution défaillant et code P0367
j'ai tout perdu pour une idiotie de ma part Emptypar Cataplop Aujourd'hui à 12:36

» système anti-pollution défaillant
j'ai tout perdu pour une idiotie de ma part Emptypar jean-marie2609 Aujourd'hui à 10:44

» Présentation de Yoann
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 Aujourd'hui à 6:24

» Présentation de Damien
j'ai tout perdu pour une idiotie de ma part Emptypar Damien59140 Hier à 19:43

» Cherche un ami du diag sur NANTES
j'ai tout perdu pour une idiotie de ma part Emptypar Skwyz Hier à 17:14

» Présentation de Fuzz
j'ai tout perdu pour une idiotie de ma part Emptypar Fuzz Hier à 7:05

» Ma tesla model 3 2021
j'ai tout perdu pour une idiotie de ma part Emptypar Alliottom59 30.07.21 18:26

» Temporisation trop longue et reprogrammation UCH
j'ai tout perdu pour une idiotie de ma part Emptypar misso 30.07.21 17:42

» Tous types: Schémas boites à fusibles
j'ai tout perdu pour une idiotie de ma part Emptypar jeager13 30.07.21 13:19

» Présentation de misso
j'ai tout perdu pour une idiotie de ma part Emptypar misso 29.07.21 19:03

» Présentation de Jeremy
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 29.07.21 18:10

» Présentation de aurel
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 29.07.21 18:08

» Présentation de Alain
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 29.07.21 8:24

» Présentation de ramdhan
j'ai tout perdu pour une idiotie de ma part Emptypar ramdhan.del 28.07.21 21:22

» Présentation de gérard
j'ai tout perdu pour une idiotie de ma part Emptypar Gercherc62 28.07.21 21:05

» Présentation de Sevy
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 28.07.21 18:16

» Recherche emplacement de boîtier ou relais de prechauffage
j'ai tout perdu pour une idiotie de ma part Emptypar LOLO307 28.07.21 17:55

» Bruit Embrayage
j'ai tout perdu pour une idiotie de ma part Emptypar MG84 28.07.21 8:52

» Présentation de jean
j'ai tout perdu pour une idiotie de ma part Emptypar jeannot la torpille 27.07.21 17:55

» Présentation de Xavier
j'ai tout perdu pour une idiotie de ma part Emptypar xav051 27.07.21 17:05

» Calculateur peugeot 207-eeprom cassé
j'ai tout perdu pour une idiotie de ma part Emptypar Canard05 27.07.21 16:10

» Présentation de Alex
j'ai tout perdu pour une idiotie de ma part Emptypar Kaméléonla 27.07.21 16:09

» Présentation de vincent
j'ai tout perdu pour une idiotie de ma part Emptypar ppp1453 27.07.21 15:36

» Présentation de JOSE
j'ai tout perdu pour une idiotie de ma part Emptypar JOSE 27.07.21 15:11

» Présentation de jean michel
j'ai tout perdu pour une idiotie de ma part Emptypar fred9545 27.07.21 14:26

» Présentation de Dylan
j'ai tout perdu pour une idiotie de ma part Emptypar SaltyCrusader 27.07.21 14:07

» Mon Zafira A 2002 2.0 acheté avec la panne connue
j'ai tout perdu pour une idiotie de ma part Emptypar gégé33000 27.07.21 9:44

» Nouvelle Catégorie "TESLA"
j'ai tout perdu pour une idiotie de ma part Emptypar Alliottom59 27.07.21 8:24

» anti-demarrage Alfa GT
j'ai tout perdu pour une idiotie de ma part Emptypar Alliottom59 27.07.21 8:11

» PANNE C4 picasso
j'ai tout perdu pour une idiotie de ma part Emptypar Oxbow 26.07.21 16:55

» Présentation de fab
j'ai tout perdu pour une idiotie de ma part Emptypar fab007 26.07.21 15:42

» Présentation de nico
j'ai tout perdu pour une idiotie de ma part Emptypar winivi 26.07.21 11:11

» Présentation de Pascal
j'ai tout perdu pour une idiotie de ma part Emptypar primodoug 26.07.21 10:47

» Adaptation capteur G450
j'ai tout perdu pour une idiotie de ma part Emptypar malarthe 26.07.21 7:57

» Présentation de Ravican
j'ai tout perdu pour une idiotie de ma part Emptypar Ravican 26.07.21 7:39

» Capteur différentiel fap
j'ai tout perdu pour une idiotie de ma part Emptypar malarthe 25.07.21 22:00

» Présentation de Franck
j'ai tout perdu pour une idiotie de ma part Emptypar heineken 25.07.21 21:58

» 306 Sedan II N5 1.8 L 16 V 112 CV panne moteur
j'ai tout perdu pour une idiotie de ma part Emptypar bear13 25.07.21 20:46

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 7 Enregistrés, 1 Invisible et 226 Invités :: 3 Moteurs de recherche

Euzen, Maquegivère, moppom, Philou_73, thouve, tonton891, Yoyo

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (162)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@heineken (90)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@popeye05 (76)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@Grozig (69)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@Alexlesinge (58)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@fred9545 (54)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@chaco (35)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@scorpium59 (31)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@Digidid (26)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
@fandf (25)
j'ai tout perdu pour une idiotie de ma part Vote_lcapj'ai tout perdu pour une idiotie de ma part Voting_barj'ai tout perdu pour une idiotie de ma part Vote_rcap 
Partagez
 

 j'ai tout perdu pour une idiotie de ma part

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yves 31
Petit Nouveau
Petit Nouveau
yves 31

Messages : 4
Date d'inscription : 28/06/2016
Age : 61

j'ai tout perdu pour une idiotie de ma part Empty
MessageSujet: j'ai tout perdu pour une idiotie de ma part   j'ai tout perdu pour une idiotie de ma part Empty30.06.16 19:02

Bonjour à tous, je vous explique mon problème.
j'ai un pc portable avec disque dur partitionné, C sous windows 7 la partie D étant sous xp pro.

Comme un âne j'ai voulu passer de win 7 à win 10, résultat j'ai perdu xp.

Bien sur je suis revenu à win7, j'ai réinstallé xp pro mais depuis je n'arrive plus à installer diagbox.

Comme je suis un grand veinard, lorsque j'ai eu mon interface, elle m'a été livrée avec un dvd renault, j'ai donc téléchargé le soft diagbox sur internet.

Je vais voir ce week end si mon xp est à jour et refaire un essais d'installation, mais je commence à me désoler.

A noté aussi que j'ai perdu le wifi sur xp et je n'arrive pas à réinstaller les pilotes pour le retrouver, mais je peux me connecter par éthernet.

Si vous avez des conseils à me donner je suis preneur.

j'ai besoin de retrouver diagbox ma C5 le réclame


Dernière édition par yves 31 le 06.07.16 17:04, édité 1 fois
Revenir en haut Aller en bas
St0uF
Apprenti
Apprenti
St0uF

Messages : 132
Date d'inscription : 06/03/2016
Age : 52

j'ai tout perdu pour une idiotie de ma part Empty
MessageSujet: Re: j'ai tout perdu pour une idiotie de ma part   j'ai tout perdu pour une idiotie de ma part Empty01.07.16 9:43

Bonjour
Aie, il suffisait juste de déclarer le double boot dans Win10 et tout était ok.
Maintenant, il faut bien regarder que tout tes périphériques et composants soient bien reconnu sous XP. Pour ce faire vas dans panneau de configuration, puis gestionnaire de périphérique et vérifie que tout est ok, bien reconnu, pas de rouge ou point d'unterogation sur un composant, sinon il faut installer le pilote correspondant. Pour les trouver, tu peux aller sur le site du constructeur de ton PC et faire un recherche dans support avec le modèle précis. Après suit un tuto d'installation de diagbox. Tu devrais pouvoir alors refaire un diag ;-)
@++

_________________
.
Vous approuvez une réponse alors faite le savoir en cliquant sur la main verte, merci.
Revenir en haut Aller en bas
yves 31
Petit Nouveau
Petit Nouveau
yves 31

Messages : 4
Date d'inscription : 28/06/2016
Age : 61

j'ai tout perdu pour une idiotie de ma part Empty
MessageSujet: Re: j'ai tout perdu pour une idiotie de ma part   j'ai tout perdu pour une idiotie de ma part Empty02.07.16 16:57

Bon j'ai enfin réussi à installer diagbox, mais au moment de l'activation, je tape scary01, à la page suivante no need code et à la place de 02ffffff je n'ai que des 0000000 que je je ne peux pas changer.
j'ai essayé de valider comme ça mais ça plante.
Que dois je faire pouvoir changer ces 0 et que dois je mettre dans no need code?
Il y a des tutos qui disent de mettre 12345678901234567890123456789011 et d'autre qui disent de ne rien mettre.
J'avoue que je patauge lamentablement, je n'ai pas souvenir d'avoir autant galèré à la première installation.......
Revenir en haut Aller en bas
yves 31
Petit Nouveau
Petit Nouveau
yves 31

Messages : 4
Date d'inscription : 28/06/2016
Age : 61

j'ai tout perdu pour une idiotie de ma part Empty
MessageSujet: Re: j'ai tout perdu pour une idiotie de ma part   j'ai tout perdu pour une idiotie de ma part Empty06.07.16 16:47

Je vous donne des nouvelles,j'ai formaté mon pc et réinstallé xp pro.
J'ai réussis à trouver les pilotes, le wifi et l'éthernet fonctionnent à nouveau.
J'ai donc réinstallé Diagbox sans aucun problème.
Il me reste à faire les mises à jour.
Voilà, je vais pouvoir utiliser à nouveau diagbox.
Merci à ceux qui m'ont répondu.
Revenir en haut Aller en bas
 

j'ai tout perdu pour une idiotie de ma part

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-