LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 106 1.1 essence ne démarre plus ; pas de voyant autodiag au démarrage
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Seb0043 Aujourd'hui à 12:19

» AIDE certificat de conformite
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Stone94 Aujourd'hui à 11:22

» CAN clip V193 MEGANE IV GT LINE
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Loic350 Aujourd'hui à 3:07

» Présentation de Loic
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Loic350 Aujourd'hui à 3:02

» Présentation de Christian
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar cesarvg2000 Hier à 19:11

» supprimer voyant Airbag BMW 318D E46
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar nounours626 Hier à 16:49

» Présentation de Bruno
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar GMBH Hier à 14:01

» Moteur 1.6 hdi 110 fap 2006 ne démarre plus
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Gerdche Hier à 10:29

» Probleme de ralenti C5 2l hdi 140 2010
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Alliottom59 Hier à 5:26

» Présentation de FRANÇOIS
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar losengelee 16.01.20 20:48

» Défaillances ESP, frein, aide au stationnement
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar jeremy459 16.01.20 20:15

» Présentation de jean pierre
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar fefjp 16.01.20 13:58

» Présentation de THOMAS
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar WILL80 16.01.20 12:04

» Présentation de Merlin74
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Merlin74 16.01.20 8:43

» achat de l'autel Al 519
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar nounours626 15.01.20 15:46

» REMPLACEMENT DU BSI PAR UN D'OCCASION RECUPERE A LA CASSE - METHODE APPLICABLE A D'AUTRES MARQUES
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar jscan 15.01.20 14:50

» Présentation de Jérôme
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar jscan 15.01.20 14:23

» Besoin aide diagbox officiel urgent
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Guiguids95 15.01.20 14:13

» Protocole de remplacement CIC X3 F25 2010
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Als60 15.01.20 14:09

» Présentation de Guillaume
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Guiguids95 15.01.20 14:00

» Présentation de Sam
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Als60 15.01.20 13:51

» Demande d'aide d'un novice
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Jimmy974 15.01.20 10:39

» Présentation de Antonio
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Antonio67 15.01.20 9:38

» Présentation de Sebastien
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar safangel63 14.01.20 17:27

» Présentation de ragoyo
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar ragoyo 14.01.20 15:53

» Présentation de joseph
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar NAJJAR 14.01.20 12:11

» C3 Picasso : Essuie-glace avant HS BSI ou Commodo ?
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar mattbe 13.01.20 22:07

» Recherche prise connecteur mâle calculateur moteur EDC16C34
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar byXav29 13.01.20 18:22

» Avis sur les motorisations essence Volvo
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Dudur 13.01.20 18:19

» Présentation de stephane
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar guiles41 13.01.20 17:52

» Présentation de Matthieu
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar mattbe 13.01.20 12:25

» Ai-je fait une erreur
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar markus332796 13.01.20 10:02

» Présentation de CHRISTOPHE
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Feanor 13.01.20 8:14

» Présentation de ben
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Picasso94 12.01.20 23:12

» Présentation de Jérémy
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar jeremy459 12.01.20 23:09

» Refoulement d'huile
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar remy28 12.01.20 22:24

» démarrage peugeot 206 HDI
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar byXav29 12.01.20 21:16

» Présentation de Sébastien
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Seb0043 12.01.20 20:01

» Présentation de Darius
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Darius2 12.01.20 18:38

» Besoin d'avis pour appareil de diag Mini R52
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Emptypar Dudur 12.01.20 18:34

Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 16 Enregistrés, 2 Invisibles et 200 Invités :: 2 Moteurs de recherche

Alliottom59, cseeb, DM800, driverpeugeot, evadeo63, jcambert, jclaude08, lAlsaco, Magic blue 19, Maquegivère, Meteo07, mushuthecat, namzat, Olivier_pau, Seb0043, Vingt13

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (134)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@heineken (73)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@popeye05 (65)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@Alexlesinge (50)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@fred9545 (40)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@Digidid (27)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@fandf (25)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@scorpium59 (21)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@ulysse79 (19)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
@micka (15)
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_lcap206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Voting_bar206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Vote_rcap 
Partagez
 

 206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty15.10.16 19:57

Rappel du premier message :

Bonjour

ma 206 2l  HDI (avec le I vert)  ne demarre plus, je n'ai pas de courant qui arrive sur les 4 fils sur la pompe(en meme temps jauge) qui se trouve sur le reservoir
je voudrais bien avoir le plan electrique et l'emplacement des composants pour connaitre comment ca fonctionne
on parle de relais double sur les forum je ne le vois pas il n'y a rien sous le calculateur.
si je peux faire un montage maison le mettre direct en apres contact, mais je voudrais savoir sur quel fil me brancher.
Merci d'avance


Dernière édition par youlol le 02.11.16 17:45, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
bibi38
Pro
Pro
bibi38

Messages : 559
Date d'inscription : 19/08/2014
Age : 67

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 14:09

Bonjour youlol
Je vient seulement de lire les post je n'était pas devant l'ordi  (oui c’était week-end hockey) 
Même avec le vin on arrive a ce tromper
Bonjour heineken comment a tu trouvé que c'était une full mux ?
Effectivement c'est le BSM (BM34) qui gère la pompe avec le fusible F2 et ressort sur la prise grise 16 voie PP2 fils 1235 voie 11 comme on voie sur le ducument qu'a posté heineken et sur la photo on voie bien que ça a chauffé  la pompe est surement HS (cour-circuit a vérifier) 
Sur la prise PP2 débranchée fait un montage d'un fils avec fusible du plus direct sur le fils 1235 si le fusible grille ta pompe est HS ou la ligne est en cour-circuit

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5590
Date d'inscription : 10/12/2012
Age : 39

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 15:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Bonjour heineken comment a tu trouvé que c'était une full mux ?
dans les caractéristiques détaillées , section électricité "MULTIPLEXAGE : MONTAGE MULTIPLEXE "

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 19:22

Je regarderais si j'ai une tension sur la 8,
non ce n'est pas cette prise M57J-C c'est la V16 GR celle sur le BSM
Par rapport au shcema donné par HEINEKEN l'alimentation de mon fil 1235 doit etre en apres contact ( a moins qu'il ne soit pas détaillé), si ca serait le BSI qu'il bloquerait l'alim il y aurait un code erreur non?
Donc pour moi probleme de BSM
La pompe n'est pas bloqué je l'ai testé elle fonctionne bien
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5590
Date d'inscription : 10/12/2012
Age : 39

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty24.10.16 22:12

remonte le probleme petit a petit ....

regarde si tu as du 12v sur la borne 3 de la pompe , puis , sur la borne 11 du 16V GR du BM34 .....
tu a sans doute vérifier tes fusibles , que se soit dans la BM34 et le BSI , donc je vais pas te redemander de revérifier ^^

Oui , ça peu venir du BSM , il y a un relais dedans qui gère la pompe .

tu as tenté d'alimenter direct ta pompe en 12V ??

Tu demande si le bsi bloque la commande de la pompe si il y aurais un défaut .... mais tu as un outil diag?? lequel?? ... si oui , tu as essayer de faire un test de fonctionnement via le diag??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Invité
Invité
avatar


206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty25.10.16 13:31

@youlol a écrit:
Je regarderais si j'ai une tension sur la 8,
non ce n'est pas cette prise M57J-C c'est la V16 GR celle sur le BSM
Par rapport au shcema donné par HEINEKEN l'alimentation de mon fil 1235 doit etre en apres contact ( a moins qu'il ne soit pas détaillé), si ca serait le BSI qu'il bloquerait l'alim il y aurait un code erreur non?
Donc pour moi probleme de BSM
La pompe n'est pas bloqué je l'ai testé elle fonctionne bien

Bonjour

c'est pas compliqué il suffit de tiré sur le loqué rouge si pas assé de place pour passé les doits utilise un petit tournevis plat comme petit levié
206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Captur12 206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Captur13

après un outil de diag obligé déjà en démontant tu en sur mon rajouté en plus
Revenir en haut Aller en bas
flom90
Petit Nouveau
Petit Nouveau
flom90

Messages : 15
Date d'inscription : 26/10/2016

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty26.10.16 19:14

Bonsoir,
J'ai déjà eu plusieurs fois le problème, le relais interne au BSM lâche ou charbonne. Si on ne veut pas changer le BSM il existe une solution "dépannage" en plaçant un relais en externe. En 1 on prend un 12 APC, en 2 une masse, en 3 un 12 d'alim protégée par un fusible sur porte fusible étanche et en 5 le fil 1235 qui va aller alimenter la pompe de gavage dès que le contact est mis.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15959
Date d'inscription : 08/12/2012
Age : 37

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty28.10.16 17:49

Plus de nouvelle ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
youlol
Novice
Novice
youlol

Messages : 33
Date d'inscription : 14/11/2015

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty02.11.16 17:48

Si Alliottom merci c'est resolu, c'est le BSM qui merde
j'ai été chercher un + APC et j'ai monté un relais ca va impeccable Wink
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15959
Date d'inscription : 08/12/2012
Age : 37

206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty
MessageSujet: Re: 206 HDI 2L pompe de gavage ne fonctionne pas   206 HDI 2L pompe de gavage ne fonctionne pas - Page 2 Empty02.11.16 17:56

je m'en douté, voilà pourquoi je te demandé de vérifier la tension borne 8.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
 

206 HDI 2L pompe de gavage ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-