LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 je sèche..... 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» defaults p0104 et p0113
 je sèche..... Emptypar Ad auto Aujourd'hui à 11:25

» Ista+ avec cable e-net
 je sèche..... Emptypar jcinfo Aujourd'hui à 8:23

» codage injecteur kangoo 2003 K9k ?
 je sèche..... Emptypar fredmam Aujourd'hui à 6:58

» Présentation de denis
 je sèche..... Emptypar kraz266 Hier à 20:08

» Immobilisation 306 Cab 1997 Calculateur bosch MP5.2 et Module Immo SIEMENS
 je sèche..... Emptypar Grozig Hier à 19:07

» Citroen C8 qui ne démarre pas
 je sèche..... Emptypar chris16 Hier à 16:16

» Présentation de michel
 je sèche..... Emptypar savi01 Hier à 13:36

» Pour Info > Résolution Problème EGR EDC16C34
 je sèche..... Emptypar defspace Hier à 9:19

» Megane 2 1.5 dci 105 ne démarre plus
 je sèche..... Emptypar Alexlesinge 16.09.20 20:37

» Scenic 3 1.5dci : message injection à controler
 je sèche..... Emptypar Alexlesinge 16.09.20 20:33

» Plaquettes de freins arrière Renault Kadjar
 je sèche..... Emptypar pascal32 16.09.20 18:42

» pb 207 "charge batterie ou alimentation electrique defaillante"
 je sèche..... Emptypar Grozig 16.09.20 17:09

» probleme de ventilateur sur alpha 166
 je sèche..... Emptypar xavier1970 16.09.20 15:47

» présentation de mikmak
 je sèche..... Emptypar mikmak 16.09.20 10:55

» Présentation de thierry
 je sèche..... Emptypar idethierry 16.09.20 10:39

» Perte du régulateur
 je sèche..... Emptypar didierk35 16.09.20 9:23

» Présentation de Jean Claude
 je sèche..... Emptypar novice03 16.09.20 8:34

» Avis produit Nettoyant injecteurs BARDAHL pour injecteur qui claque
 je sèche..... Emptypar MG84 16.09.20 6:28

» Présentation de armand
 je sèche..... Emptypar Armand Jamot 15.09.20 20:06

» Interface + logiciel Ford
 je sèche..... Emptypar hpvectravl 15.09.20 18:58

» Consommation excessive
 je sèche..... Emptypar So 15.09.20 18:08

» Présentation de So
 je sèche..... Emptypar So 15.09.20 14:52

» Fumée SKODA Octavia
 je sèche..... Emptypar Triki24 15.09.20 12:42

» Présentation de Michel
 je sèche..... Emptypar popeye05 15.09.20 11:21

» Schéma électrique moteur essuie glace arrière 206 sw 2 Litres HDI
 je sèche..... Emptypar pierre69 15.09.20 10:01

» Présentation de Sanook
 je sèche..... Emptypar SanookBoy 14.09.20 20:56

» Présentation de Bernard
 je sèche..... Emptypar Nanard79 14.09.20 18:42

» présentation
 je sèche..... Emptypar Triki24 14.09.20 17:34

» Changement moteur 4hx sur 4hw
 je sèche..... Emptypar diabolo 14.09.20 15:40

» Citroen C3 sensodrive Boite pilotée, calibrage de l'actionneur d'embrayage
 je sèche..... Emptypar madryal 14.09.20 11:28

» Présentation de christophe
 je sèche..... Emptypar cacawx 14.09.20 10:14

» Trafic 3 démarrage lent et difficile le matin
 je sèche..... Emptypar HB30 14.09.20 9:53

» Présentation de GERARD
 je sèche..... Emptypar gerardbel 14.09.20 6:20

» e39, probleme module clim IHKA
 je sèche..... Emptypar lifala71 13.09.20 20:04

» Présentation de pierrick
 je sèche..... Emptypar Pk 13.09.20 18:38

» Présentation de Kevin
 je sèche..... Emptypar fenx2002 13.09.20 17:42

» Présentation de Pascal
 je sèche..... Emptypar pascalb30320 13.09.20 17:21

» Espace 4 2.0Dci ne demarre plus
 je sèche..... Emptypar tomcat62 13.09.20 15:38

» Présentation de Julien
 je sèche..... Emptypar JulienDs 13.09.20 14:32

» Ajout de clés sur une clio 2 avec Renolink
 je sèche..... Emptypar riri33 13.09.20 14:01

Qui est en ligne ?
Il y a en tout 260 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 257 Invités :: 2 Moteurs de recherche

moppom, Volta

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (141)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@heineken (77)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@popeye05 (69)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@Alexlesinge (56)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@fred9545 (43)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@scorpium59 (31)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@Digidid (26)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@fandf (25)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@ulysse79 (19)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@micka (15)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
Partagez
 

  je sèche.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017

 je sèche..... Empty
MessageSujet: je sèche.....    je sèche..... Empty01.05.17 13:56

Bonjour à tous.
J'ai besoin de vos avis.
je possède une ax 1.1 i début 1995 en excellent état et relativement faible kilomètrage.
Panne pratiquement subite, ne démarre plus
relai double en début de recherche complétement testé- vérifié à l'etabli: ok

Après divers tests et vérifications; constat:

Son calculateur marelli g6 11 0D02 9623675880 ne pilote plus  ( via pin25) la masse qu'il devrait fournir
pendant 2 à 5s vers la bobine du second étage du relai  double: pin7-

de ce fait plus d'alimentation pompe ess--inject--bobine allum......etc.
-relai double OK
-alim+ 12v du calculo permanente et APC ok(vérif avec lampe 21w et multimetre)
-toutes masses sur celui-ci: ok
-Test:
broche 25 sur connecteur calculo débranchée et relié temporairement à la masse :
Contact mis...
le relai trouve à nouveau la masse en 7 ,re- fonctionne et tout est réalimenté en 12v.

-Il est très rare qu'un calculo tombe en panne....

IL y aurait-il un élément d'injection qui , lorsque je met le contact, empécherait
le calculateur de piloter pendant 2 à 5s le second étage du relai double......
A priori je ne vois pas. les liaisons faisceau injection-> ECU semblent bonnes
Une idée?

j'ai tenté le diag du calculo, la procédure s'amorce : 12 ..puis plus rien.

..je sèche....
Merci pour vos avis et commentaires
Cordialement à tous. spwk


Dernière édition par spwk le 25.09.17 14:38, édité 1 fois
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 661
Date d'inscription : 08/01/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty01.05.17 14:28

Bonjour,

problème lié au neiman, possible?
Revenir en haut Aller en bas
fredb70
Novice
Novice
fredb70

Messages : 25
Date d'inscription : 13/04/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty01.05.17 14:50

Salut, j'ai pas compris, quand tu met une masse sur pin 25 elle démarre?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16207
Date d'inscription : 08/12/2012
Age : 38

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty01.05.17 15:15

Bonjour,
vérifie ou shunt le contacteur inertie.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017

 je sèche..... Empty
MessageSujet: AX- panne.    je sèche..... Empty01.05.17 15:45

Bonjour,
le neiman fournit bien le + 12v apc.
contact mis:
la pin 25 du calculateur envoie la masse pendant 3-5 s sur la partie puissance du relai double ,ce qui actionne -entre autre la pompe a essence;au bout de ce temps, si le demarreur n'est pas actionné,  le capteur PMH n'envoi donc aucun signal de mise en rotation à l'ECU et tout s'arrete.
c'est un processus normal .
En mettant rapidement, via la prise calculateur débranchée la pin 25 à la masse le relai fonctionne, active la pompe, l'alimentation bobine-inject..etc. et cela me prouve que tout est en bon état de ce coté.
Bien sur, le moteur ne peut tourner......
Forcer la masse ,ECU branché risque fort d'aggraver l'état du problème. Cette injection mono point marelli G6-11 était utilisé par PSA (AX-106..etc- Schéma de l'injection dispo.)
Cordialement
Revenir en haut Aller en bas
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017

 je sèche..... Empty
MessageSujet: AX- panne.    je sèche..... Empty01.05.17 15:49

Pas de contacteur à inertie à ma connaissance sur ce "vieux bolide"
Revenir en haut Aller en bas
fredb70
Novice
Novice
fredb70

Messages : 25
Date d'inscription : 13/04/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty01.05.17 16:11

Merci pour ton retour, il faudrait peut être essayé un calculateur, il n'y a pas d'antidémarrage sur ce vieux bolide j'imagine.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16207
Date d'inscription : 08/12/2012
Age : 38

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty01.05.17 18:27

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Jany
Novice
Novice
Jany

Messages : 54
Date d'inscription : 22/03/2017
Age : 67

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty02.05.17 4:56

Bonjour
J'ai eu un problème de démarrage avec la mienne,qui n'est pas mono point (11 TRE), un petit module électronique qui est placé sous la bobine d'allumage était HS, j'ai changé cette pièce et c'est reparti.
Je ne sais pas comment est la mono point mais je pense que question allumage ça doit être pareil
Revenir en haut Aller en bas
jacky31
Novice
Novice
jacky31

Messages : 37
Date d'inscription : 14/03/2017
Age : 68

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty02.05.17 7:48

Regarde cet article, qui sait  scratch

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty24.09.17 15:25

Bonjour à tous,
Merci pour vos divers réponses, le problème a été  finalement difficilement résolu depuis quelques mois.

Cela provenait.......... du shunt métallique( pourtant pas oxydé) qui se trouve dans la boite  noire connexions- fusible située sous le capot ,.à gauche...!!
Celui-ci alimente le circuit calculateur - injection-la chute de tension provoquée n'etait pourtant aucunement évidente.
Bizarre.
nettoyé au WD,et toutes connexions environnantes vérifiées.
plus de probl depuis

Cordialement.
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 661
Date d'inscription : 08/01/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... Empty25.09.17 11:34

Bonjour,

pourrais tu passer ton sujet en résolu, et merci pour ton retour.

Bonne route.
Revenir en haut Aller en bas
 

je sèche.....

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-