LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Pascal
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar plc74 Aujourd'hui à 7:19

» CLIO 2 1.2 16 V 75 CV 20011 REPROGRAMATION ETHANOL
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar chaco Aujourd'hui à 5:57

» Mode dégradé sur P2008
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar LESNIEWICZ STEPHANE Hier à 21:16

» Version 7.02 DiagBox jusqu'à quelle années
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar OtarArthur Hier à 20:33

» Câblage prise calculateur scenic 2 DCI de 2007
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar bear13 Hier à 3:38

» Question interface icom
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar grandcuik 23.05.22 16:10

» Code défaut 308 SW
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar HB30 23.05.22 12:47

» Tuto remplacement capteur pression rail 1.6 hdi
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 23.05.22 11:50

» Présentation de Gerard
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 23.05.22 10:54

» Recherche version française de ISTA D
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 23.05.22 10:42

» Présentation de Michel
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 23.05.22 10:36

» Peugeot 207 1,6 HDI FAP ne démarre plus (215 000km DV6TED4-9HZ)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Don_s 23.05.22 5:38

» messages boite de vitesse defaillante et voiture s'arrête
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar minnie 22.05.22 20:52

» Problème passage vitesse suite vidange bva
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar muro57 22.05.22 19:36

» defauts multiples scenic 3 1.6 ethanol
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Alexlesinge 22.05.22 17:23

» 307cc - Température minimum pour fonctionnement du toit
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Goaoul 22.05.22 9:32

» Présentation de Florian
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 22.05.22 7:25

» Niveau mini Additif Fap sur berlingo et la poche de cerine est pleine.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Domi65 22.05.22 7:24

» Problème jauge a carburant
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 21.05.22 17:55

» Présentation de Philippe
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Peaggi 21.05.22 17:52

» 307cc - Problème vitre arrière
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Goaoul 21.05.22 16:32

» Présentation de Kira
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar KiraCC 21.05.22 14:58

» turbo clio 3 1.5 dci
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar K100 21.05.22 10:51

» Présentation de emmanuel
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 21.05.22 8:44

» Peugeot 307 - Purge frein
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Goaoul 20.05.22 17:25

» Présentation de Christophe
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar xtc107 20.05.22 13:04

» Présentation de Marc
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar alfakosh 20.05.22 5:01

» EGR OFF CALCULATEUR EDC 16 C 34
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Canard05 19.05.22 19:43

» boitier bsr peugeot 3008 p84
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 19.05.22 10:36

» calculateur uree
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar tonyx 19.05.22 8:22

» Quelle Version de can clip pour win xp
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 18.05.22 15:26

» Présentation de Phil
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Velval 18.05.22 14:16

» Présentation de Eric
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 18.05.22 10:12

» Présentation de Stéphane
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar LESNIEWICZ STEPHANE 18.05.22 1:41

» 308 1.6HDI BVMP6 - Les vitesses ne passent plus ni en Auto ni en Manuel
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Ravican 17.05.22 16:49

» Codage injecteur impossible sur ds5
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar taort 17.05.22 11:39

» Problème de répartition air clim sur scenic 3
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Alexlesinge 17.05.22 8:09

» Code injecteur
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 16.05.22 19:03

» Présentation de Greg
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar spikeleejones 16.05.22 16:41

» Présentation de Cyril
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Dendrotang 16.05.22 7:23

Qui est en ligne ?
Il y a en tout 179 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 176 Invités :: 3 Moteurs de recherche

Fab, pierre69, plc74

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (190)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Alliottom59 (173)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@chaco (116)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@heineken (92)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@popeye05 (79)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Alexlesinge (74)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@fred9545 (61)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@scorpium59 (30)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@CHOCOL (28)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Digidid (26)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
Partagez
 

  206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty02.10.20 22:26

Rappel du premier message :

Bonjour à tous Je suis nouveau et demande un peu d'indulgence si je me montre maladroit...

Voilà mon problème:
- En roulant un bruit bizarre s'est fait entendre (sorte de cliquetis et ressorts que l'on force a s'emmêler) sous le plancher vers pieds conducteur vers la boite vitesse
-  Puis juste le temps de sortir de la route et la voiture s'arrête. et là plus moyen de démarrer.

- Au point mort en tournant la clef j'entends un faible bruit genre "perçeuse qui tourne dans le vide"
--Par contre en enclenchant la 1ère vitesse j'ai pu avançer au démarreur(sans moteur)

*1ère question : pourquoi au point mort le démarreur n'a pas l'air d'entrainer le volant moteur,
                         et en 1ère il l'entraine?

Ensuite passage sur Diagbox  trouve 0 défauts à:-anti blocage roue,-Afficheur multifonctions,-Airbag,-Radio,-BSI,- Combiné,- Module commutation sous volant.

-décèle 1 défaut P1511 Injection allumage:défaut du "plus" après contact

Et m'indique absents (non présents) les éléments suivants:

--Boite à vitesses
--Groupe electro pompe direction assistée
--Module de services
--capteur pluie et lumiere
-- Climatisation
--Changeur CD
--Alarme antivol

*2ème Question : Ce défaut du "plus" après contact:,vers quoi chercher ?

*3 ème question :Ces 7 elements absents  dont Boite vitesse et groupe electro pompe :comment expliquer celà ?

Inutile de préciser que je serais très reconnaissant à qui pourrait m'aider ..


Dernière édition par tetenler le 13.02.21 22:21, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty05.01.21 15:23

Bonjour à tous
et à toi Grozig
Bon j'ai regardé les connections et passé du nettoyant connections
sur toutes les connections que tu m'as indiquées.
Par contre les connections du calculateur je ne les ai pas déclipsées
mais fait un bon contrôle visuel  et tactile des fils qui entrent  et
tout est bien sec ..

J'ai refait des tentatives de diag même en sélectionnant d'autres
types de véhicules
--206mux: avec PP2000 test par calculateur -moteur -essence-propose une liste mais pas de Valeo
--207 CAN avec PP200(imposé) :Calculateur pas connu de l'outil -Continuez ?: Oui - que des calculateurs pour Diesel..
--207 VAN avec Diagbox (imposé) Réparation - injection -lecture défauts- P1511 +7 défauts - effacement - en cours    
   Validez ? ET TOUT se FIGE ( et toujours avec les onglets grisés et sans la corbeille)

-- Concernant ce bruit qu'on entends dans ma vidéo.. J'ai pas l'impression de l'avoir déjà entendu avant ma panne..
  (j'ai peut être jamais fait attention) mais ça voudrait dire que la motorisation de ce papillon fonctionne en permanence ? Il n'y a rien qui risque de griller ?
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty07.01.21 21:54

Bonsoir à tous et à toi Grozig

Je suis arrivé hier dans la soirée à à faire l'effacement de sept défauts sur huit du Valéo V34.3

--Il restait 1 défaut : +P0031 "Commande chauffage sonde oxygène amont

J'ai fait un essai ce matin et roulé une 10zaine de km sans que le voyant moteur s'allume.
J'ai fait un arret de 30mn et redémarré et le voyant moteur s'est de nouveau allumé avec défaut
antipollution.

--J'ai voulu refaire un test dans l'après midi et ma configuration a beugué...

J'ai tout réinstallé et ce soir à nouveau le diag.. décèle 2 défauts sur calculo moteur

+P0031 qui est resté

+P0053 ( Signal sonde oxygène amont

Je les ai a nouveau effaçés et j'ai vu qu'il reste encore +P0031 (il ne s'efface pas)

+P0053 s'est effaçé mais j'ai bien peur qu'il réaparaisse à nouveau demain...

Je verrai ça demain..Bonne soirée



Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2193
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 11:52

Bonjour,

P0053 est un problème de cohérence sur la sonde amont. Soit la sonde est défaillante soit le temps d'activation de la sonde est supérieur à un seuil.

P0031 provient du circuit de chauffage de la sonde, circuit ouvert ou court circuit à la masse.
On devrait plutôt se concentrer sur celui la en premier. Mesurer la résistance de chauffage de la sonde sur son connecteur, entre les 2 fils blancs. On devrait trouver entre 2 et 14 ohms, si c est radicalement pas du tout çà ou pas proche, la changer. Sinon il faut continuer l' investigation coté fil, (il faudra débranché le calculateur moteur pour faire isolement résistance ) je regarderais sur le schéma où cela sort coté calculateur. Etant donné qu'on est en défaut je ne sais pas si on peut trouver tout de même une tension dans les fils, donc il faudra analyser bout par bout, procéder par élimination.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 21:25

Bonsoir à tous et à toi Grozig

--J'ai testé les deux fiches ( fils blancs) sur la plage la plus basse 200 Ohms et aucune valeur ne s'affiche...le circuit doit donc être coupé non ? J'suis bon pour la changer quoi ?

---Avant cette casse moteur elle fonctionait ..j'ai du la bouziller quand j'a ressoudé le collecteur
où quand j'avais essayé de la démonter avant soudure ..

--En plus la voiture tourne super bien..

--quoi qu'il en soit ça va pas être de la tarte pour la démonter ..J'vais peut etre la couper à ras et
repercer et retarauder ..mais ça doit être un filetage spéçial donc taraud spéciaux..



Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 2193
Date d'inscription : 22/01/2017
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 21:51

Bonsoir,

La résistance de chauffage de la sonde à lâché.  Pour le taraud je dirais M18 x 150.
Tu peux la couper pour mettre une douille normale avant de percer ou c 'est arrondi ?

Il n y a aucune différence entre les 2 sondes ou bien ça veut dire quoi les 2 fiches, les 2 sondes ? encore qu 'on pourrait même pas trop comparer, l' amont est donnée à 15 w l' aval à 7.

La sonde amont est réf 1618R0,    270€ ttc en origine.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 22:34

RE

Je parlais uniquement de la sonde amont
Il y a 4 fiches (où contacts) sur le connecteur de la sonde
Les deux fiches(où contacts) qui sont reliées aux fils blancs ont été testées et pas de résistance qui s'affiche

-Non ce n'est pas arrondi mais j'avais déjà essayé avec une grosse rallonge  sur une grosse clé ...
--j'avais même l'impression que le logement fileté était ovalisé...

[Vous devez être inscrit et connecté pour voir cette image]

--Je me demande à quoi sert ce chauffage de sonde ( à ce que j'ai pu lire c'est pour que la sonde soit opérationnelle
'et que le bon mélange se fasse dès le démarrage) Ma voiture démarre et tourne nikel avec la résistance HS ?,
--donc le signal anti pollution ne concernerait que la phase moteur froid ?
Ensuite moteur chaud la sonde doit fonctionner non? où peut être pas ? si oui pourquoi le voyant diag moteur
ne s'efface t'il pas alors ?
Dans tous les cas bien sûr je vais la changer et je te remercie beaucoup Grozig de m'avoir "boosté"
et donné le courage de décortiquer le moteur.



Grozig aime ce message

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 70

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty13.02.21 21:09

Bonsoir à tous (et à toi Grozig)

Je redonne de mes nouvelles
J'ai donc trouvé une sonde (la même que celle en place d'origine pour 64 £uros)

J'ai forcé avec grosse rallonge et dégripant mm par mm d'avant en arrière
et e filetage n'était plus nikel après..

J'ai trouvé un taraud 18 X 150 pour 15 £uros , refait le filetage

Remonté la nouvelle sonde ,éffaçé les défauts.. et tout est bon le témoin moteur n'apparaît plus..

Mes remerciements sinçères à ce Forum où j'ai trouvé de l'aide efficace et à toi Grozig !

J'aurais bien aimé faire un Don pour aider le forum car je me sens redevable car tout petit devant vos connaissances et très limité avec les miennes pour aider éfficacement ..Mais à ce qu'il paraît les Dons c'est
possible ...

Je vais mettre le sujet comme résolu

Merci et Bravo ! Au secours ! comment on fait pour mettre en résolu ?...Désolé..ça doit être tout simple...mais..
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5722
Date d'inscription : 10/12/2012
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty13.02.21 23:34

tetenler a écrit:
Au secours ! comment on fait pour mettre en résolu ?...Désolé..ça doit être tout simple...mais..
salut,

Tu vas sur ton premier commentaire sur ce sujet , ensuite tu clique sur "éditer" en haut a droite de celui ci . Tu coche "résolu" puis sur "envoyer"

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

 Sujets similaires

-
» DiagBox V7.57 ne démarre plus et demande la mise à jour vers 8.18
» ou se trouve le module AHM BMW E61
» Recherche de référence pièce Renault Clio 2
» Bugs smileys, avatar ..... Maintenance
» Où se trouve le capteur PMH Peugeot 207 sw 1.4 VTI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-