LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Perte de puissance sur ma 307 2.0 HDI 136 FAP 01/2004
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Yorkmoute Aujourd'hui à 10:24

» Présentation de Fred
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fredg Aujourd'hui à 4:43

» Présentation de Tristan
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Crazymekano Hier à 23:19

» Présentation du MASTERCHIEF57
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar MASTERCHIEF57 Hier à 15:51

» Injection à contrôler et perte de puissance Laguna 3
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Jordy Hier à 14:05

» Dacia logan 1.5 DCI
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar xavier1970 Hier à 13:08

» Peugeot 207 sw affichage voyant moteur/ ABS / DA
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 Hier à 10:26

» programmation calculateur
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar 308Féline Hier à 7:17

» Problème télécodage calculateur ABS 207
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar gary89 Hier à 7:16

» Présentation de nono
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 17.06.21 14:56

» Présentation de jean-claude
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar heineken 17.06.21 14:34

» rénovation jante
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar heineken 17.06.21 14:13

» ESP à contrôler Espace 4
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 17.06.21 13:15

» Espace 4 2.2l DF056 et DF053 canclip
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar mkelll 17.06.21 11:18

» Code erreur P1490 Diagbox (photos)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar micka-fr21@outlook.fr 17.06.21 10:04

» Présentation de samy
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 17.06.21 6:58

» aide telecodage bsi
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar max85 16.06.21 17:39

» Présentation de maxime
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar max85 16.06.21 17:23

» Suppression FAP 307 2L HDI 110 CV
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar bidou1 16.06.21 10:27

» Présentation de bernard
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar bidou1 16.06.21 10:17

» Présentation de Mickael
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar micka-fr21@outlook.fr 16.06.21 9:05

» Présentation de Jean-Louis
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 15.06.21 18:15

» Peugeot Bipper : Telecodage BSI
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar xrider 15.06.21 16:06

» Régime moteur bloqué 1300 tours 806 2.0 HDI de 2002
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar chaco 15.06.21 14:01

» Présentation de Ronan
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar rontal29 15.06.21 13:20

» MAXI ECU C'est bien ?
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar brico51 15.06.21 13:06

» Alfa GT 1.8ts anomalie antidemarrage
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar pepe62 14.06.21 19:47

» Présentation de FRED
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fredon27 14.06.21 13:38

» Présentation de Antony
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Harlock 14.06.21 13:25

» Présentation de pascal
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Oceva 14.06.21 9:56

» Présentation de alain
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 13.06.21 18:02

» Présentation de cedric
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar mobiuswan 13.06.21 12:08

» Help mode dégradé (fap vider) volvo v50
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 12.06.21 17:06

» Interface Derelek
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar LAURENT79W 12.06.21 11:52

» Présentation de Christian
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar fred9545 12.06.21 9:26

» 207 THP 1.6
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar Grozig 12.06.21 6:58

» Alfa Roméo GT 2.0 JTS - Problème de carburation
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar laurentll24 11.06.21 11:21

» Présentation de Laurent
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar LAURENT79W 11.06.21 6:37

» Panne 207 VTI
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar mikie 10.06.21 16:52

» Présentation de Eric
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Emptypar SweetWave 10.06.21 15:35

Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 208 Invités :: 3 Moteurs de recherche

aigle459141, Lag360, mc_fly_763, YANN83131

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (161)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@heineken (89)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@popeye05 (75)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Grozig (73)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Alexlesinge (58)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@fred9545 (54)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@chaco (33)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@scorpium59 (31)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@Digidid (26)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
@fandf (25)
 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_lcap 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Voting_bar 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Vote_rcap 
Partagez
 

  206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty02.10.20 22:26

Rappel du premier message :

Bonjour à tous Je suis nouveau et demande un peu d'indulgence si je me montre maladroit...

Voilà mon problème:
- En roulant un bruit bizarre s'est fait entendre (sorte de cliquetis et ressorts que l'on force a s'emmêler) sous le plancher vers pieds conducteur vers la boite vitesse
-  Puis juste le temps de sortir de la route et la voiture s'arrête. et là plus moyen de démarrer.

- Au point mort en tournant la clef j'entends un faible bruit genre "perçeuse qui tourne dans le vide"
--Par contre en enclenchant la 1ère vitesse j'ai pu avançer au démarreur(sans moteur)

*1ère question : pourquoi au point mort le démarreur n'a pas l'air d'entrainer le volant moteur,
                         et en 1ère il l'entraine?

Ensuite passage sur Diagbox  trouve 0 défauts à:-anti blocage roue,-Afficheur multifonctions,-Airbag,-Radio,-BSI,- Combiné,- Module commutation sous volant.

-décèle 1 défaut P1511 Injection allumage:défaut du "plus" après contact

Et m'indique absents (non présents) les éléments suivants:

--Boite à vitesses
--Groupe electro pompe direction assistée
--Module de services
--capteur pluie et lumiere
-- Climatisation
--Changeur CD
--Alarme antivol

*2ème Question : Ce défaut du "plus" après contact:,vers quoi chercher ?

*3 ème question :Ces 7 elements absents  dont Boite vitesse et groupe electro pompe :comment expliquer celà ?

Inutile de préciser que je serais très reconnaissant à qui pourrait m'aider ..


Dernière édition par tetenler le 13.02.21 22:21, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty05.01.21 15:23

Bonjour à tous
et à toi Grozig
Bon j'ai regardé les connections et passé du nettoyant connections
sur toutes les connections que tu m'as indiquées.
Par contre les connections du calculateur je ne les ai pas déclipsées
mais fait un bon contrôle visuel  et tactile des fils qui entrent  et
tout est bien sec ..

J'ai refait des tentatives de diag même en sélectionnant d'autres
types de véhicules
--206mux: avec PP2000 test par calculateur -moteur -essence-propose une liste mais pas de Valeo
--207 CAN avec PP200(imposé) :Calculateur pas connu de l'outil -Continuez ?: Oui - que des calculateurs pour Diesel..
--207 VAN avec Diagbox (imposé) Réparation - injection -lecture défauts- P1511 +7 défauts - effacement - en cours    
   Validez ? ET TOUT se FIGE ( et toujours avec les onglets grisés et sans la corbeille)

-- Concernant ce bruit qu'on entends dans ma vidéo.. J'ai pas l'impression de l'avoir déjà entendu avant ma panne..
  (j'ai peut être jamais fait attention) mais ça voudrait dire que la motorisation de ce papillon fonctionne en permanence ? Il n'y a rien qui risque de griller ?
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty07.01.21 21:54

Bonsoir à tous et à toi Grozig

Je suis arrivé hier dans la soirée à à faire l'effacement de sept défauts sur huit du Valéo V34.3

--Il restait 1 défaut : +P0031 "Commande chauffage sonde oxygène amont

J'ai fait un essai ce matin et roulé une 10zaine de km sans que le voyant moteur s'allume.
J'ai fait un arret de 30mn et redémarré et le voyant moteur s'est de nouveau allumé avec défaut
antipollution.

--J'ai voulu refaire un test dans l'après midi et ma configuration a beugué...

J'ai tout réinstallé et ce soir à nouveau le diag.. décèle 2 défauts sur calculo moteur

+P0031 qui est resté

+P0053 ( Signal sonde oxygène amont

Je les ai a nouveau effaçés et j'ai vu qu'il reste encore +P0031 (il ne s'efface pas)

+P0053 s'est effaçé mais j'ai bien peur qu'il réaparaisse à nouveau demain...

Je verrai ça demain..Bonne soirée



Revenir en haut Aller en bas
Grozig
Pilier PSA
Pilier PSA
Grozig

Messages : 1128
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 11:52

Bonjour,

P0053 est un problème de cohérence sur la sonde amont. Soit la sonde est défaillante soit le temps d'activation de la sonde est supérieur à un seuil.

P0031 provient du circuit de chauffage de la sonde, circuit ouvert ou court circuit à la masse.
On devrait plutôt se concentrer sur celui la en premier. Mesurer la résistance de chauffage de la sonde sur son connecteur, entre les 2 fils blancs. On devrait trouver entre 2 et 14 ohms, si c est radicalement pas du tout çà ou pas proche, la changer. Sinon il faut continuer l' investigation coté fil, (il faudra débranché le calculateur moteur pour faire isolement résistance ) je regarderais sur le schéma où cela sort coté calculateur. Etant donné qu'on est en défaut je ne sais pas si on peut trouver tout de même une tension dans les fils, donc il faudra analyser bout par bout, procéder par élimination.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 21:25

Bonsoir à tous et à toi Grozig

--J'ai testé les deux fiches ( fils blancs) sur la plage la plus basse 200 Ohms et aucune valeur ne s'affiche...le circuit doit donc être coupé non ? J'suis bon pour la changer quoi ?

---Avant cette casse moteur elle fonctionait ..j'ai du la bouziller quand j'a ressoudé le collecteur
où quand j'avais essayé de la démonter avant soudure ..

--En plus la voiture tourne super bien..

--quoi qu'il en soit ça va pas être de la tarte pour la démonter ..J'vais peut etre la couper à ras et
repercer et retarauder ..mais ça doit être un filetage spéçial donc taraud spéciaux..



Revenir en haut Aller en bas
Grozig
Pilier PSA
Pilier PSA
Grozig

Messages : 1128
Date d'inscription : 22/01/2017
Age : 40

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 21:51

Bonsoir,

La résistance de chauffage de la sonde à lâché.  Pour le taraud je dirais M18 x 150.
Tu peux la couper pour mettre une douille normale avant de percer ou c 'est arrondi ?

Il n y a aucune différence entre les 2 sondes ou bien ça veut dire quoi les 2 fiches, les 2 sondes ? encore qu 'on pourrait même pas trop comparer, l' amont est donnée à 15 w l' aval à 7.

La sonde amont est réf 1618R0,    270€ ttc en origine.
Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty08.01.21 22:34

RE

Je parlais uniquement de la sonde amont
Il y a 4 fiches (où contacts) sur le connecteur de la sonde
Les deux fiches(où contacts) qui sont reliées aux fils blancs ont été testées et pas de résistance qui s'affiche

-Non ce n'est pas arrondi mais j'avais déjà essayé avec une grosse rallonge  sur une grosse clé ...
--j'avais même l'impression que le logement fileté était ovalisé...

[Vous devez être inscrit et connecté pour voir cette image]

--Je me demande à quoi sert ce chauffage de sonde ( à ce que j'ai pu lire c'est pour que la sonde soit opérationnelle
'et que le bon mélange se fasse dès le démarrage) Ma voiture démarre et tourne nikel avec la résistance HS ?,
--donc le signal anti pollution ne concernerait que la phase moteur froid ?
Ensuite moteur chaud la sonde doit fonctionner non? où peut être pas ? si oui pourquoi le voyant diag moteur
ne s'efface t'il pas alors ?
Dans tous les cas bien sûr je vais la changer et je te remercie beaucoup Grozig de m'avoir "boosté"
et donné le courage de décortiquer le moteur.



Grozig aime ce message

Revenir en haut Aller en bas
tetenler
Novice
Novice
tetenler

Messages : 40
Date d'inscription : 01/10/2020
Age : 69

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty13.02.21 21:09

Bonsoir à tous (et à toi Grozig)

Je redonne de mes nouvelles
J'ai donc trouvé une sonde (la même que celle en place d'origine pour 64 £uros)

J'ai forcé avec grosse rallonge et dégripant mm par mm d'avant en arrière
et e filetage n'était plus nikel après..

J'ai trouvé un taraud 18 X 150 pour 15 £uros , refait le filetage

Remonté la nouvelle sonde ,éffaçé les défauts.. et tout est bon le témoin moteur n'apparaît plus..

Mes remerciements sinçères à ce Forum où j'ai trouvé de l'aide efficace et à toi Grozig !

J'aurais bien aimé faire un Don pour aider le forum car je me sens redevable car tout petit devant vos connaissances et très limité avec les miennes pour aider éfficacement ..Mais à ce qu'il paraît les Dons c'est
possible ...

Je vais mettre le sujet comme résolu

Merci et Bravo ! Au secours ! comment on fait pour mettre en résolu ?...Désolé..ça doit être tout simple...mais..
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5690
Date d'inscription : 10/12/2012
Age : 41

 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty
MessageSujet: Re: 206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "     206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "   - Page 4 Empty13.02.21 23:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Au secours ! comment on fait pour mettre en résolu ?...Désolé..ça doit être tout simple...mais..
salut,

Tu vas sur ton premier commentaire sur ce sujet , ensuite tu clique sur "éditer" en haut a droite de celui ci . Tu coche "résolu" puis sur "envoyer"

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

206 1,4l 73CV essence ne démarre plus : "Diagbox ne trouve pas 8 éléments "

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-