LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Défaut U104900 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Défaut U104900 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Temporisation trop longue et reprogrammation UCH
Défaut U104900 Emptypar fab007 Hier à 20:51

» Problème après remplacement joints d'injecteur
Défaut U104900 Emptypar Grozig Hier à 18:58

» installation phares Led Purevision clio IV
Défaut U104900 Emptypar fab007 Hier à 18:37

» Présentation de Philippe
Défaut U104900 Emptypar fred9545 Hier à 16:22

» [resolu]procédure diagbox pour remplissage additif ?
Défaut U104900 Emptypar choubaka Hier à 12:45

» Lave glace AV et AR HS Polo 6 GTI année 2017
Défaut U104900 Emptypar titi97431 Hier à 9:18

» système anti-pollution défaillant
Défaut U104900 Emptypar chaco Hier à 6:50

» Pignon vilebrequin moteur DV10 PSA 2.0. HDI
Défaut U104900 Emptypar Oxbow 02.08.21 17:33

» Interface Diagbox full chip
Défaut U104900 Emptypar fred9545 02.08.21 16:40

» 207 vti - message syteme anti pollution défaillant et code P0367
Défaut U104900 Emptypar Cataplop 02.08.21 15:50

» Panne injection Renault MASTER III DCI 2.3 125 cv
Défaut U104900 Emptypar COWBOY 02.08.21 15:41

» Présentation de André
Défaut U104900 Emptypar COWBOY 02.08.21 15:33

» Présentation de Cyril
Défaut U104900 Emptypar heroiiik 01.08.21 20:37

» Présentation de Anais
Défaut U104900 Emptypar Lepacha1 01.08.21 19:27

» Présentation de eric
Défaut U104900 Emptypar riko07 01.08.21 16:50

» Présentation de Philippe
Défaut U104900 Emptypar Philou_73 01.08.21 15:48

» Présentation de Cyril
Défaut U104900 Emptypar 207ist 01.08.21 14:56

» Présentation de Yoann
Défaut U104900 Emptypar fred9545 01.08.21 6:24

» Présentation de Damien
Défaut U104900 Emptypar Damien59140 31.07.21 19:43

» Cherche un ami du diag sur NANTES
Défaut U104900 Emptypar Skwyz 31.07.21 17:14

» Présentation de Fuzz
Défaut U104900 Emptypar Fuzz 31.07.21 7:05

» Ma tesla model 3 2021
Défaut U104900 Emptypar Alliottom59 30.07.21 18:26

» Tous types: Schémas boites à fusibles
Défaut U104900 Emptypar jeager13 30.07.21 13:19

» Présentation de misso
Défaut U104900 Emptypar misso 29.07.21 19:03

» Présentation de Jeremy
Défaut U104900 Emptypar fred9545 29.07.21 18:10

» Présentation de aurel
Défaut U104900 Emptypar fred9545 29.07.21 18:08

» Présentation de Alain
Défaut U104900 Emptypar fred9545 29.07.21 8:24

» Présentation de ramdhan
Défaut U104900 Emptypar ramdhan.del 28.07.21 21:22

» Présentation de gérard
Défaut U104900 Emptypar Gercherc62 28.07.21 21:05

» Présentation de Sevy
Défaut U104900 Emptypar fred9545 28.07.21 18:16

» Recherche emplacement de boîtier ou relais de prechauffage
Défaut U104900 Emptypar LOLO307 28.07.21 17:55

» Bruit Embrayage
Défaut U104900 Emptypar MG84 28.07.21 8:52

» Présentation de jean
Défaut U104900 Emptypar jeannot la torpille 27.07.21 17:55

» Présentation de Xavier
Défaut U104900 Emptypar xav051 27.07.21 17:05

» Calculateur peugeot 207-eeprom cassé
Défaut U104900 Emptypar Canard05 27.07.21 16:10

» Présentation de Alex
Défaut U104900 Emptypar Kaméléonla 27.07.21 16:09

» Présentation de vincent
Défaut U104900 Emptypar ppp1453 27.07.21 15:36

» Présentation de JOSE
Défaut U104900 Emptypar JOSE 27.07.21 15:11

» Présentation de jean michel
Défaut U104900 Emptypar fred9545 27.07.21 14:26

» Présentation de Dylan
Défaut U104900 Emptypar SaltyCrusader 27.07.21 14:07

Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 47 Invités :: 3 Moteurs de recherche

Alliottom59

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (162)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@heineken (90)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@popeye05 (76)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@Grozig (69)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@Alexlesinge (58)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@fred9545 (54)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@chaco (35)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@scorpium59 (31)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@Digidid (26)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
@fandf (25)
Défaut U104900 Vote_lcapDéfaut U104900 Voting_barDéfaut U104900 Vote_rcap 
Partagez
 

 Défaut U104900

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeager13
Pro
Pro
jeager13

Messages : 697
Date d'inscription : 09/12/2016
Age : 72

Défaut U104900 Empty
MessageSujet: Défaut U104900   Défaut U104900 Empty10.10.20 13:04

Salut à tous,

Mon ami a une Audi Q6 3l quarto de 2012 Auto DSG et près de 300.000k
Elle ne démarre plus que en donnant une dizaine de mise en route.

Elle n'a pas de clef mais un bouton qui fait contact puis quand on appuie une seconde fois il actionne le démarreur.

Je l'ai passé au diag Delphi et il y a une multitude de défauts (39) sur tout les calculateur, tous sont intermittents ou inconnu sauf un seul en permanent;
le U104900 Bus de donnée optique ciecuit ouvert permanent.
Jje ne trouve rien sur google.
N'ont pas de défauts;
BVA et Multifonction

Quand elle tourne on peut rouler des heurs sans problèmes.
Quand on arrête soit elle redémarre ou pas.
Une fois qu'elle a rouler on peut redémarrer des dizaines de fois.
Après une ou deux heures elle ne redémarre pas.
Il faut de nouveau faire des rentatives pour démarrer.

Quelqu’un une idée ou a eu se problème ?

Bonne journée ou bon wekend pour les veinards !



_________________
@+ René
Revenir en haut Aller en bas
 

Défaut U104900

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-