LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Partner 1.6 en panne  - Page 3 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Partner 1.6 en panne  - Page 3 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme diag
Partner 1.6 en panne  - Page 3 Emptypar Grozig Aujourd'hui à 21:13

» Présentation de philippe
Partner 1.6 en panne  - Page 3 Emptypar philou14240 Aujourd'hui à 12:30

» Partner 1.6 en panne
Partner 1.6 en panne  - Page 3 Emptypar chaco Aujourd'hui à 11:53

» codage carte renault avec renolink
Partner 1.6 en panne  - Page 3 Emptypar daniel dellerie Hier à 17:30

» Présentation de daniel
Partner 1.6 en panne  - Page 3 Emptypar daniel dellerie Hier à 16:39

» Bva AL4 plus de marche arriére
Partner 1.6 en panne  - Page 3 Emptypar Brubru 27 Hier à 16:39

» [Polo 6N] Amortisseurs, ressorts, protections, toussa toussa...
Partner 1.6 en panne  - Page 3 Emptypar heineken Hier à 10:58

» Probleme Démarrage C8
Partner 1.6 en panne  - Page 3 Emptypar fred9545 Hier à 10:18

» Problème paramétrage chargeur CD suite à montage RT3 (VAN)
Partner 1.6 en panne  - Page 3 Emptypar chris007M Hier à 10:08

» ( résolu) Mes clés ne fonctionnent plus aprés utilisation de Renolink.
Partner 1.6 en panne  - Page 3 Emptypar rasigor Hier à 4:21

» Présentation de Igor
Partner 1.6 en panne  - Page 3 Emptypar rasigor Hier à 3:48

» Injection à contrôler Scénic 3 DCI110
Partner 1.6 en panne  - Page 3 Emptypar Grozig 22.10.21 20:06

» [Polo 6N] Quelle marque pour silentblocs, triangles & co
Partner 1.6 en panne  - Page 3 Emptypar fabwfs 22.10.21 14:48

» Présentation de mansour
Partner 1.6 en panne  - Page 3 Emptypar MANS45 22.10.21 11:52

» Bipper : Probleme ajout clé avec diagbox
Partner 1.6 en panne  - Page 3 Emptypar Grozig 21.10.21 21:48

» Présentation de Romain
Partner 1.6 en panne  - Page 3 Emptypar Romain34210 21.10.21 19:28

» Défaut Urea malgré le plein de ADblue sur 2008 ?
Partner 1.6 en panne  - Page 3 Emptypar Mimi19 21.10.21 15:54

» Présentation de jammes
Partner 1.6 en panne  - Page 3 Emptypar Diag974 21.10.21 9:18

» activation Bip horaire
Partner 1.6 en panne  - Page 3 Emptypar JPA 21.10.21 8:24

» Citroën C4 1.4i essence ne démarre pas rien ne marche
Partner 1.6 en panne  - Page 3 Emptypar Andrymg 21.10.21 6:21

» Schéma AIRBAGS KANGOO
Partner 1.6 en panne  - Page 3 Emptypar FAB86 21.10.21 5:29

» Programmer une keyless Suzuki swift 2012
Partner 1.6 en panne  - Page 3 Emptypar lesuedois13 20.10.21 19:35

» Bipper : Manque de peche
Partner 1.6 en panne  - Page 3 Emptypar xrider 20.10.21 19:08

» Problème bmw e46 318ci
Partner 1.6 en panne  - Page 3 Emptypar atom256 20.10.21 12:08

» REFUS DE DEMARRAGE APRES SURCHAUFFE 207 ESSENCE BOITE AUTO
Partner 1.6 en panne  - Page 3 Emptypar mikie 20.10.21 12:06

» Tuto remplacement sonde lambda amont
Partner 1.6 en panne  - Page 3 Emptypar mikie 19.10.21 20:49

» Présentation de Loulou
Partner 1.6 en panne  - Page 3 Emptypar RLoulou 19.10.21 10:06

» Feu de recul allumé en permanence
Partner 1.6 en panne  - Page 3 Emptypar chaco 19.10.21 0:36

» Clio 2 1.5 DCI en fin de vie?
Partner 1.6 en panne  - Page 3 Emptypar esbc 18.10.21 17:44

» Présentation de alilou
Partner 1.6 en panne  - Page 3 Emptypar alilou22 18.10.21 16:43

» Problème BVA AL4
Partner 1.6 en panne  - Page 3 Emptypar fred9545 18.10.21 11:52

» Présentation de Bruno
Partner 1.6 en panne  - Page 3 Emptypar Brubru 27 18.10.21 11:09

» Présentation de franck
Partner 1.6 en panne  - Page 3 Emptypar Focus62460 17.10.21 19:52

» Présentation de Francis
Partner 1.6 en panne  - Page 3 Emptypar Francis-26 17.10.21 19:40

» scenic 2 remplacement regulateur ventilateur habitacle=> defaut
Partner 1.6 en panne  - Page 3 Emptypar chaco 17.10.21 17:15

» injection à controler scenic 3 1.6dci
Partner 1.6 en panne  - Page 3 Emptypar Nxdoms 17.10.21 15:24

» connection internet ou pas avec can clip?
Partner 1.6 en panne  - Page 3 Emptypar fred9545 16.10.21 15:30

» BMW E60 : Coupure du diagnostique moteur tournant
Partner 1.6 en panne  - Page 3 Emptypar atom256 16.10.21 14:57

» feux arriere 508 à LED
Partner 1.6 en panne  - Page 3 Emptypar fefjp 16.10.21 11:18

» Vidange NISSAN X TRAIL
Partner 1.6 en panne  - Page 3 Emptypar Grozig 16.10.21 8:33

Qui est en ligne ?
Il y a en tout 123 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 118 Invités :: 3 Moteurs de recherche

Grozig, Maquegivère, nutnut1590, Nxdoms

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (166)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@Grozig (113)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@heineken (91)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@chaco (77)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@popeye05 (77)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@Alexlesinge (63)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@fred9545 (56)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@scorpium59 (31)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@CHOCOL (28)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
@Digidid (26)
Partner 1.6 en panne  - Page 3 Vote_lcapPartner 1.6 en panne  - Page 3 Voting_barPartner 1.6 en panne  - Page 3 Vote_rcap 
Partagez
 

 Partner 1.6 en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty26.04.21 13:37

Rappel du premier message :

bonjour a tous ,
mon Partner de 2011 1.6 HDI 90 cv ne démarre plus depuis plus de 8 jours,

la batterie est ok
les fusibles ok
gasoil ok
filtre a gasoil ok
le code des clés ok
j ai changé temporairement le bsi mais se n'était pas sa.
j'ai changé le relais de préchauffage qui était en cour circuits
j ai déposé le relais vert dans l habitacle qui sert de relais ventilation

le démarreur se lance mais le moteur ne démarre pas.

symptôme : quand je mes le contact tout est ok , puis après 10 s la jauge a gasoil descend a zéro, les vitres ne descende plus les feu et clignotant ne fonctionne  plus non plus . de temps en temps tout ces instrument fonctionne un peux plus que 10 secondes quand je débranche complètement la batterie ou le bsi ou l écu .

je suis preneur pour tout conseils , astuces ,SOS
Revenir en haut Aller en bas

AuteurMessage
tonyx
Novice
Novice
tonyx

Messages : 97
Date d'inscription : 04/09/2017

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty06.10.21 7:21

bonjour sous action démarreur tu devrais avoir une synchro arbre came / vilebrequin
peut-être creuser cette piste

yovo57 aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty06.10.21 21:30

De ce que je comprends, on avait une synchro VIL/ACC avant puisque ça démarrait avec du start, et c ' est pas le start qui fait la synchro, et si maintenant on a plus de synchro , je dirais que c ' est depuis le remplacement du capteur AAC. Question: est ce que l' entrefer du capteur AAC à été réglé? puisqu' on a pas de défaut sur les capteurs.

Méthode:

Desserrer la vis du capteur
Reculer le capteur de position d’arbre à cames à fond de boutonnières.
Revisser pour que le montage soit "glissant"
Régler l’entrefer (1,2 mm) du capteur de position arbre à cames :

--Capteur de position d’arbre à cames neuf : Mettre le téton du capteur de position, en contact avec la cible du pignon d’arbre à cames ( cela marche qu' une seule fois le téton de calibrage devient inutilisable pour positionner à nouveau le capteur si le démarreur à été actionné)

--Capteur de position d’arbre à cames réutilisé : Placer un foret en (Ø 9,5 mm) entre le capteur de position d’arbre à cames et le carter de distribution.

[Vous devez être inscrit et connecté pour voir cette image]


ET refaire le test de synchro si quelque chose la dedans n' a pas été respecté.

A 200 trs moteur on devrait largement avoir plus que 30 bars. Confirmation du réglage capteur OK ou KO avant la suite.

Alliottom59, chaco et yovo57 aiment ce message

Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty07.10.21 17:00

bonsoir, j ai réglé le capteur 2 fois meme 3 fois toujour les meme données  sauf quand je rajoute du stars pilote le moteur tourne plus vite 350 + ou - mais sa ces normal. puisqu' il tourne presque jusqu'au démarrage.
questions : l'antidémarrage peux t il empêché la synchronisation vilebrequin-arbre a came ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16321
Date d'inscription : 08/12/2012
Age : 39

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty07.10.21 17:50

Tu peux vérifier l'état antidémarrage dans les paramètres injection ou BSI.

Arrives-tu as effacer un ou plusieurs défaut(s) ? Ou même les défauts intermittent ne s'effacent pas ?

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty07.10.21 20:01

Bonjour,

Je vais vous raconter un peu ma vie, Mercredi un type passe me voir avec un problème de pression carburant insuffisante sur une C3 dv4td sid 804. On fait la lecture avec Diagbox, la fin je vois la tension du calculateur moteur 16v,je vais en BSI 14v. Il avait pris son Autel mx808 avec, je lui dit "fait une lecture" , on regarde le para tension, on saura qui dit vrai/faux. L' Autel lit 13.8v, sauf que moteur tournant le para synchro était à "NON" , la pression de consigne dans le rail au ralenti 500 bars.
Je ne peux pas dire que parce qu' un Autel ne sait pas lire une C3, un Diagbox diagbeug, que je peux déduire qu 'un icarsoft fait pareil. Mais c' est juste arrivé et ce genre d' appareil reste quand même basé sur de la lecture EOBD, ce qui n' est pas vraiment la tasse de thé des paramètres spécifiques. Et je tique même  sur les chiffres de pression que tu as communiqué, entre la mesure et la consigne, c'est les mêmes chiffres avec la virgule déplacée,à défaut de voir une erreur,  je vois un phénomène paranormal.

Et à ce stade je ne plus t 'expliquer comment on en arrive là, avec un moteur qui démarrait mal mais démarrait avant.

Le problème d 'antidémarrage tu peux effectivement le déduire du fait de pouvoir lire les défauts mais de ne pas pouvoir les effacer, puisque boitier verrouillé. Mais j'aurais dit qu' en principe tu aurais eu un beau message "anomalie antivol éléctronique". Maintenant rien n' empêche de tester avec le double. Voir que si on veut on tester la capacité du système à lire un transpondeur et constater la réponse sans diag , ( sans rien démonter) il suffit de créer un écran métalique devant la clé, par exemple à l' époque on prenait les capuchons métalique de protection des sphères hydraulique neuve de Xantia XM BX, un trou au fond pour laisser passer l' insert de clé, c'était juste la bonne forme, et le tranpondeur n' était pas lu au contact. Mais bon on va pas trop se perdre pour l' instant dans ces tests.

Si il n' y a pas de sortie de secours, prend le temps ce week end de remettre en conformité ton circuit de gasoil, pompe/amorce bien le circuite BP, tu tentes l' effacement défaut, et tu prends un pote et une barre de remorquage et tu le tires avec le Land, tu le démarres avec une vitesse.Même si le moteur ne part pas , tu va sortir au passage du mode éco. Essai de garder le diag en pression de rail pour voir ce qui ce passe pendant l' essai, en fonction de la valeur, tu arrêtes la manoeuvre pour faire un check intermédiaire, pour voir si une fuite se déclare ou pas sur le circuit haute pression,(zone capteur et les conduites ouvertes), et surtout analyser le cas de la synchro à l' écran, surtout si le moteur démarre. En le tirant sur une distance conséquente, on fera abstraction des ouvertures circuit, purge/présence d ' air,  tentatives de démarrage loupées, et surtout ce qui m'interresse, c'est d avoir une vitesse d'entrainement moteur plus haute que celle du démarreur et du coup de boost du start.

chaco aime ce message

Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 5:03

bonjour,
en premier je tien a dire merci de votre aide et soutien,
oui Alliottom59 j arrive sans problème a effacer les défauts, bon au prochain essai de démarrage ils reviennent..
problème abs, problème feu , problème antibrouillard, problème préchauffage et bien sur surtout problème signal de moteur absent ou incorrect.
je tien quand meme a vous faire voir quelque photos du bsi mais bien sur Grozig a peux etre raison de penser que mon diag n'est pas un vrais diag.
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 5:05

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 5:06

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 5:08

je dois quand meme essayer de la tiré avec mon def pour essayer de la démarrer? quand pensé vous?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16321
Date d'inscription : 08/12/2012
Age : 39

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 6:28

Sur la 1er photo, ecu verrouillé "OUI"
Sur la 4eme photo, étiquette reconnue "NON"

essai les mêmes mesures avec l'autre clé.

Effectivement ton diag semble remonter des informations incohérentes.

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.

yovo57 aime ce message

Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 8:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


Effectivement ton diag semble remonter des informations incohérentes.

Si on suppose que c ' est son BSI, on dirait que c ' est le BSI d'essai, pas appairé, il y a bien 2 clé apprises, mais peut être pas les siennes. Alors quel BSI est actuellement dessus?

Une fois que tu as fini de lire le BSI, la suite c'est d'aller voir ce que dit le calculateur moteur, il y a bien aussi une ligne de paramètre état "calculateur vérrouillé: oui/non"

Je ne dis pas que le diag n' est pas un vrai diag, ce que je dis c'est qu'il ne faut pas hésiter parfois  à remettre en cause ce qu'on voit à l'écran si ça ne parait pas cohérent. Les cas restent rares cependant cela arrive. Tout outil de diag à son utilité.


Donc pour refaire le point, au moment où les calculateurs sont déverrouillés, et avec le retour du P0335 seul suite à une tentative de
démarrage, on retombe dans le cas de figure connu du morceau de faisceau défectueux qui va au capteur régime. (connecteur ou fils)

yovo57 aime ce message

Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 9:51

Grozig . cité : Si on suppose que c ' est son BSI, on dirait que c ' est le BSI d'essai, pas appairé, il y a bien 2 clé apprises, mais peut être pas les siennes. Alors quel BSI est actuellement dessus?

ces une erreur d'appellation de ma part, au début j ai dit que j avais changer le bsi mais en réalité c'était le bsm dans le compartiment moteurs a coter du calculateurs donc le bsi dans l habitacle en bas a gauche du volant na jamais était changer.

Grozig aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 13:09

Donc au moteur, le calculateur est verrouillé ou pas ?
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 13:42

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 13:49

avec la deuxième clés on obtiens cela:
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 13:49

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16321
Date d'inscription : 08/12/2012
Age : 39

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 14:18

Laughing c'est pas gagné avec ton outil de diag

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 14:43

Bon alors il faut se concentrer sur le défaut, ça au moins c est vrai. Comme le capteur régime a été changé, il faut contrôler le morceau de faisceau qui contient les 3 fils donc du connecteur 3 voies jusqu au toron principale (30cm). Si le connecteur est propre au niveau connectique, enlever la petite gaine annelée, et faire un contrôle visuel minutieux des fils, ils ne sont pas morcelés par la gaine, il n y a pas de boursouflures de corrosion sous l'isolant, même très mineure. C est le cas de figure le plus courant pour ce défaut seul. Pas la peine de retirer totalement la gaine, tu peux laisser les 3 cms scotché au départ de la gaine principale. Cela peut être aussi une pression de contact fatiguée.

yovo57 aime ce message

Revenir en haut Aller en bas
Mimi19
Petit Nouveau
Petit Nouveau
Mimi19

Messages : 4
Date d'inscription : 09/10/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 17:41

bonjour

Sauf erreur il y a un paramètre télécommande haute fréquence pile déchargée, peutêtre une piste....😒


Dernière édition par fred9545 le 09.10.21 18:15, édité 1 fois (Raison : rajout d'un mot simple : bonjour)
Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 18:39

Bonjour,

Sondage:

[Vous devez être inscrit et connecté pour voir ce lien] pourrais-tu nous dire si ton icar soft (surtout le cf pro) réagit de la même manière sur le 5008 pour les paramètres bsi et synchro vilo/AAC (moteur tournant à oui) ? Les paramètres semblent cohérent?
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty09.10.21 19:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour

Sauf erreur il y a un paramètre télécommande haute fréquence pile déchargée, peutêtre une piste....😒

si pile décharger est se que la fermeture centraliser fonctionnerait toujour tres bien?
Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty10.10.21 15:50

bon , en se dimanche il y a un peux de positifs grâce a vous , il a redémarrer [Vous devez être inscrit et connecté pour voir cette image] (a l'essences ) il tien le ralentit correctement (j'ai touché au trois files du capteurs vilebrequin le files brun était dénudé sur 1 demi cm, mais pas coupée (le cardans sans doute) . j ai aussi déconnecté et reconnecter le calculateur une des deux chose a fait qu il a redémarrer .bon sa fait 30 minutes qu'il tourne mais si je le coup il ne redémarre pas et quand j'accélère en fin de course il na plus de pêche sa par coutre ces nouveaux
.

Grozig aime ce message

Revenir en haut Aller en bas
Grozig
Modérateur
Modérateur
Grozig

Messages : 1444
Date d'inscription : 22/01/2017
Age : 40

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty10.10.21 19:30

Bonjour,

Et donc moteur tournant l' icarsoft mettait bien la synchro à oui? et les paras BSI sont les mêmes?

Donc maintenant sous action démarreur, sans mettre de l' essence, quelle est la pression maximum atteinte dans le rail?

Alliottom59, chaco et yovo57 aiment ce message

Revenir en haut Aller en bas
Mimi19
Petit Nouveau
Petit Nouveau
Mimi19

Messages : 4
Date d'inscription : 09/10/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Re: Partner 1.6 en panne    Partner 1.6 en panne  - Page 3 Empty11.10.21 16:30

Bonjour Grozig

Je ne peux répondre à ta question concernant :
5008 pour les paramètres bsi et synchro vilo/AAC (moteur tournant à oui).
En effet mon véhicule est actuellement chez le concessionnaire pour le remplacement du reservoir Adblue. Dés que j'en ai la possibilité je branche l' Icarsoft et répond à ta question.
Cordialement,
Mimi 19

Grozig aime ce message

Revenir en haut Aller en bas
yovo57
Novice
Novice
yovo57

Messages : 38
Date d'inscription : 26/04/2021

Partner 1.6 en panne  - Page 3 Empty
MessageSujet: Bonjour, je reviens en retard car j était a l étranger,bon sans mon Partner...l avion démarre quand même beaucoup mieux. J' ai changer l araignées ( la durite de gasoil complète ) il ne démarre toujours pas seul .la pression du rail est de 117.80.   Partner 1.6 en panne  - Page 3 EmptyAujourd'hui à 6:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Et donc moteur tournant l' icarsoft mettait bien la synchro à oui? et les paras BSI sont les mêmes?

Donc maintenant sous action démarreur, sans mettre de l' essence, quelle est la pression maximum atteinte dans le rail?

Revenir en haut Aller en bas
 

Partner 1.6 en panne

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-