LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Problème BVA AL4 - Page 13 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 208 GTI defaut P0069
Problème BVA AL4 - Page 13 Emptypar rick84fr Aujourd'hui à 7:16

» Demarrage impossible aprés remplacement calculateur moteur
Problème BVA AL4 - Page 13 Emptypar catzou Aujourd'hui à 7:11

» C2 VTS Mode actif permanent
Problème BVA AL4 - Page 13 Emptypar FREFRE44 Aujourd'hui à 0:49

» P1352 - Préchauffage moteur - C4 Picasso e-HDI
Problème BVA AL4 - Page 13 Emptypar sbfs Hier à 23:58

» Présentation de julien
Problème BVA AL4 - Page 13 Emptypar djjuu Hier à 22:20

» Présentation de Eric
Problème BVA AL4 - Page 13 Emptypar N3oTraX Hier à 21:53

» Présentation de Frédéric
Problème BVA AL4 - Page 13 Emptypar FREFRE44 Hier à 20:42

» procédure diagbox pour remplissage additif ?
Problème BVA AL4 - Page 13 Emptypar choubaka Hier à 19:58

» Défaillances ESP, frein, aide au stationnement
Problème BVA AL4 - Page 13 Emptypar jeremy459 Hier à 19:25

» Présentation de jonathan
Problème BVA AL4 - Page 13 Emptypar john5774 Hier à 18:32

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
Problème BVA AL4 - Page 13 Emptypar bona Hier à 18:15

» Présentation de JACO59
Problème BVA AL4 - Page 13 Emptypar JACO59 Hier à 17:42

» Présentation de Jean Marc
Problème BVA AL4 - Page 13 Emptypar jeanmrk Hier à 16:58

» cherche un full bdm lu avec KTAG pour EDC17C46
Problème BVA AL4 - Page 13 Emptypar jclaude08 Hier à 14:46

» Présentation de eric
Problème BVA AL4 - Page 13 Emptypar numeric Hier à 14:20

» Présentation de alain
Problème BVA AL4 - Page 13 Emptypar chouchou Hier à 13:02

» Présentation de Didier
Problème BVA AL4 - Page 13 Emptypar glagb Hier à 11:37

» Présentation de Sébastien
Problème BVA AL4 - Page 13 Emptypar sbfs Hier à 11:36

» Demande d aide
Problème BVA AL4 - Page 13 Emptypar barbu777 Hier à 10:34

» Présentation de dani
Problème BVA AL4 - Page 13 Emptypar Molinari 24.01.20 18:25

» Présentation de Christian
Problème BVA AL4 - Page 13 Emptypar barbu777 24.01.20 14:12

» Citroen C8 2.2 HDI
Problème BVA AL4 - Page 13 Emptypar pierre69 24.01.20 14:09

» Mini Cooper S R52 Problemes ABS.
Problème BVA AL4 - Page 13 Emptypar jcinfo 24.01.20 12:44

» Présentation de Ben
Problème BVA AL4 - Page 13 Emptypar catzou 24.01.20 10:20

» Présentation de Manu
Problème BVA AL4 - Page 13 Emptypar manu_manu4 23.01.20 20:37

» Présentation de Stéphane
Problème BVA AL4 - Page 13 Emptypar Eslambrec 23.01.20 18:43

» Eeprom (MC68HC912DG128)
Problème BVA AL4 - Page 13 Emptypar diabolo 23.01.20 13:33

» Pompe de recirculation abs bloquée
Problème BVA AL4 - Page 13 Emptypar Alliottom59 23.01.20 4:07

» colmatage FAP
Problème BVA AL4 - Page 13 Emptypar mockpok 22.01.20 22:06

» triangles et bras de suspension DS5
Problème BVA AL4 - Page 13 Emptypar philcol76 22.01.20 21:56

» Présentation de Gaetan
Problème BVA AL4 - Page 13 Emptypar Bogzi 22.01.20 20:40

» Présentation de François
Problème BVA AL4 - Page 13 Emptypar esbc 22.01.20 20:35

» Présentation de jean
Problème BVA AL4 - Page 13 Emptypar oscar 22.01.20 18:04

» Module ABS E46 + Purge avec ISTA
Problème BVA AL4 - Page 13 Emptypar Cyrins 22.01.20 17:26

» régénération FAP
Problème BVA AL4 - Page 13 Emptypar outlaw44 22.01.20 17:14

» Présentation de Rudy
Problème BVA AL4 - Page 13 Emptypar Rdy E38 22.01.20 17:05

» Présentation de victor
Problème BVA AL4 - Page 13 Emptypar victor56 22.01.20 12:46

» Présentation de bertrand
Problème BVA AL4 - Page 13 Emptypar bert74 21.01.20 20:58

» Présentation de eugenio
Problème BVA AL4 - Page 13 Emptypar Alliottom59 21.01.20 20:10

» picasso ne demarre pas
Problème BVA AL4 - Page 13 Emptypar mockpok 21.01.20 18:53

Qui est en ligne ?
Il y a en tout 99 utilisateurs en ligne :: 9 Enregistrés, 2 Invisibles et 88 Invités :: 2 Moteurs de recherche

Alliottom59, catzou, djjuu, Fabricio, jack1964, JACO59, Meteo07, rick84fr, touri68

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (134)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@heineken (73)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@popeye05 (65)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@Alexlesinge (50)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@fred9545 (40)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@Digidid (27)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@fandf (25)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@scorpium59 (21)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@ulysse79 (19)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
@micka (15)
Problème BVA AL4 - Page 13 Vote_lcapProblème BVA AL4 - Page 13 Voting_barProblème BVA AL4 - Page 13 Vote_rcap 
Partagez
 

 Problème BVA AL4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 11, 12, 13
AuteurMessage
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty12.12.13 9:43

Rappel du premier message :

Je possède une 406 2L HDI BVA de 2001 avec 182000 Km.

J'ai depuis fort longtemps des misères avec ma BVA, une AL4.
En fouinant sur la toile, après avoir exposé mes soucis, il semblerait que se soient les 2 électrovannes de pontage convertisseur et modulation qui posent PB.
En effet, depuis, il y a eu un nouveau modèle d'électrovannes.

Donc j'ai acheté ces nouvelles électrovannes (Borg et Varner), et muni d'une bonne procédure et flâné beaucoup d'infos, je me suis lancè dans le changement de ces 2 EVM.

RAS d'un point de vue mécanique, tout c'est bien passé. Vidange et remise a niveau de la boite.

Depuis, la voiture est beaucoup plus douce à conduire, mais de nouveaux soucis sont apparus: dépontage (passage en roue libre) de la boite en roulant, et clignotement des témoins sport et neige (très aléatoire)après un certains temps a l'arrêt.

Le fait de couper le moteur et de le rallumer fait que la voiture re-fonctionne correctement jusqu’à la fois suivante.

Sachant qu'il faut mettre a jour le calculateur BVA suite à un changement de pièces sur cette BVA (si soucis il y a, ce qui est mon cas), et ne me sentant pas capable de le faire d'une part, je suis passé par la case PEUGEOT.


Donc la ou ça se complique, c'est qu'ils n'ont pas pu faire la mise a jour du calculateur BVA malheureusement.
Mise a jour impossible, m'ont ils dit.

Ayant effacè les défauts remontés par mon DIAG, ils n'ont rien pu faire, même si je leur ai expliqué les défauts remontés, et correspondants aux EVM changées.

J'ai aussi essayé de mettre à jour les autoadaptatifs par DIAGBOX (conseillé lors d'une intervention mécanique sur la BVA), et pas possible, le système me demande de ré-essayer plusieurs fois sans succès.??

Depuis, les défauts sont ré-apparus , donc j'ai repris un autre  RDV dans le même garage.

Ils ont donc pu faire un DIAG et voir les défauts.

[Vous devez être inscrit et connecté pour voir cette image]

Ce défaut est caractérisé par un clignotement des témoins sport et neige à l’arrêt et met la boite en défaut.

[Vous devez être inscrit et connecté pour voir cette image]

Ce 2èmé défaut se traduit par un dépontage de la boite en roulant (que ce soit à 50km/h ou 90km/h, et au bout de 5 km comme 50km)

En effaçant les 2 défauts, un autre réapparait (lien avec ESP??) et revient même après effacement.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Avez vous une idée de cette non mise à jour possible alors qu'il est indiqué sur PP2000, que ces nouvelles électrovannes sont incompatibles avec mon soft BVA actuel, et qu'il faut faire la mise a jour?

Le chef d'atelier commence à me dire que ça peut être le calculo BVA qui fait des siennes.
Ou alors les connecteurs qui font mal contact sur les EVM changées.
Ou même le faisceau de câbles qui alimente la totalité des électrovannes qui pourrait être endommagé par la goulotte de maintien.
Ou il ne sait pas tout court.

Donc j'ai réglé le Diag et suis partit

Moralité: toujours au même point.
Vous me direz: change de garage!!  est ce qu'un autre sera plus compétant?

Y a t'il un intérêt à ce que je rouvre le carter du DH, et regarde si les contacts se font bien aux niveaux des EVM?
Et regarder aussi l'état des fils dans la goulotte d'alimentation.

J'ai re-nettoyé les contacts du calculo BVA, et le défaut 2 (électrovanne de pontage) s'est reproduit à nouveau.

Merci de me lire.


Dernière édition par calou le 01.08.18 18:44, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
bern 48
Apprenti
Apprenti
bern 48

Messages : 136
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty14.11.19 5:31

Bonjour Calou tu vas voir c'est impeccable de pouvoir faire un diag à chaud en roulant sans être obligé de regarder l'écran et visionner tranquillement chez soi après

seul obligation si tu veux nous mettre la vidéo du diag sur le forum  il faut ouvrir un compte youtube

pour le chargeur j'ai peur que 90W soit un peu juste j'ai vu ça en 120W

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty14.11.19 9:05

Bonjour Bernard.
90W, c'est suffisant. Le chargeur de ce PC a comme données de sortie:
20V, 3.25A, soit 65W.

Un 90W doit donc suffire.

Une chose que je ne connais pas, c'est comment enregistrer 2 pages différentes avec VLC?
Je n'ai jamais fait cette manip.

A+

Pascal
Revenir en haut Aller en bas
Atlantype
Novice
Novice
Atlantype

Messages : 28
Date d'inscription : 09/09/2018

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty14.11.19 13:16

Salut a tous.

Je suis aussi preneur de la reponse ; comment visualiser 2 pages differentes sous pp2000 (lexia)

Merci qui...
Merci Bernard !!!  bounce
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 136
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty20.11.19 8:55

Bonjour à vous deux
d'abord je m'excuse de ne pas vous avoir répondu plus tôt je viens de me faire le 2ème tour de rein de l'année et je suis resté cloué au lit

ne me remerciez pas trop vite car je n'ai pas de solution pour enreristrer 2 pages à la fois VLC filme le bureau en quelque sorte donc on ne peut qu'enregistrer qu'une page de PP2000 à la fois

il suffit une fois Diagbox et PP2000 démarrés d'ouvrir VLC et démarrer l'enregistrement et le laisser ouvert jusqu'à la fin du diag embarqué et en cours de route afficher les pages de PP2000 qui nous intéresse tout sera enregistré
Revenir en haut Aller en bas
Atlantype
Novice
Novice
Atlantype

Messages : 28
Date d'inscription : 09/09/2018

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty20.11.19 9:07

Salut Bernard
Merci et bon retablissement a toi.
L ideal est donc d avoir un pilote ou un copilote ...
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 136
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty22.11.19 1:35

Salut et merci
non pas besoin d'être à deux tu t'arrêtes sur le bas côté et tu changes la page de PP2000 ça prend 3 minutes VLC lui continu d'enregistrer on ne s'en occupe pas et on a rien à visionner en direct puisque on va visionner la vidéo à la maison tranquillement

attention en cas d'arrêt par les gendarmes de bien leur expliquer qu'on enregistre mais qu'on ne visionne pas en conduisant !
Revenir en haut Aller en bas
Atlantype
Novice
Novice
Atlantype

Messages : 28
Date d'inscription : 09/09/2018

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty05.12.19 13:22

Bonjour a Tous

Calou, Bernard, par ce temps à gelée matinale je craignais hier pour la température d'huile BVA au démarrage (ma voiture dort sous abri mais pas clôt). J'ai repensé à une info que j'avais lue ici : en position N l'huile s’échauffe plus qu'en P (notamment l'été dans les bouchons....) ... j'ai donc démarrer le moteur et le temps de la chauffe j'ai mis la position N (+ frein a main) pendant qq minutes (environ 5 minutes le temps que la température du moteur essence décolle)

Je suis ensuite parti en mode séquentiel (manuel) en veillant à rester en 3e pour ne pas sentir le coup de bélier lors de la mise en sécurité journalière. Et là : aucune mise en sécu !!!

2 raisons à cela selon moi...
- En restant en 3e sur les premiers kilomètres ou je ne dépasse pas le 70/80 km/h j'ai un régime moteur plutôt élevé (2500 tr/min) environ et une consigne de position de pédale d'accéleration plus importante ---> la pression d'huile de boite doit être donc plus haute qu'en petite 4e avec le pied léger... Pour moi le défaut d'écart consigne/mesure apparait surtout a bas régime.

- Le réchauffement en "N" de l'huile de boite a probablement amélioré sa fluidité et là encore facilité le respect de la pression mesurée par rapport à la consigne de pression.

Certes cela ne corrige en rien le problème qui sera je l''espère résolu après vidange (l huile est enfin commandée) mais je crois avoir pu tromper le calculateur BVA Smile

Qu'en dites vous ? sensé ou pas ? J'essairai de refaire la même avec le LEXIA et VLC mais pas facile pour partir au boulot...

A vous lire
Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty05.12.19 16:45

Bonjour à tous.
Hello Atlantype et Bernard.
Je ne savais pas que sur la position N, l'huile chauffait plus vite que sur P.
Mais oui, pourquoi pas concernant ton explication.
Bernard répondra quand il passera par ici.
Je l'ai prise aussi aujourd'hui, elle a mis du temps à chauffer, plusieurs kilomètres avant de passer les rapports normalement, mais pas de mise en sécurité.
Par contre, la semaine dernière oui, et je pense que sur les dernières fois, les témoins se sont mis à clignoter à plusieurs reprises, alors que je n'étais pas en 4ème rapport, donc pas de secousse de rétrogradage, mais la même réaction de boite que lorsqu'elle se met en mode secours. Plus de puissance.

Il faudrait bien que je test avec VLC, mais toujours pas commandé d'adaptateur de charge pour PC- voiture.
Et comme tu dis, pas très pratique de mettre tout le système en route lorsque tu vas au taf, et tout remballer quand tu arrives.
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 136
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty06.12.19 16:47

Bonsoir à vous deux

c'est en position D pied sur le frein que l'huile s'échauffe le plus

la position P et la position N sont hydrauliquement et mécaniquement parlant 2 positions neutre il n'y a aucune différence à part le blocage de la transmision par le verrou de park en position P

quand on met le contact alors que le levier est sur P l'embrayage E1 est automatiquement serré et en passant de P à N il reste serré aucune différence

en ce moment avec le froid il est préférable d'attendre quelques minutes avant d'élancer la voiture afin de laisser le temps à l'huile de monter en température avec la chauffe du moteur, le calculateur utilise une loi de réchauffement et active l'électrovanne EPDE pour permettre un débit d'huile plus important dans l'échangeur eau/huile à noter que sur certaines motorisations l'électrovanne a été supprimée et remplacée par un obturateur

oui un régime élevé peut retarder ou éviter une mise en mode refuge car le calculateur active l'EVM de pression en fonction du régime moteur

oui Calou le test en embarqué avec VLC permettrait de vérifier entre autres le signal du capteur de pression d'huile
j'ai repensé à ce qu'on avait discuté sur le fait que ta boite se met souvent en mode refuge aux mêmes endroits sur la route (montée, descente et virages)
une fuite d'huile à l'intérieur du capteur de pression du fait qu'il est placé horizontalement sous la boite pourrait éventuellement modifié le signal envoyé au calculateur ce capteur est extrémmement sensible
Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty06.12.19 17:34

Bonsoir Bernard.

Je vais tester dès que possible, après avoir commandé l'alim 12V. Les dernières fois que cela est arrivé, comme je disais, les témoins neige et sport se sont allumés alors que j'étais en 3ème. Donc ce n'est peut être pas une vrai mise en sécurité.
Affaire à suivre.

Merci à toi Bernard.
Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty02.01.20 14:07

Bonjour, et meilleurs vœux à vous tous. La santé avant tout.
Revenir en haut Aller en bas
bern 48
Apprenti
Apprenti
bern 48

Messages : 136
Date d'inscription : 25/12/2017

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty02.01.20 21:20

Bonsoir Calou et bons voeux à toi également

bonne année 2020 à tout le monde

je suis un problème sur FA et le membre qui a sa Xantia en panne a fait des vidéos embarquées sur mes conseils et voilà ce que ça donne on voit très bien le problème de pression et le moment où la boite passe en 3ème hydraulique

Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty03.01.20 10:04

Bonjour Bernard.
Merci pour les vœux. J'ai des soucis de santé, donc pas pu encore essayé le PC. J'ai acheté l'alimentation 12V.

J'ai regardé la vidéo, je vois bien quand ça passe en 3ème hydraulique, mais moi, je n'en déduis rien. C'est un peu du charabias.
J'ai juste vu à 5mn 19, que la pression augmente quand ça passe en 3ème hydraulique, mais que peut on en déduire?

Toi tu dois savoir. Qu'en déduis tu comme conclusion? En tout cas, cette vidéo est intéressante. Merci pour ce partage.
Revenir en haut Aller en bas
Atlantype
Novice
Novice
Atlantype

Messages : 28
Date d'inscription : 09/09/2018

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty03.01.20 13:42

Salut à tous et Excellente Année 2020...

Merci Bernard pour le partage de cette vidéo.
Comme Calou j'ai visionné et observé le passage en 3e Hydrau à plusieurs reprise (mode ECO / SPORT...)
Mais pas facile d'en déduire qq chose (a part que cela se produit ici plutôt souvent et quelque soit la température de l'huile d'ailleurs).
Si tu y vois des évidences Bernard on est preneur je pense Wink Wink

Revenir en haut Aller en bas
calou
Apprenti
Apprenti
calou

Messages : 112
Date d'inscription : 05/12/2013
Age : 56

Problème BVA AL4 - Page 13 Empty
MessageSujet: Re: Problème BVA AL4   Problème BVA AL4 - Page 13 Empty03.01.20 15:59

Bonjour Atlantype. Meilleurs voeux à toi.

Ce que j'ai remarqué sur la vidéo, c'est un passage en 3ème hydrau. depuis la 3ème. Donc ce n'est pas une mise en sécurité depuis la 4ème, comme j'ai déjà eu.
J'ai eu aussi la même chose que sur la vidéo, à savoir une mise en 3ème hydrau. en montant les rapports sans avoir atteint la 4ème.
Sur la vidéo, ça se produit par contre très souvent.
Moi quand cela m'arrive, c'est une seule fois sur un trajet, voir très rarement 2 fois d'affilé. Et à chaque fois quand le moteur est "froid".
Revenir en haut Aller en bas
 

Problème BVA AL4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 13 sur 13Aller à la page : Précédent  1, 2, 3 ... 11, 12, 13

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-