LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 6926432db4ad77da430136d19ef741d88725c5
LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème de ventilation d'habitacle
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar chaco Hier à 22:21

» études code défaut svp jaguar x type
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig Hier à 19:35

» Le module pompe urée/Adblue PSA
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig Hier à 19:21

» Defaut Dépollution du systéme deNOX
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig Hier à 19:11

» P0513 sur 5008 HDI 150cv
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig Hier à 11:09

» Peugeot expert
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig Hier à 10:15

» Problème demarrage aléatoire 330d e46
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar atom256 Hier à 9:10

» Présentation de Lionel
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Lionel 31 Hier à 7:41

» Présentation de Bruno
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar brunox40 10.08.22 17:45

» Présentation de Dominique
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Dominique66700 10.08.22 5:08

» Présentation de sylvain
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar fred9545 09.08.22 19:23

» panne sans code defaut outlanderIII 2.2 DID 2018
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 09.08.22 18:18

» Présentation de selim
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar bmwaddict60 09.08.22 18:14

» supprimer les bibip tutut outlanderIII 2.2did 2018
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 09.08.22 17:44

» Pas d'accélération Peugeot 807
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 09.08.22 10:01

» desactiver le TPMS mitsubishi outlanderIII 2.2 DID 2018
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 09.08.22 9:01

» Présentation de Alain-Marc
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 08.08.22 15:34

» Présentation de mathieu
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 08.08.22 10:00

» Présentation de Joël
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar mecanix 08.08.22 7:08

» Défaut DF205 (Circuit d'air - manque d'air) intermittant
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar jmp 07.08.22 17:38

» Prise connexion pulseur Twingo 2 2010
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar chaco 07.08.22 11:27

» 206 essence liquide refroidissement baisse dans le vase d'expansion
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar dom2 07.08.22 10:40

» Présentation de Fabien
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar fred9545 07.08.22 10:33

» Effacé bêtement les parametres "Calculateur moteur" avec le Can Clip
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar fred9545 07.08.22 8:59

» Nappe FFC cassée dans le contacteur tournant
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar GiGi57 07.08.22 7:31

» 206 S16 ne démarre plus
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar srt6 07.08.22 4:34

» Présentation de sebastien
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar SEBVILLAA 06.08.22 17:12

» Présentation de matthieu
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar mat1979 06.08.22 16:42

» Investigations zones suspectes P0299 et P0234
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Grozig 05.08.22 19:25

» Présentation de Christophe
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Doubleback 05.08.22 15:47

» Op-com Diag
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar gary89 05.08.22 8:08

» C4 Picasso 2.0hdi 136
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar dim52 05.08.22 6:32

» bip radio 307
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Andrymg 05.08.22 6:18

» Rechercher une fuite sur admission
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar chaco 05.08.22 6:16

» fusible démarreur et afficheur central
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar philou14240 04.08.22 21:33

» Injecteurs (407 2.0 L HDI 136 CV)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar GiGi57 04.08.22 20:52

» verrouillage du calculateur d'airbag
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar pierre69 04.08.22 17:11

» Présentation de Souhail
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar fred9545 04.08.22 15:02

» Présentation de Gauthier
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar Got 04.08.22 12:06

» Présentation de Stéphane
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Emptypar darkvad 04.08.22 6:55

Qui est en ligne ?
Il y a en tout 51 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 51 Invités :: 3 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Grozig (219)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@Alliottom59 (176)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@chaco (128)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@heineken (92)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@popeye05 (81)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@Alexlesinge (74)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@fred9545 (61)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@scorpium59 (30)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@CHOCOL (28)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
@xrider (26)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Vote_rcap 
Partagez
 

 [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty05.07.15 19:59

Bonjour,

Je viens vers vous car j'ai un problème sur ma Megane 1.9D de 1996 avec un moteur F8Q620.

Le problème est que le préchauffage ne se fait pas, et lorsque je tourne pour donner un coup de démarreur, parfois j'entends un petit " clac" au niveau du démarreur et parfois rien.
Le voyant de préchauffage s'allume 1 sec et s’éteint aussitôt.

J'ai ouvert le boitier de préchauffage et les 2 relais qui alimentent les bougies se ferme bien quand je mets le neiman en position préchauffage mais ils ne restent pas enclenché pour que le préchauffage se fasse bien.

J'ai vérifié tous ces éléments :

* neiman = ok
* boitier prechauffage = ok
* fusibles compartiment moteur = ok
* bougies de prechauffage = ok
* demareur et lanceur = ok
* batterie = ok

Si vous avez deja eu le meme souci ou si vous avez une solution ou des questions, merci à vous car là je sèche.


Dernière édition par songotag le 08.07.15 9:22, édité 1 fois
Revenir en haut Aller en bas
redpoker
Apprenti
Apprenti
redpoker

Messages : 127
Date d'inscription : 03/11/2013

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty05.07.15 20:08

Salut,

j ai pas regardé sur ton model mais tu dois avoir une info de la sonde de T° liquide de refroidissement.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty05.07.15 20:31

Bonjour
Si j'ai bien compris ton démarreur ne tourne jamais ?

Si c'est le cas as tu vérifié la masse moteur ?

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 5:26

salut
comme dit alliottom59 regarde la masse entre la carosserie et le moteur

souvent la tresse de masse se coupe ou s'oxyde

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 6:55

Merci pour les infos les gas.
Je vais vérifié la tresse de masse.

J'avais aussi pensé a la sonde de température qui , d'après les schémas du boitier de préchauffage, utilise l'info venant de cette sonde : j'avais débranché les 2 sondes et c'était le même résultat. Il y a comme 2 sondes sur le corps en plastique noir, je ne sais pas pourquoi renault a mis 2 sondes à ce niveau et je ne sais pas comment tester ces sondes.

Quand je tourne la clef pour démarrer, le démarreur ne tourne pas.

je vous tiens au courant
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 9:13

si c'etais la sonde de temperature d'eau tu aurais le demarreur qui tourne !!!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 9:22

popeye05 a écrit:
si c'etais la sonde de température d'eau tu aurais le démarreur qui tourne !!!

La sonde de température peut empêcher le préchauffage si je suis ton raisonnement, peux tu confirmer ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 10:36

Oui mais pas le démarreur.

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 11:05

songotag a écrit:
popeye05 a écrit:
si c'etais la sonde de température d'eau tu aurais le démarreur qui tourne !!!

La sonde de température peut empêcher le préchauffage si je suis ton raisonnement, peux tu confirmer ?

oui le prechauffage peu ne pas fonctionner a cause de la sonde de temperature d'eau moteur mais le demmareur lui devrait fonctionner !!!

je suppose que ces problemes sont tous arrivé ensembles

et comme les masse de la gestion moteur , prechauffage et demarreur sont prise sur le moteur et que de plus c'est une panne courante regarde ta masse commme deja dit plus haut !

tu prend un cable de demarrage que tu branche de la borne negative de la batterie et tu branche l'autre coté de ce cable sur le moteur pour voir ce que ca donne !
ok ???

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 11:54

popeye05 a écrit:
songotag a écrit:
popeye05 a écrit:
si c'etais la sonde de température d'eau tu aurais le démarreur qui tourne !!!

tu prend un cable de demarrage que tu branche de la borne negative de la batterie et tu branche l'autre coté de ce cable sur le moteur pour voir ce que ca donne !
ok ???


J'avais bien compris, je suis quand meme un mecano confirmé ( changement de joint de culasse, serrage anguylaire et au courple, courroie distrib... )

Le probleme de prechauffage et demarreur sont biens venus en meme temps.

Au cas ou, pour tester la sonde de temperature en cas de manque de prechauffage, comment fais_tu ?

je te tiens au ju.
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 14:05

J'ai fait le

test 1 :
Pince de cable de demarrage sur le moins de la batterie et l'autre pince sur une masse du moteur et le resultat est le meme.

test 2 : neiman en position " prechauffage" et une pince deja mise sur le moins de la batterie et j'ai fait toucher de l'autre pince une masse moteur pour voir s'il y avait des "etincelles" et rien.

Le probleme persiste ...
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 14:21

et bien la il te reste plus qu'a sortir le multimetre et controler tes alimentations generales pour voir si il y en a pas une qui s'effondre sous la charge du prechauffage ou demarreur !

ton demareur si tu le commande en direct il fonctionne ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 14:53

as tu vérifié ton neiman ?

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 14:56

Le démarreur en direct fonctionne.

je n'ai pas tous les schéma de ce moteur pour tester au multimetre.

A mon avis ce n'est pas vraiment une histoire de charge : quand j'avais ouvert le boitier de prechauffage et que j'ai appuyer avec mes (petits ) doigt sur les 2 relais qui aliimentent les bougies de prechauffage, celles ci sont bien alimentée, la tension est d'environ 10 v au niveau des tetes de bougies en forcage de prechauffage ( avec mes petits doigts )
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 14:58

Alliottom59 a écrit:
as tu vérifié ton neiman ?

Comme dit dans mon premier post : le neiman est ok.

Quand le fedaut est "actif" meme si je shunt avec un fil les fils rouge et orange au connecteur du neiman, j'entends parfois un petit "click" au niveau du lanceur.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:01

boite manu ?

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:06

Alliottom59 a écrit:
boite manu ?
oui boite manu, avec 65ch, si c'etait en auto.. ça avancerait moins qu'un velo Wink
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:07

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 16354
Date d'inscription : 08/12/2012
Age : 40

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:09

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Mon lien de parrainage TESLA

[Vous devez être inscrit et connecté pour voir ce lien]

Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
https://www.lemondedudiagauto.com
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:24

@ Alliottom59

Un GRAND merci pour ces schémas, si tu as des idées sur quel éléments je peux regarder Wink

Est ce que vous pensez que cela peut provenir du " BSI " ?

@+
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:28

ce qui est bizzare c'est que le demarreur fonctionne en direct sur le vehicule et pas a la clé !

as tu bien regardé les maxi fusibles et leurs supports dans le compartiment moteur ?
il arrive que les fiches chauffe et fasse mauvais contact

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 24
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:32

popeye05 a écrit:
ce qui est bizzare c'est que le demarreur fonctionne en direct sur le vehicule  et pas a la clé !

as tu bien regardé les maxi fusibles et leurs supports dans le compartiment moteur ?
il arrive que les fiches chauffe et fasse mauvais contact

J'ai bien regardé les fusibles dans le compartiment batterie et les fusibles sous le cache coté gauche et ils sont OK, j'ai meme gratté les pattes des fusibles qui étaient oxydés.

Il y a un lien direct entre le fait que le prechauffage ne se fait pas et que le demarreur ne se lance pas, il faut trouver un point commun.
Si le voyant de prechauffage reste allumé normalement la voiture demarre bien.
Si le voyant de prechauffage reste allumé 1 s ( ou moins) le demarreur ne se lance meme pas.

Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:45

et tu as bien regardé les supports des fusibles aussi?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5291
Date d'inscription : 10/12/2012
Age : 49

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 15:55

apres de commun entre le prechauffage et la commande demarreur il y a la batterie ,
les cablages de masses, alimentation du meiman , sortie neiman et cablage !

il faudrait mesurer la tension en sortie neiman quand la panne est presente

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
redpoker
Apprenti
Apprenti
redpoker

Messages : 127
Date d'inscription : 03/11/2013

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 Empty06.07.15 16:32

Dsl j avais pas compris que le demarreur ne ce lancé pas Mad

Sur ta batterie sur le plus, tu as un petit cache plastique c est fondu dessous, prend une lampe temoin, controle juste apres ta borne.
Revenir en haut Aller en bas
 

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

 Sujets similaires

-
» {Résolu}Problème de démarrage Clio 2 1.5 dci 2002
» RESOLU Problème démarrage et coupure moteur
» Probleme de demarrage Megane 2 essence
» Problème démarrage zafira 1.8l X18XE 1999 [ résolu ]
» problème anti-démarrage mégane 1999

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-