LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW DIS SSS TIS complet auto install
par greg5129 Aujourd'hui à 22:54

» Présentation de grég
par greg5129 Aujourd'hui à 22:41

» dvd clip reprogramation 162
par tozette Aujourd'hui à 22:17

» Ista D 4.03.31 et ista-p 3.60.4
par alain54 Aujourd'hui à 22:04

» BMW E39 520D ne démarre plus
par KYLE78640 Aujourd'hui à 21:41

» Ford fusion demarre plus.
par petitturbo Aujourd'hui à 20:43

» y a plus personne???
par haka47 Aujourd'hui à 20:11

» Can clip renault v154
par lolo64 Aujourd'hui à 19:08

» Présentation de s
par Atos Aujourd'hui à 18:38

» Interface Dialogys
par tistou77 Aujourd'hui à 18:21

» Peugeot Partner ne demarre plus
par ddiag90 Aujourd'hui à 17:50

» c3 1.4i start and stop
par sjak Aujourd'hui à 17:32

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Aujourd'hui à 17:18

» Présentation de Baptiste
par fred9545 Aujourd'hui à 16:19

» Ediabas 6.4 et 7.3
par BmwOldSchool Aujourd'hui à 15:57

» Présentation de Christian
par fred9545 Aujourd'hui à 15:42

» Démarrage moteur impmossible
par Nico76 Aujourd'hui à 15:37

» Revue technique pour BMW E36
par gregevan59 Aujourd'hui à 13:31

» Top outil DIAG pour AUDI
par Alliottom59 Aujourd'hui à 11:35

» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par Jp59 Aujourd'hui à 11:34

» Mode securisé Toyota Rav4
par jcream Aujourd'hui à 11:03

» Présentation de pote
par heineken Aujourd'hui à 10:37

» Présentation de diego
par heineken Aujourd'hui à 10:36

» Présentation de franck
par heineken Aujourd'hui à 10:35

» Présentation de thierry
par heineken Aujourd'hui à 10:32

» [E46 M54 Pr05/02] ne démarre plus !
par sorbone Aujourd'hui à 9:02

» Informations techniques pour la categorie Voitures
par maxoume Aujourd'hui à 8:53

» defaillance injection laguna 2 150dci
par freddy5923 Aujourd'hui à 7:59

» volant moteur bimasse +embrayage
par ATTOSS19 Aujourd'hui à 5:53

» Voyant volant rouge audi a3 8p
par Cainfri Aujourd'hui à 2:47

» Tests actionneurs au Lexia
par bern 48 Aujourd'hui à 1:50

» Présentation de anthony
par Alexlesinge Hier à 21:37

» interface pour 605 2.5 TD 1998
par souag Hier à 20:28

» sonde ne communique plus
par freddy5923 Hier à 19:54

» Présentation de Paul
par fred9545 Hier à 16:30

» can clip 175
par jeremy72 Hier à 14:51

» Présentation de Michaël
par heineken Hier à 14:47

» Présentation de Stéphane
par heineken Hier à 14:45

» Présentation de eric
par heineken Hier à 14:44

» Présentation de giovanni
par heineken Hier à 14:42

Qui est en ligne ?
Il y a en tout 147 utilisateurs en ligne :: 32 Enregistrés, 1 Invisible et 114 Invités :: 2 Moteurs de recherche

alain54, bmag52, declic-st-remy, dim52, dino36130, enoker, fred1965, freddy4970, greg5129, groschristian, gt67250, hugo-boss, iznog00d, jcream, Jeanotdu139, JERRY, jose69, lololorenzo, mathinen, Mayoka, Micke07, mohhizbar, nhsdany, ordenic, passion, sarniguet, souag, Soui28, ssb2128, surfeur73, thierry1, tozette

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 clignotant gauche arriere fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
youlol
Novice
Novice
avatar

Messages : 33
Date d'inscription : 14/11/2015

MessageSujet: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 13:56

Bonjour,

j'ai une 308 3 portes
je n'ai que le clignotant gauche arriere qui ne fonctionne pas

Ce n'est pas l'ampoule ni la masse, ni le connecteur

je recherche ou est la sortie de ce fil +12V pour chercher ou est le probleme dans le faisceau ou la boite electrique

Merci


Dernière édition par youlol le Sam 26 Mar - 17:21, édité 1 fois
Revenir en haut Aller en bas
youlol
Novice
Novice
avatar

Messages : 33
Date d'inscription : 14/11/2015

MessageSujet: Re: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 15:21

J'ai reinitialisé le bsi ca remarche cheers
juste avant je n'ai pas précisé, j'avais le connecteur de la masse qui etait cramé, je l'ai refais
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 238
Date d'inscription : 22/11/2014
Age : 30
Localisation : Champagné

MessageSujet: Re: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 17:27

Bonjour! C'est une pannes classique chez Psa... Regarde bien les connecteurs car le coté droit risquerais de bien te faire la même panne; il existe même un kit de réparation sur ces véhicule vendu pas Peugeot, j'en ai déjà utilisé plusieurs fois sur des 308!
Revenir en haut Aller en bas
 

clignotant gauche arriere fonctionne plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-