LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de yann
par samsam69 Hier à 22:48

» Quel interface vag choisir en 2017
par tupack Hier à 22:25

» Présentation de yann
par heineken Hier à 22:13

» Problème de fichier MSCOMCTL.OCX
par ctophe33 Hier à 21:56

» Data ista_d
par bugess Hier à 19:16

» Présentation de tim
par fred9545 Hier à 18:16

» Statut des injecteurs dans INPA et valeur débitmetre
par g_christophe83 Hier à 18:01

» Présentation de stephane
par fred9545 Hier à 16:53

» Probleme vitre et portes svp
par Jany Hier à 16:51

» Présentation de michel
par heineken Hier à 16:03

» Fonction SAV dans ISTA/D
par g_christophe83 Hier à 15:29

» Présentation de Pierre
par fred9545 Hier à 12:47

» Help Clio 3 année 2008 1.5DCI impossible de dépasser les 2200 RPM
par shocker Hier à 12:38

» Présentation de Pierrick
par pierrick37510 Hier à 12:36

» Apprentissage Clef Xsara
par pierrick37510 Hier à 12:22

» Software SMEG/SMEG+/SMEGiV2
par zuper Hier à 12:08

» obd 327 pour faire remise à zéro
par myst91 Hier à 12:03

» ou et quel interface acheter pour citroen picasso 2011
par heineken Hier à 10:56

» quel cable
par murka62 Hier à 10:37

» capote c3 pluriel
par aigle459141 Hier à 9:07

» 1l5 Dci problème de ralenti
par Alliottom59 Hier à 9:04

» Présentation de pascal
par Alliottom59 Hier à 6:03

» Présentation de michael
par Alliottom59 Hier à 6:02

» Interface non reconnu et fait planter l'ordi
par damdam69 Dim 23 Avr - 21:57

» Probleme demarrage ista p erreur splashscreen
par calya28 Dim 23 Avr - 20:33

» probleme lecture defaut ista d 4.02.30
par jitter Dim 23 Avr - 20:12

» BMW 330D E46 // Perte de puissance
par jitter Dim 23 Avr - 20:11

» Sqlite-FR-Ista-D-4.04
par jitter Dim 23 Avr - 20:06

» C4 picasso exclusive "suspension défaillante"
par Bendu18 Dim 23 Avr - 17:20

» [RESOLU] Petit coup de main - Installation VAS5054A sur Windows 7
par myst91 Dim 23 Avr - 11:32

» Présentation de pascal
par Alexlesinge Dim 23 Avr - 10:42

» Présentation de pascal
par Alexlesinge Dim 23 Avr - 10:39

» Présentation de williams
par Alexlesinge Dim 23 Avr - 10:38

» Présentation de patrick
par Alexlesinge Dim 23 Avr - 10:36

» Présentation de franck
par Alexlesinge Dim 23 Avr - 10:35

» regulateur de vitesse pour bipper tepee
par Guyguy307 Dim 23 Avr - 6:47

» Pompe injection
par ave01 Dim 23 Avr - 6:39

» Présentation de rotor
par fred9545 Dim 23 Avr - 5:33

» Présentation de Ben
par heineken Sam 22 Avr - 21:33

» Présentation de John
par heineken Sam 22 Avr - 21:30

Qui est en ligne ?
Il y a en tout 65 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 53 Invités :: 1 Moteur de recherche

Bango 974, blitz78, Brixko, calya28, fandf, kurt63, lifala, phidye, samich94, seb_gti, tahamine, wari

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 clignotant gauche arriere fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
youlol
Novice
Novice
avatar

Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 13:56

Bonjour,

j'ai une 308 3 portes
je n'ai que le clignotant gauche arriere qui ne fonctionne pas

Ce n'est pas l'ampoule ni la masse, ni le connecteur

je recherche ou est la sortie de ce fil +12V pour chercher ou est le probleme dans le faisceau ou la boite electrique

Merci


Dernière édition par youlol le Sam 26 Mar - 17:21, édité 1 fois
Revenir en haut Aller en bas
youlol
Novice
Novice
avatar

Messages : 31
Date d'inscription : 14/11/2015

MessageSujet: Re: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 15:21

J'ai reinitialisé le bsi ca remarche cheers
juste avant je n'ai pas précisé, j'avais le connecteur de la masse qui etait cramé, je l'ai refais
Revenir en haut Aller en bas
Skyler21
Apprenti
Apprenti
avatar

Messages : 171
Date d'inscription : 22/11/2014
Age : 29
Localisation : Champagné

MessageSujet: Re: clignotant gauche arriere fonctionne plus    Sam 26 Mar - 17:27

Bonjour! C'est une pannes classique chez Psa... Regarde bien les connecteurs car le coté droit risquerais de bien te faire la même panne; il existe même un kit de réparation sur ces véhicule vendu pas Peugeot, j'en ai déjà utilisé plusieurs fois sur des 308!
Revenir en haut Aller en bas
 

clignotant gauche arriere fonctionne plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-