LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jean-Michel
par JMM62 Aujourd'hui à 12:13

» Probleme fitte à air Peugeot 2008 Bluehdi 85KW de 2015
par Loic13690 Aujourd'hui à 12:07

» Dècès du membre Faldana1972
par scorpium59 Aujourd'hui à 12:06

» Présentation de fab
par newluhu Aujourd'hui à 11:11

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par christian02 Aujourd'hui à 11:09

» Présentation de fabienne
par fab' Aujourd'hui à 10:21

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Loic13690 Aujourd'hui à 9:57

» Présentation de Laurent
par lukejedi27 Aujourd'hui à 9:25

» Présentation de vincent
par vincegt62 Aujourd'hui à 9:11

» vérifier version firmwire
par 33hello Aujourd'hui à 8:59

» can clip 180
par christoul Aujourd'hui à 8:47

» 1.6dCi (Scenic 3) / Quel gros entretien selon kilométrage svp ?
par christoul Aujourd'hui à 8:36

» Piece bas moteur 1.9dci introuvable
par ATTOSS19 Aujourd'hui à 8:30

» "suspension défaillante" c4 picasso
par profil54 Aujourd'hui à 6:08

» alternateur audi A3
par dede59780 Aujourd'hui à 5:42

» Calculateurs réseau multimédia non détectés
par Holo Aujourd'hui à 5:16

» Présentation de Chrsitian
par fred9545 Hier à 20:33

» Présentation de yannick
par yaya34000 Hier à 20:30

» codage option chargeur cd
par scorpium59 Hier à 20:26

» Présentation de damien
par fred9545 Hier à 19:56

» Présentation de François
par fred9545 Hier à 19:56

» Présentation de Bernard
par fred9545 Hier à 19:55

» Probleme de démarrage + bug megane II 1.9dci 120ch
par tomcat62 Hier à 19:00

» Probleme changement disque laguna 3
par tomcat62 Hier à 18:45

» Présentation de Alain
par fred9545 Hier à 18:43

» sondage version clip 179/180 clone clip
par jeremy72 Hier à 18:37

» perte de puissance espace 4 2009
par tomcat62 Hier à 18:16

» Can clip v154
par Saurien Hier à 17:29

» Diagbox volume restant additif
par flav14 Hier à 17:22

» Changement compteur et reprogrammation ?
par fred9545 Hier à 16:43

» Présentation de jean pierre
par scorpium59 Hier à 14:43

» Présentation de jamel
par scorpium59 Hier à 13:37

» Petit sondage sur le forum
par Holo Hier à 13:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Hier à 12:22

» diagbox et calculateurs
par crouzes Hier à 10:46

» probleme de catalyseur et ligne d'échappement
par christian02 Hier à 10:10

» Présentation de nordine
par scorpium59 Hier à 9:49

» Présentation de Michal
par scorpium59 Hier à 9:45

» Panne ABS et ESP
par Nico68 Hier à 8:57

» Perte d'obtion avec DIAGBOX.
par christian02 Hier à 8:18

Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 47 Enregistrés, 0 Invisible et 174 Invités :: 1 Moteur de recherche

44Chris85, ac69, Alliottom59, Andrymg, bear13, bibraziel, bmag52, boxer28hdi2001, bragard, Breizhadsioul, caporal, chien-malade, christian02, Christophe_64, Cubik7, DJACK74, Euzen, Holo, huot, jgpontnau, Jlesceau, JMM62, Kerberos, kouni, Loic13690, magoo02, manu62126, Maquegivère, marielabot, moby, newluhu, nicodu57, olivier14, Pimlol, Red1i, Rodolphe, scorpium59, ternchimuyo, Tiflo76, Titttange, tomcat62, vince31200, vince766, whitewater, wish bone, yaya34000, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 2.2 DCi qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: 2.2 DCi qui ne démarre pas   13.10.16 8:25

Bonjour à tous,

j'ai un petit problème (un gros en fait) sur un Avantime 2.2 DCi qui refuse de démarrer.

J'ai bien regardé les différents post qui traitaient de pb similaires.
Mais je n'ai pas trouvé la solution.

J'ai récupéré cette voiture en panne avec un moteur récent.

Elle refuse de démarrer la plupart du temps, par moment elle est près de démarrer et de la fumée noire s'échappe de l'échappement.
Parfois en insistant elle démarre une à deux secondes et s'arrête.
Elle ne démarre pas mieux avec du start pilot.

Alors voici les défauts relevés à la valise.
EGR, Débimètre, préchauffage. A mon avis rien qui empêcherait de démarrer.
Par contre un défaut Pression trop forte.
Désolé je n'ai pas noté les codes exacts.

La pompe de gavage était HS et a été changée, ainsi que le filtre. Il n'y a pas de prise d'air.
En direct avec @utocom j'ai noté que le préchauffage fonctionne bien, bien que je n'ai pas contrôlé les bougies.
L'antidémarrage n'est pas activé.
Par contre @utocom relève un truc bizarre.
Il parle de pression galerie, je pense que ça veut dire pression rampe.
Pendant que  le démarreur tourne la pression monte jusqu'à 1200 Bars.
ça me parait élevé, ça devrait être autour de 300.

J'en ai donc déduit que soit le régulateur de pression sur la pompe HP, soit le capteur en bout de rampe est HS

Quelqu'un aurait-il un avis?
Merci


Dernière édition par rototo le 26.11.17 17:33, édité 2 fois
Revenir en haut Aller en bas
Mad Penguin
Novice
Novice
avatar

Messages : 55
Date d'inscription : 11/10/2016
Localisation : Partout

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 9:55

Salut, perso je pencherais plus pour un problème d'injecteurs.
Si ils ne s'ouvrent pas, ou mal, la pression monte au delà des capacités de régulation du régulateur.

Tu peux toujours les démonter pour les faire contrôler par un diéseliste.
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 10:15

Salut,
oui effectivement c'est une piste, mais 1200 Bars sous démarreur je ne sais pas si c'est possible, et le régulateur doit faire son travail.
Car elle démarre quand même par moment mais se coupe tout de suite. Et il y a de la fumée noire à l'échappement donc bien du gasoil injecté.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 10:57

Bonjour Olivier,
Je crois que vous êtes sur la bonne voie.
J'imagine que vous avez tenté de démarrer débitmètre débranché...
Pour la pression de rampe, si elle est trop élevée, l'injection refuse de laisser tourner le moteur dans ces conditions. Si la pompe laisse monter la pression à 1200 bars, au démarrage claquements et fumée noire puis calage par le calculateur pour protéger le moteur.
Un petit test pour vérifier les dires de la sonde de pression: provoquez une légère fuite et  modulez-la sur un des tuyaux H.P.: que dit la valeur de pression? Si la valeur dans ces conditions semble cohérente, il faut  contrôler l'alimentation en +12V de l'actuateur de pression et certainement le remplacer.
Par ailleurs, il y a eu toute une série de moteurs montés avec des tuyaux d'entrée de gaz d'EGR qui se désagrègent et la bloquent ouverte, ce qui rend le démarrage difficile.
Cordialement,
P.-S.
Pour les pannes de débitmètre, je vous conseille en tout premier lieu contrôler le boîtier de filtre à air: une mousse de très grande qualité sensée l'insonoriser  (sur la partie supérieure) se désagrège et vient obstruer le capteur...
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 12:16

Bonjour Alex et merci pour les infos.

Concernant le débimètre, j'ai essayé avec et sans et ça ne change rien. Il est assez propre mais il est tout de même en défaut même branché. Mais un débimètre n'empêche pas de démarrer.
Il faudrait aussi que je vérifie les bougies mais pareil je doute qu'elles aient une influence car sur un Dci je ne crois pas qu'elles empêchent de démarrer si elles sont HS.

Je vais regarder du côté de la vanne egr, elle semble bien fonctionner mais je ne sais pas comment est le conduit.

Pour ce qui est de moduler la pression, je desserre un conduit HP qui va à un injecteur, c'est bien ça? Ce n'est pas un peu dangereux?

Ensuite quand vous parlez d'actuateur de pression c'est bien celui qui est sur la pompe HP?

Merci
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 16:09

Re-bonjour.

Je n'ai pas pu contrôler la variation de pression,....j'avais oublié la valise!!

Par contre l'actuateur de pression est bien alimenté.
Sur une broche 12V
Sur l'autre 4V
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 17:05

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Par contre l'actuateur de pression est bien alimenté. Sur une broche 12V Sur l'autre 4V
Bon, ça baigne et confirme les défauts car on n'a pas de circuit ouvert sur cet élément et il est bien piloté par le calculateur.
Alors je reviens sur le débitmètre: je vous certifie qu'il provoque ce type de panne sur de nombreux moteurs.
Quand au test de pression, la pression est partout la même: vous pouvez desserrer n'importe quel tuyau, le résultat sera le même.
 Cependant, si la nature vous a doté de bras de plusieurs mètres, celui que vous destinez au desserrage du tuyau pendant que vous tournez la clé avec l'autre (n'hésitez pas à nous faire une vidéo si vous avez un troisième bras également),  mieux vaut le munir d'un gant à vaisselle.
Cordialement,
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 17:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut, as tu aussi vérifié l'EGR et le boitier de filtre à air comme préconisé par Alex ?
20 ans de diag et spécialiste Renault (respects)... Il doit en connaître un rayon !

Surtout que plus on élimine les problèmes, plus les chances de succès approchent.

Et pense à te protéger si tu ouvres le circuit HP, c'est important.

Ok, ok je vais voir, de toutes façons il faut remplacer le débimètre donc je vais m'en occuper, la boite à air est OK
Pareil pour la vanne egr, je vais démonter, c'est d'ailleurs un des rares trucs accessibles!!

Concernant le bras de trois mètres, pas la peine, on peut s'y mettre à deux, un au volant et à la valise, l'autre sous le capot...

Mais j'en reviens à cet actuateur, il est piloté OK, mais c'est pas pour ça qu'il fonctionne correctement.
Perso, j'y connais pas grand chose aux moteurs Renault, mais c'est pas bizarre 1200 Bars?
Je vois plein de posts de moteur à rampe commune qui ne démarrent pas à cause d'une pression faible, mais là c'est la première fois.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 18:56

Re,
Ah, si vous êtes deux, il peut y avoir des blessés! Vous devez desserrer le tuyau petit à petit sans être sous démarreur.
Pour ce qui est de la pression, non, ce n'est pas normal: la consigne au démarrage est d'environ 350-400 bars. Si la vanne est grippée, rien n'empêche la pression de monter à  bloc. En considérant que le moteur est à 400 tours/min sous démarreur, vous êtes près de la pression maximale que la pompe peut atteindre à ce régime, malgré un pilotage correct.
J'ignore la stratégie de l'injection, mais tôt ou tard elle doit imposer l'arrêt du moteur si la pression est trop basse ou trop élevée.
Par expérience, je vous dirai que les sondes de pression sur ce type d'injection sont très fiables (en ayant dépanné des centaines, je n'en ai jamais changé une ), c'est pour cette raison que je vous propose de contrôler la cohérence de ses mesures.
Nous sommes bien d'accord, moteur arrêté la pression est de quelques petits bars seulement (entre 3 et 5), et c'est sous démarreur qu'elle atteint progressivement 1200 bars?
Reste toujours la possibilité d'une mesure erronée par votre outil...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 21:14

Bonsoir,
oui c'est bien ça, elle est très faible, proche de 0 voire à 0 puis monte progressivement vers 1200 sous démarreur et redescend rapidement lorsqu'on arrête le démarreur.

Il y avait au départ un code défaut que j'ai ensuite effacé, Pression trop haute.
Ensuite je n'ai pas réellement pris de mesure. De toutes façons mon manomètre ne tiendrait pas à 1200 Bars.
J'ai juste relevé les paramètres à la valise. La pression est celle que la sonde de la rampe communique au calculateur.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 2.2 DCi qui ne démarre pas   13.10.16 21:22

Re,
J'ai oublié de vous parler du clapet de purge du bloc de filtre: vous devez avoir une mollette à tourner avec un repère jaune, je crois. Elle sert à dériver la pression de gavage vers le réservoir. La manip se fait en mettant deux/trois coups de contact pendant la phase temporisée de pompe de gavage, mais sa mauvaise position ne devrait pas générer votre problème.
On va vers l'essai d'une vanne neuve...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 2.2 DCi qui ne démarre pas   30.10.16 13:21

Bonjour Olivier,
Où en êtes-vous avec votre Avantime?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
tony59
Novice
Novice
avatar

Messages : 38
Date d'inscription : 24/01/2016
Age : 37
Localisation : avesnois

MessageSujet: Re: 2.2 DCi qui ne démarre pas   04.12.16 10:15

Bonjour.pour défaut prechauffage,je viens de refaire un 2.2,qui avait le même défaut. Changement et toujours se défaut,de même que sur d'autres à des potes.donc je m'y attardé pas plus que sa.

_________________
La meilleur des armes est le savoir.
Revenir en haut Aller en bas
sebr26
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 01/09/2016

MessageSujet: Re: 2.2 DCi qui ne démarre pas   08.12.16 12:49

Bonjour, à tu contrôlé ton capteur PMH? c'est une panne connue sur ce moteur. Avec ta valise regarde dans les paramètres le régime moteur sous action démarreur.
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: 2.2 DCi qui ne démarre pas   26.11.17 17:28

Bonjour,

merci à tous pour votre aide.

J'ai finalement laissé tomber, je n'ai jamais réussi à le démarrer et je l'ai revendu.
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 603
Date d'inscription : 31/10/2017
Age : 51
Localisation : Maubeuge

MessageSujet: Re: 2.2 DCi qui ne démarre pas   26.11.17 18:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

merci à tous pour votre aide.

J'ai finalement laissé tomber, je n'ai jamais réussi à le démarrer et je l'ai revendu.
Bonsoir rotor
Quel dommage d'avoir vendu ta matra. .Ta renault super voiture du futur quand elle ai sortie. .Alex l'aurai dépanné
Cdt

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

2.2 DCi qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-