LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jean-Michel
par JMM62 Aujourd'hui à 12:13

» Probleme fitte à air Peugeot 2008 Bluehdi 85KW de 2015
par Loic13690 Aujourd'hui à 12:07

» Dècès du membre Faldana1972
par scorpium59 Aujourd'hui à 12:06

» Présentation de fab
par newluhu Aujourd'hui à 11:11

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par christian02 Aujourd'hui à 11:09

» Présentation de fabienne
par fab' Aujourd'hui à 10:21

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Loic13690 Aujourd'hui à 9:57

» Présentation de Laurent
par lukejedi27 Aujourd'hui à 9:25

» Présentation de vincent
par vincegt62 Aujourd'hui à 9:11

» vérifier version firmwire
par 33hello Aujourd'hui à 8:59

» can clip 180
par christoul Aujourd'hui à 8:47

» 1.6dCi (Scenic 3) / Quel gros entretien selon kilométrage svp ?
par christoul Aujourd'hui à 8:36

» Piece bas moteur 1.9dci introuvable
par ATTOSS19 Aujourd'hui à 8:30

» "suspension défaillante" c4 picasso
par profil54 Aujourd'hui à 6:08

» alternateur audi A3
par dede59780 Aujourd'hui à 5:42

» Calculateurs réseau multimédia non détectés
par Holo Aujourd'hui à 5:16

» Présentation de Chrsitian
par fred9545 Hier à 20:33

» Présentation de yannick
par yaya34000 Hier à 20:30

» codage option chargeur cd
par scorpium59 Hier à 20:26

» Présentation de damien
par fred9545 Hier à 19:56

» Présentation de François
par fred9545 Hier à 19:56

» Présentation de Bernard
par fred9545 Hier à 19:55

» Probleme de démarrage + bug megane II 1.9dci 120ch
par tomcat62 Hier à 19:00

» Probleme changement disque laguna 3
par tomcat62 Hier à 18:45

» Présentation de Alain
par fred9545 Hier à 18:43

» sondage version clip 179/180 clone clip
par jeremy72 Hier à 18:37

» perte de puissance espace 4 2009
par tomcat62 Hier à 18:16

» Can clip v154
par Saurien Hier à 17:29

» Diagbox volume restant additif
par flav14 Hier à 17:22

» Changement compteur et reprogrammation ?
par fred9545 Hier à 16:43

» Présentation de jean pierre
par scorpium59 Hier à 14:43

» Présentation de jamel
par scorpium59 Hier à 13:37

» Petit sondage sur le forum
par Holo Hier à 13:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Hier à 12:22

» diagbox et calculateurs
par crouzes Hier à 10:46

» probleme de catalyseur et ligne d'échappement
par christian02 Hier à 10:10

» Présentation de nordine
par scorpium59 Hier à 9:49

» Présentation de Michal
par scorpium59 Hier à 9:45

» Panne ABS et ESP
par Nico68 Hier à 8:57

» Perte d'obtion avec DIAGBOX.
par christian02 Hier à 8:18

Qui est en ligne ?
Il y a en tout 217 utilisateurs en ligne :: 46 Enregistrés, 0 Invisible et 171 Invités :: 1 Moteur de recherche

44Chris85, ac69, Alliottom59, Andrymg, bear13, bibraziel, bmag52, boxer28hdi2001, bragard, Breizhadsioul, caporal, chien-malade, christian02, Christophe_64, Cubik7, DJACK74, Euzen, Holo, huot, jgpontnau, Jlesceau, JMM62, Kerberos, Loic13690, magoo02, manu62126, Maquegivère, marielabot, moby, newluhu, nicodu57, olivier14, Pimlol, Red1i, Rodolphe, scorpium59, ternchimuyo, Tiflo76, Titttange, tomcat62, vince31200, vince766, whitewater, wish bone, yaya34000, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 probleme pas de puissance laguna 2 dci 100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: probleme pas de puissance laguna 2 dci 100   14.10.16 13:49

bonjours a tous,

Le véhicule sur lequel je travail et une Renault laguna 2 1.9dci 100  (bg0r)

j'ai procéder au changement de la vanne egr, puis passer la voiture au diag (deplhie ds150e) pour faire un effacement adaptatif egr , tout c'est bien passer, puis lors de l’essaie routier la voiture roule sans puissance galère pour aller a 3000tprm, puis voyant moteur s'allume retour a la case départ...

Et donc je refait un diag et la le défaut donné et le suivant; df301 -circuit d'admission d'air
                                                                                         -fuite détectée
                                                                                         -intermittent


Et ce que quelqu’un a déjà eu ce cas de figure ou pourrait m'aider.

Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15657
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:23

Bonjour,

vanne neuve ?
fumée noire ?
sifflement important du turbo ?
........

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:38

bonsoir,

vanne egr neuve
pas de fumée noir
pas de sifflement turbo
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 272
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:47

Salut! As tu regardé l'état du collecteur d'admission lors de la dépose de ta vanne egr?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:51

salut,

Oui le collecteur bien sur j'ai bien tout vérifier précautions et nettoyer avec soins.
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 272
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:55

Est tu sur que le turbo siffle normalement? Quand tu roule sans le solliciter, le voyant de diag s'allume t-il?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:01

le véhicule démarre correctement quand on éteint le véhicule pas de tremblement ou autre tout et nickel,
au roulage c'est une autre histoire,elle peine a monter dans les tours maxi 3000 mai sur du plat, en pente en 1ére a 10 15km/h très bas dans les tours donc honnêtement je ne saurait te dire si j’entends le turbo je ne l'aie pas entendu pour le moment malgré que lors de l'essaie j’ai était attentif.
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 272
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:04

tu as nettoyé ton collecteur d'admission et as tu jeté un œil a l’état du débimetre?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:11

oui j'y aie jeter un œil au débitmètre il et assez propre, et j’ai vérifier si aucun fil était dénuder et ou sectionné de visuel une maladie a priori.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 21:14

Bonsoir Mickael,
Pour avancer un peu, il faudrait voir quelle valeur de débit d'air vous avez au ralenti et quelle valeur de pression de suralimentation vous avez en roulant pied au plancher.
Voiture arrêtée, au ralenti, vous devez avoir un débit de 40kg/h et 350/400 kg/h à 3500 tours/min
Pour la pression de suralimentation: 1,700 bars pied au plancher à 3500 tours.
Si le débit d'air n'est pas correct, probablement débitmètre HS
Si la pression de suralimentation ne monte pas, il faut contrôler la dépression à l'entrée de l'électrovanne de turbo ( + gros tube) puis, si elle est correcte ( mesure avec un appareil =- 700mbars ou estimation de la succion avec le doigt), shunter les tubes d'entrée et sortie de l'électrovanne de pilotage avec un morceau de tube creux et faire un petit essai routier sans trop pousser la machine pour reprendre la valeur de pression.
Vous devez avoir un capteur de pression d'air sur la durit supérieure qui passe au-dessus de la boîte de vitesses: il faut contrôler son faisceau et une  fuite possible en accélérant.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   15.10.16 8:02

bonjours Alexlesinge,
Je te remercie pour tes infos, j'aimerai pouvoir te donner ses valeurs de débit d'air ralentit et pression de suralimentation, (pour info j'utilise le delphie ds150e et encore débutant sur ce soft...) pied au plancher la voiture monte très doucement dans les tour et maxi 3000.

Petite question concernant le débitmètre comment peut on le contrôler?

pour la pression de suralimentation, je vai attendre que mon beau frère passe pour qu'il mettre la main sur la durite de suralimentation et que j’accélère un bon coup pour voir si elle se gonfle un peu ou pas, je n'aie malheureusement pas d’appareillage de mesure pour la pression de l'air donc avec le doigt je vai y jeter un œil.

Pourrait tu m’éclairer sur le shunt des tube de l’électrovanne tu parle bien de celle situer a gauche en haut qui distribue le turbo et la la pompe a vide je crois.

merci en tous cas pour c'est info si ya d'autre idée en parallèle je suis preneur.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2191
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   15.10.16 8:13

Bonjour Mickael,
Bon, si tu es seul et puisque les rencontres ne sont pas encore autorisées dans les petites annonces de ce forum, essaye simplement le test de shunt sur l'électrovanne de turbo, car oui, c'est bien celle qui est placée entre la pompe à vide et le turbo. Si c'est simplement elle qui est en cause tu vas voir voir une grande différence. Si ce simple test ne donne rien, regarde tout de même si la dépression te semble fonctionnelle, moteur en marche, of course.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   17.10.16 16:16

Bonjours a toi Alexlesinge.

Je viens donner des nouvels je n’aie pas été dispo ce week 15 stère de bois.. je n'aie pas mis le nez dans la laguna demain soir je m'y remet et tiendrai informer du résultat.
Revenir en haut Aller en bas
MGS93
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 10/09/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   23.10.16 12:48

Je penche pour un probleme de débitmetre, tente de le débrancher pour voir s'il y a de l'amélioration , mais les tests cités plus haut sont intéressant à faire.
Revenir en haut Aller en bas
sebr26
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 01/09/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   08.12.16 12:53

Bonjour, je pense comme MGS93 essaie de débranché ton débitmètre pour voir si ça change quelque chose.
Revenir en haut Aller en bas
sined4751
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 20/11/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   08.12.16 17:22

Bonjour
N'oublier pas qu'il y a plein d'électronique partout, mais il y a aussi un bon vieux tuyau en caoutchouc entre le turbo et le collecteur d'admission. Ou entre l'échangeur et le collecteur et cela se fend, et plus de pression turbo. Histoire vécue.... Et ça fume car il y a du gasoil, mais ça manque d'air...
L'échangeur aussi peux avoir une fuite.......(plus rare)
Revenir en haut Aller en bas
atom256
Connaisseur
Connaisseur
avatar

Messages : 293
Date d'inscription : 02/12/2014
Age : 48
Localisation : Belgium

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   10.12.16 22:33

bonjour
et quoi pas de nouvelle bonne nouvelle allors??
regarde aussi la sonde a pression du turbo car si il lache tu roule sans turbo
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 64
Date d'inscription : 30/10/2015
Age : 34
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   07.11.17 17:39

bonsoir

après plusieurs mois d'absence et de nombreux soucie perso me revoilà, pour clôturer ce post

donc suite a ce problème la vanne egr a était remplacer complète, javai tester le debimetre vérifier la géométrie variable aussi si le turbo n’avait pas de jeu sur sont axe jy aie passer plusieurs heure a chercher tester les composants sans résultat...
quelque jours plus tard les symptôme était toujours identique au roulage, du coup je me suis pencher coter turbo je laie démonter pour voir si tout était normal, et la a ma grande surprise il manquer des ailette sur la géométrie variable.... j'en suis tomber sur le c... donc la je me dit bon on va chercher un turbo en change standard faire une vidange du coup, et bien la voiture a fonctionner super bien après, donc la panne venais bêtement du turbo ou plutôt de la géométrie variable

j'espere que sa pourra aider certain d'entre vous

voila on peu clôturer le post le problème et résolu
a bientôt
Revenir en haut Aller en bas
 

probleme pas de puissance laguna 2 dci 100

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-