LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» démarrage aléatoire 206+ 1.4hdi 2009
par yann3 Aujourd'hui à 18:14

» Présentation de françoise
par france33 Aujourd'hui à 16:41

» correction CBS des données du véhicule
par atom256 Aujourd'hui à 16:13

» Présentation de Alex
par fred9545 Aujourd'hui à 15:25

» droit forum
par fred9545 Aujourd'hui à 15:25

» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Aujourd'hui à 9:59

» Récupération code PIN Volkswagen
par Nico76 Aujourd'hui à 9:18

» Opel Meriva easytronic
par driko Aujourd'hui à 9:14

» Problème ISTA 3.47
par 325ti Aujourd'hui à 9:13

» leger choc avant audi
par antigone Aujourd'hui à 8:27

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Aujourd'hui à 8:07

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Aujourd'hui à 7:46

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par chris16 Aujourd'hui à 7:44

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 17:13

» Présentation de abdallah
par ab42000 Hier à 14:10

» Présentation de claude
par fred9545 Hier à 9:19

» Présentation de Rainstorm
par fred9545 Hier à 9:17

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

» J'ai fait une grosse boulette avec diagbox...
par rico38 13.10.18 8:07

» sonde can clip leds vertes ne s'allument plus
par surfeur73 12.10.18 19:15

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 12.10.18 10:29

» Présentation de Mika
par heineken 11.10.18 22:09

» Panne 206 GTI de 2004
par flecrocq 11.10.18 20:03

» Présentation de Harold
par fred9545 11.10.18 14:36

» Présentation de fouad
par fred9545 11.10.18 14:35

» Présentation de jean-michel
par fred9545 11.10.18 14:34

» Présentation de jean-marie
par fred9545 11.10.18 14:30

Qui est en ligne ?
Il y a en tout 141 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 120 Invités :: 2 Moteurs de recherche

325ti, Alexlesinge, Alliottom59, barcopolo66, chaco, Choub39, claude.n, cseeb, Galinette, gdomas, gregor, jgpontnau, Jp59, kurby18, manu62126, scorcryll, V1rtuoze, vince766, yann3

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 probleme pas de puissance laguna 2 dci 100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: probleme pas de puissance laguna 2 dci 100   14.10.16 13:49

bonjours a tous,

Le véhicule sur lequel je travail et une Renault laguna 2 1.9dci 100  (bg0r)

j'ai procéder au changement de la vanne egr, puis passer la voiture au diag (deplhie ds150e) pour faire un effacement adaptatif egr , tout c'est bien passer, puis lors de l’essaie routier la voiture roule sans puissance galère pour aller a 3000tprm, puis voyant moteur s'allume retour a la case départ...

Et donc je refait un diag et la le défaut donné et le suivant; df301 -circuit d'admission d'air
                                                                                         -fuite détectée
                                                                                         -intermittent


Et ce que quelqu’un a déjà eu ce cas de figure ou pourrait m'aider.

Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:23

Bonjour,

vanne neuve ?
fumée noire ?
sifflement important du turbo ?
........

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:38

bonsoir,

vanne egr neuve
pas de fumée noir
pas de sifflement turbo
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 257
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:47

Salut! As tu regardé l'état du collecteur d'admission lors de la dépose de ta vanne egr?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:51

salut,

Oui le collecteur bien sur j'ai bien tout vérifier précautions et nettoyer avec soins.
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 257
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 16:55

Est tu sur que le turbo siffle normalement? Quand tu roule sans le solliciter, le voyant de diag s'allume t-il?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:01

le véhicule démarre correctement quand on éteint le véhicule pas de tremblement ou autre tout et nickel,
au roulage c'est une autre histoire,elle peine a monter dans les tours maxi 3000 mai sur du plat, en pente en 1ére a 10 15km/h très bas dans les tours donc honnêtement je ne saurait te dire si j’entends le turbo je ne l'aie pas entendu pour le moment malgré que lors de l'essaie j’ai était attentif.
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 257
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:04

tu as nettoyé ton collecteur d'admission et as tu jeté un œil a l’état du débimetre?
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 17:11

oui j'y aie jeter un œil au débitmètre il et assez propre, et j’ai vérifier si aucun fil était dénuder et ou sectionné de visuel une maladie a priori.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2199
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   14.10.16 21:14

Bonsoir Mickael,
Pour avancer un peu, il faudrait voir quelle valeur de débit d'air vous avez au ralenti et quelle valeur de pression de suralimentation vous avez en roulant pied au plancher.
Voiture arrêtée, au ralenti, vous devez avoir un débit de 40kg/h et 350/400 kg/h à 3500 tours/min
Pour la pression de suralimentation: 1,700 bars pied au plancher à 3500 tours.
Si le débit d'air n'est pas correct, probablement débitmètre HS
Si la pression de suralimentation ne monte pas, il faut contrôler la dépression à l'entrée de l'électrovanne de turbo ( + gros tube) puis, si elle est correcte ( mesure avec un appareil =- 700mbars ou estimation de la succion avec le doigt), shunter les tubes d'entrée et sortie de l'électrovanne de pilotage avec un morceau de tube creux et faire un petit essai routier sans trop pousser la machine pour reprendre la valeur de pression.
Vous devez avoir un capteur de pression d'air sur la durit supérieure qui passe au-dessus de la boîte de vitesses: il faut contrôler son faisceau et une  fuite possible en accélérant.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   15.10.16 8:02

bonjours Alexlesinge,
Je te remercie pour tes infos, j'aimerai pouvoir te donner ses valeurs de débit d'air ralentit et pression de suralimentation, (pour info j'utilise le delphie ds150e et encore débutant sur ce soft...) pied au plancher la voiture monte très doucement dans les tour et maxi 3000.

Petite question concernant le débitmètre comment peut on le contrôler?

pour la pression de suralimentation, je vai attendre que mon beau frère passe pour qu'il mettre la main sur la durite de suralimentation et que j’accélère un bon coup pour voir si elle se gonfle un peu ou pas, je n'aie malheureusement pas d’appareillage de mesure pour la pression de l'air donc avec le doigt je vai y jeter un œil.

Pourrait tu m’éclairer sur le shunt des tube de l’électrovanne tu parle bien de celle situer a gauche en haut qui distribue le turbo et la la pompe a vide je crois.

merci en tous cas pour c'est info si ya d'autre idée en parallèle je suis preneur.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2199
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   15.10.16 8:13

Bonjour Mickael,
Bon, si tu es seul et puisque les rencontres ne sont pas encore autorisées dans les petites annonces de ce forum, essaye simplement le test de shunt sur l'électrovanne de turbo, car oui, c'est bien celle qui est placée entre la pompe à vide et le turbo. Si c'est simplement elle qui est en cause tu vas voir voir une grande différence. Si ce simple test ne donne rien, regarde tout de même si la dépression te semble fonctionnelle, moteur en marche, of course.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   17.10.16 16:16

Bonjours a toi Alexlesinge.

Je viens donner des nouvels je n’aie pas été dispo ce week 15 stère de bois.. je n'aie pas mis le nez dans la laguna demain soir je m'y remet et tiendrai informer du résultat.
Revenir en haut Aller en bas
MGS93
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 10/09/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   23.10.16 12:48

Je penche pour un probleme de débitmetre, tente de le débrancher pour voir s'il y a de l'amélioration , mais les tests cités plus haut sont intéressant à faire.
Revenir en haut Aller en bas
sebr26
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 01/09/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   08.12.16 12:53

Bonjour, je pense comme MGS93 essaie de débranché ton débitmètre pour voir si ça change quelque chose.
Revenir en haut Aller en bas
sined4751
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 20/11/2016

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   08.12.16 17:22

Bonjour
N'oublier pas qu'il y a plein d'électronique partout, mais il y a aussi un bon vieux tuyau en caoutchouc entre le turbo et le collecteur d'admission. Ou entre l'échangeur et le collecteur et cela se fend, et plus de pression turbo. Histoire vécue.... Et ça fume car il y a du gasoil, mais ça manque d'air...
L'échangeur aussi peux avoir une fuite.......(plus rare)
Revenir en haut Aller en bas
atom256
Connaisseur
Connaisseur
avatar

Messages : 259
Date d'inscription : 02/12/2014
Age : 48
Localisation : Belgium

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   10.12.16 22:33

bonjour
et quoi pas de nouvelle bonne nouvelle allors??
regarde aussi la sonde a pression du turbo car si il lache tu roule sans turbo
Revenir en haut Aller en bas
mick67
Novice
Novice
avatar

Messages : 61
Date d'inscription : 30/10/2015
Age : 35
Localisation : bas rhin

MessageSujet: Re: probleme pas de puissance laguna 2 dci 100   07.11.17 17:39

bonsoir

après plusieurs mois d'absence et de nombreux soucie perso me revoilà, pour clôturer ce post

donc suite a ce problème la vanne egr a était remplacer complète, javai tester le debimetre vérifier la géométrie variable aussi si le turbo n’avait pas de jeu sur sont axe jy aie passer plusieurs heure a chercher tester les composants sans résultat...
quelque jours plus tard les symptôme était toujours identique au roulage, du coup je me suis pencher coter turbo je laie démonter pour voir si tout était normal, et la a ma grande surprise il manquer des ailette sur la géométrie variable.... j'en suis tomber sur le c... donc la je me dit bon on va chercher un turbo en change standard faire une vidange du coup, et bien la voiture a fonctionner super bien après, donc la panne venais bêtement du turbo ou plutôt de la géométrie variable

j'espere que sa pourra aider certain d'entre vous

voila on peu clôturer le post le problème et résolu
a bientôt
Revenir en haut Aller en bas
 

probleme pas de puissance laguna 2 dci 100

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-