LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Def 079 (P0638) le retour
par Quentin94 Aujourd'hui à 19:53

» Présentation de Cédric
par drix92 Aujourd'hui à 19:48

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 Aujourd'hui à 19:09

» divers défauts suite diag
par claude.n Aujourd'hui à 18:17

» Présentation de Jérôme
par gero974 Aujourd'hui à 18:15

» Présentation de rémy
par nicoyo72 Aujourd'hui à 16:59

» Présentation de zacharie
par zacharie Aujourd'hui à 15:51

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 Aujourd'hui à 15:46

» Présentation de thierry
par fred9545 Aujourd'hui à 13:13

» Présentation de Emmanuel
par fred9545 Aujourd'hui à 10:54

» Présentation de dominique
par fred9545 Aujourd'hui à 9:55

» probleme moteur turbo
par raf94 Aujourd'hui à 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW Aujourd'hui à 7:51

» Présentation de Tiago
par fred9545 Aujourd'hui à 1:11

» Présentation de Benoit
par heineken Hier à 22:30

» Présentation de David
par heineken Hier à 22:29

» Présentation de jean
par heineken Hier à 22:28

» Présentation de fabrice
par heineken Hier à 22:26

» Présentation de ludo
par heineken Hier à 22:26

» Panne faisceau .
par oliveur33 Hier à 21:02

» moteur ne demarre plus
par Fbinbin Hier à 19:49

» Pb activation diagbox
par aigle459141 Hier à 18:18

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Hier à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 14:57

» déconnexion can clip
par hpvectravl Hier à 14:36

» Message d'erreur Acti-Diag
par loren3372 Hier à 12:55

» Présentation de jimmy
par mano800 Hier à 1:59

» Présentation de alvaro
par heineken 18.06.18 22:43

» Présentation de sebastien
par heineken 18.06.18 22:40

» Présentation de sebastien
par heineken 18.06.18 22:36

» Présentation de gilles
par heineken 18.06.18 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins 18.06.18 19:49

» C8 problème d'airbag
par Jp59 18.06.18 16:24

» probleme avec electrovannes egr et turbo
par angel 18.06.18 15:04

» Présentation de Nicolas
par snip 18.06.18 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 18.06.18 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 18.06.18 12:32

» Présentation de Ericardo
par fred9545 18.06.18 11:49

» Présentation
par fred9545 18.06.18 11:48

» Présentation de Jacky
par fred9545 18.06.18 11:47

Qui est en ligne ?
Il y a en tout 124 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 101 Invités :: 2 Moteurs de recherche

aioli, Benzouille, blackpearlfr, ddlembrouille, Geri12, gero974, jeager13, Joe, lemogur, Maquegivère, nico3113, nounours626, papinjoe, pascaldel, patrick33000, ramirezi, schubert75020, Skills1916, Tartuff35, Torrentasos, Valériedu52, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 clio2 dci 1.5 année 2006 68ch demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: clio2 dci 1.5 année 2006 68ch demarre pas   19.05.17 18:38

bonjour tout le monde

apres avoir passé la balise diag delphi effacé et a chaque foi le même défauts sont revenu a savoir capteur de pédale accélérateur et régulateur de pression? il na plus de defauts sur cette clio2 dci 1.5 année 2006 68ch pompe delphi ne démarre pas elle donne signes de vouloir démarrer sur un ou deux cylindres? mais a la valise toujours pas de defauts? et elle impossible de démarrer teste les injecteur j'ai tout de même fait refaire le n 2 que étais plus faible!...

merci pour vous reponses
bonne soiré a tous
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   19.05.17 21:02

bonsoir , je répond pour ce poste et l autre , oui les prises des régulateurs ont des def récurent et le moindre faux contact modifie le fonctionnement correct du moteur , Renault vend une prise a souder en lieu et place (connecteur renforcé) , pour cette Clio , branché le régulateur volant : sa veut dire le recorder a la prise du faisceau moteur mais sans le monter sur la pompe (tu le pose a coté) ainsi celui sur la pompe reste ouvert en grand donc débit et pression max car c est celui qui est branché qui essai de se fermer , pour le test injecteurs tu peut le faire au démarreur avec des tuyaux transparents , si vraiment un injecteur est coincé ouvert tu verras une grosse différence entre les 4 ! bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   20.05.17 5:44

bonjour fandf

excuse moi mais je ne voit pas comment (branché le régulateur volant : sa veut dire le recorder a la prise du faisceau moteur mais sans le monter sur la pompe (tu le pose a coté) je laisse le regulateur sur la pompe? et je débranche la prise? excuse moi en plus j'a plus de courent cour circuit sur le garage je viens de tout couper pour avoir le courent a la maison ce samedi ça va etre difficile pour moi

surtout passes un tres bon fin de semaine
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   20.05.17 9:34

bonjour c est bien sa ! ce n est pas ce que tu avais fait sur l autre clio ? celle qui claquais ? bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   23.05.17 5:35

bonjour tout le monde

je viens de remorquer la voiture chez moi (pas facil endroit tres dangereux)hier j'ai sorti l’injecteur 1 mis a la compression rempli d'huile et contrôlé le calage na pas bougé?comme il na plus de défaut sur le diag? je cherche a l'aveugle testé un capteur d'arbre a cames elle ne démarre toujours pas je viens de commander le capteur pmh que lui est place sur arrière cloche? je l'ai trouvé mas pas facile! je vous mets une photo ou j’étais obligeait d’utiliser une glace? cette emplacement pas courent sur les clio?
 
je vous tiens au jus sur mes avances
bonne journée a tous

PS/ testé regulateur volant sur cele ici aussi mais elle ne demarre pas?

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   23.05.17 10:00

bonjour , plutôt que partir a tâtons , puisque tu as clip fais plutôt un diag , donne nous un relever des valeurs pression de rail et vitesse moteur au démarreur , bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   23.05.17 10:20

bonjour fandf
bonjour a tous
voila les pressions de la pompe?
merci bonne journée a tous

G_20170521_160738.jpg.html][Vous devez être inscrit et connecté pour voir cette image][/URL]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   23.05.17 10:32

bonjour , tes tours moteurs semble trop importants , et ton debit d air qui baisse entre tes 2 imprim écran ?? tu peu démonter le tuyau en inox derrière la culasse pour voir si pas boucher , tu as clip il me semble ? tu peu pas faire une lecture avec ? , surtout pour l etat synchronisation (si dispo sur ton moteur ) ? le moteur démarre pas du tout ? même au start ? bon courage .
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   23.05.17 17:47

bonsoir
j'attends de recevoir le capteur pmh pour refaire les testes? pour le clip il marche tres mal il se déconnecte sans arret? mais je fairais encore un teste avec
je te tiens au jus

merci bonne soiré
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   27.05.17 13:18

bonjour

bonjour
je viens de faire tout les testes calage moteur bonne et et capteur arbre cames bon et bien calé? clavette arbre a cames pas cassé?régulateur de pression carburant capteur PMH changé capteur de pression de rampe testé aussi elle démarre au nettoyant frein dernières testes avec delphi les pressions sont bonnes elle ne démarre toujours pas mon clip Renault ne marche pas bien il décroche sans arrêt il me reste que le delphi?

bon fin de semaine a tous

G_20170527_144332.jpg.html][Vous devez être inscrit et connecté pour voir cette image][/URL]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alessiapia
Novice
Novice
avatar

Messages : 27
Date d'inscription : 15/06/2015

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   28.05.17 5:46

Bonjour le filtre à gasoil est pas boucher desfois ?
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   28.05.17 5:56

bonjour

non vu que on purge l'injecteurs et ça coule bien

merci
bon dimanche
Revenir en haut Aller en bas
rafale11
Apprenti
Apprenti
avatar

Messages : 114
Date d'inscription : 16/06/2014

MessageSujet: Re: clio2 dci 1.5 année 2006 68ch demarre pas   29.05.17 16:30

bonjour
je viens de tester avec un injecteur okase monté sur cylindre4 meme sans programmer et elle a démarre donc cette fois j'ai démonté les 3 autres et envoyé a refaire vu que celui du cylindre3 il a étais deja réparé que lui fuyait beaucoup donc panne trouvé j'attends le tout pour confirmer la bonne nouvelle
bonne fin de journée a tous
Revenir en haut Aller en bas
 

clio2 dci 1.5 année 2006 68ch demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-