LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Julien
par jul2003 Aujourd'hui à 19:23

» VCDS 12.12.1 en français
par grosgodzi Aujourd'hui à 19:20

» Présentation de rodolphe
par grosgodzi Aujourd'hui à 19:20

» Présentation de Walter
par Wally314 Aujourd'hui à 18:51

» Petit cours sur l'ABS
par autolande40 Aujourd'hui à 18:18

» STAR ERROR SPRINTER 211 CDI
par sarniguet Aujourd'hui à 18:06

» Retro-engeneering can-clip vers logiciel libre
par Kellogs Aujourd'hui à 15:56

» Nouvelle can clip bluetooth que même renault n'a pas :-)
par Kellogs Aujourd'hui à 15:40

» Présentation de Jean-Michel
par Kellogs Aujourd'hui à 15:11

» Présentation de Daniel
par lildadou Aujourd'hui à 14:35

» Présentation de Moha
par moha Aujourd'hui à 13:28

» recherche programme xentry pour le star c3
par jules53 Aujourd'hui à 13:17

» Présentation de Cyrille
par Ccoucou67 Aujourd'hui à 12:42

» Présentation de nicolas
par ssl5488 Aujourd'hui à 12:25

» Calculateur 307 HS
par chris16 Aujourd'hui à 11:57

» Présentation de ludovic
par psykedelik Aujourd'hui à 11:50

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Aujourd'hui à 11:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Aujourd'hui à 8:44

» code erreur 1351 bougies jamais alimentées ????
par M57J-C Hier à 23:12

» Panne feux directionnel 530d E60 2004
par headhunterz1378 Hier à 19:17

» Problème les Can Clip
par jeremy72 Hier à 18:39

» aide au stationnement LAGUNA3
par larosaie Hier à 17:53

» scenic2 1.9 130ch
par fred94310 Hier à 17:27

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Hier à 17:07

» Aide Diagnostic P0409, P0102, p0113
par Pandator79 Hier à 15:42

» Présentation de Gaël
par Pandator79 Hier à 14:50

» Présentation de Christophe
par kristof73 Hier à 14:23

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Hier à 11:39

» Problème diagnostique avec 607
par jeremy72 Hier à 11:28

» Présentation de maamar
par max94 Hier à 10:51

» Codes défauts divers / vanne EGR ?
par electriks Hier à 8:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Hier à 6:55

» Présentation de Jean
par heineken Hier à 0:12

» Électricité automobile Électronique automobile
par heineken Hier à 0:11

» Température BVA
par Nanarf Dim 25 Juin 2017 - 22:51

» Présentation de angeparadis
par fred9545 Dim 25 Juin 2017 - 20:47

» Présentation de julien
par fred9545 Dim 25 Juin 2017 - 20:47

» Présentation de oumar
par fred9545 Dim 25 Juin 2017 - 20:45

» Présentation de frederic
par fred9545 Dim 25 Juin 2017 - 20:43

» Présentation de christophe
par fred9545 Dim 25 Juin 2017 - 20:42

Qui est en ligne ?
Il y a en tout 227 utilisateurs en ligne :: 39 Enregistrés, 1 Invisible et 187 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, autolande40, aye110, ben27, claude.n, cseeb, dime77410, fred94310, fred9545, gpabloo, greg421, grosgodzi, guifon, headhunterz1378, jatal24, jmcuprar, jul2003, justin59, kayzeur18, lien-mi, loloreinette, manu62126, mimi, Pascal57, pat10140, Phifi34, Pit971, popeye05, Psycko0695, ray52, redhorn, remycox, run974, sarniguet, SkyDrive91, titidu59, tomsy, Wally314

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 elsawin 5.3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
roger69
Apprenti
Apprenti
avatar

Messages : 111
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: elsawin 5.3   Lun 12 Juin 2017 - 17:12

bonjour a tous après avoir installé elsawin je renseigne mon véhicule et quand je clic sur ok ca me marque

Ces données sont inexistantes dans ElsaWin quelqu un aurait 1 idée merci


Dernière édition par roger69 le Lun 19 Juin 2017 - 0:16, édité 1 fois
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 111
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: Re: elsawin 5.3   Mar 13 Juin 2017 - 20:46

salut a tous voila je viens de réinstaller et toujours le même souci

j installe de la version 4 a la 5.3 en administrateur ensuite je crée 1 nouvel utilisateur et je fini par la

base de donné est ce la bonne méthode merci
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 111
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: Re: elsawin 5.3   Ven 16 Juin 2017 - 21:12

bon ba personne ne la bizzard Question
Revenir en haut Aller en bas
electriks
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/12/2015
Localisation : Entre Lyon et St Etienne

MessageSujet: Re: elsawin 5.3   Mar 20 Juin 2017 - 8:32

Salut,

Quant tu utilises elsawin, il y a certain onglet qu'ils faut absolument renseigner comme le type de moteur et de boite de vitesse.
Es que c'est ce que tu as fais?
Es que tu as essayer avec d’autres véhicules?
Revenir en haut Aller en bas
electriks
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/12/2015
Localisation : Entre Lyon et St Etienne

MessageSujet: Re: elsawin 5.3   Mar 20 Juin 2017 - 11:03

Sinon j'ai trouvé ça : [Vous devez être inscrit et connecté pour voir ce lien]

regarde à la fin il parle d'un problème avec la database
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 111
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: Re: elsawin 5.3   Mer 21 Juin 2017 - 1:33

salut electriks oui j ai essayé plusieurs voiture avec toute les infos et toujours pareil même installé sur 1

autre pc et j ai le même problème je vais regardé se que tu m as envoyé merci
Revenir en haut Aller en bas
roger69
Apprenti
Apprenti
avatar

Messages : 111
Date d'inscription : 14/01/2016
Localisation : lyon

MessageSujet: Re: elsawin 5.3   Jeu 22 Juin 2017 - 15:55

salut a tous toujours pareil installé sur 1 autre pc et j ai même pris 1 autre version et le même

problème le sort s acharne sur moi
Revenir en haut Aller en bas
 

elsawin 5.3

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Tutoriels Vag-