LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» CODAGE (Ajout d'option dans le code FA) !!!
par Mikatds Hier à 22:47

» Présentation de Philippe
par Boudu Hier à 21:33

» niveau additif gasoil
par dominique dum Hier à 20:57

» Panne ABS et ESP
par christian02 Hier à 20:42

» joint d injecteur kia sorento
par dominique dum Hier à 20:34

» Doseur d'air 5008 2 hdi 150
par tonyx Hier à 20:29

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par Quentin94 Hier à 20:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 20:22

» "Espion" canclip
par Quentin94 Hier à 20:21

» recherche code autoradio clarion
par gt67250 Hier à 20:08

» diag peugeot 207 essence
par tonyx Hier à 19:43

» Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G
par Alexlesinge Hier à 16:58

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par b.A Hier à 16:09

» Présentation de Gérard
par GCourtot Hier à 15:55

» Présentation de Victor
par wanauto Hier à 15:39

» partner 1.6 HDI défaut P0299
par jacky501 Hier à 15:36

» Validation diagnostique Capteur vitesse Avant
par pwascheul Hier à 14:59

» Présentation de PA
par pwascheul Hier à 14:51

» déconnexion can clip
par b.A Hier à 14:21

» Panne injecteur sur 1.6 e-hdi
par b.A Hier à 13:51

» programmation carte vierge laguna 2
par seb67 Hier à 13:35

» clip 179 + clip tool
par seb67 Hier à 13:07

» questions avant installation Ista D 4.10.20
par willis25a Hier à 9:06

» Risque colmatage filtre a particule
par amellmed Hier à 8:06

» Ré-installation Autoradio CD/MP3 - DEFAUT F8F0 / F8EB
par bagou91 Hier à 7:27

» Présentation de mickael
par axonais Hier à 7:06

» Présentation de arnaud
par tyriade Hier à 6:07

» Présentation de marcel
par fred9545 Mar 17 Juil - 19:30

» Présentation de Amx
par fred9545 Mar 17 Juil - 19:00

» Présentation de daniel
par fred9545 Mar 17 Juil - 18:59

» Présentation de stéphane
par fred9545 Mar 17 Juil - 18:58

» Présentation de Emmanuel
par fred9545 Mar 17 Juil - 18:58

» Présentation de Ludovic
par fred9545 Mar 17 Juil - 18:57

» Présentation de Holo
par fred9545 Mar 17 Juil - 18:56

» Présentation de Eric
par fred9545 Mar 17 Juil - 18:56

» Présentation de Ablex
par fred9545 Mar 17 Juil - 18:55

» Présentation de stef
par fred9545 Mar 17 Juil - 18:54

» Présentation de thierry
par fred9545 Mar 17 Juil - 18:54

» Présentation de momo
par fred9545 Mar 17 Juil - 18:53

» Présentation de rene
par fred9545 Mar 17 Juil - 18:52

Qui est en ligne ?
Il y a en tout 174 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 145 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bagou91, ca83tl, calya28, chris16, claude.n, cseeb, electriks, furiani, gake51, hitch, Jlouis32, kakimon, marmz4822, maxo-2003, moppom, pipotronic, prhodan, ricou9, rouizi, scorpium59, seb40800, sebos, sergio620, vince766, youcef

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Evasion 2l HDI 8V

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredb70
Novice
Novice
avatar

Messages : 25
Date d'inscription : 13/04/2017

MessageSujet: Evasion 2l HDI 8V   Lun 9 Oct - 8:35

Bonjour a tous,

Je viens vers vous en désespoir de cause et espère que vous pourrez m'aider. Sur un évasion (2,0 HDI 110 CV, 190000 Kms), je rencontre un panne singulière, le véhicule fait des a coups, monte en régime seul, ne tourne pas très bien. En l'état il est inconduisible tellement les a coups sont importants.
Naturellement, j'ai changé le GO, puis le filtre à GO, ensuite le capteur de position de pédale.... rien.
Je continue, capteur de pression rampe, capteur sur la pompe... toujours pas mieux!
Bon, je persiste, je change la pompe HP, j'essaie 4 injecteurs... pareil!
On passe au circuit basse pression, pompe de gavage neuve, pas mieux.
Sur PP2000, j'ai de la synchro, bonne pression de rampe, injecteurs OK.
Oups, j'oubliais, changé le calculateur, toujours pareil!!
Si l'un d'entre vous a des idées, je suis preneur, merci d'avance.
Revenir en haut Aller en bas
 

Evasion 2l HDI 8V

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-