LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de kiluc
par kiluc Hier à 23:07

» Présentation de MIKOU
par ABDEL124 Hier à 22:56

» Colmatage filtre à particule et code P0266
par passion Hier à 22:55

» Voyant Airbag ESPACE III 2.2DCI
par letaz Hier à 21:21

» Clio 3.1 Identification UPC
par Clioteux74 Hier à 19:26

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra Hier à 18:33

» comment créer un fichier iso a partire d'un cd clip originale
par Alexlesinge Hier à 17:28

» Présentation de Sandra
par heineken Hier à 17:04

» Présentation de pascal
par paslah13 Hier à 15:24

» Reprogrammation clef C3 Picasso 2009
par testadura Hier à 9:17

» bruit sur moteur V6 240 HDI
par yann3 Hier à 8:39

» F9B8 Défaut relais Power Latch
par yann3 Hier à 8:36

» Enregister nouvelle Batterie
par chrisdelyon69 Hier à 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

» Présentation de Fabien
par Fabeles 09.12.18 19:48

» Présentation de Raphaël
par vadordhosgor 09.12.18 17:47

» Présentation de lucien
par fred9545 09.12.18 17:29

» Présentation de Jean-Pierre
par JP 09 09.12.18 13:06

» Présentation de Smail
par fred9545 09.12.18 11:27

» Présentation de Hannibaldu35
par fred9545 09.12.18 11:26

» Présentation de Yann
par fred9545 09.12.18 11:25

» Présentation de ludo
par fred9545 09.12.18 11:24

» Defaut BMP6
par seb197760 09.12.18 10:21

» Tuto Suppression du Controle Pression Pneus Sur C4 Picasso
par xli 08.12.18 17:05

» E90 M57N2 ABS erreur 5DF0 5DF1
par PlessE90 08.12.18 15:57

» Présentation de bruno
par Alexlesinge 08.12.18 9:53

» Présentation de Cherif
par Alexlesinge 08.12.18 9:52

» Probleme passage FRM2 a FRM3
par Pierrelo 07.12.18 20:17

» Pb FRM3 Mini R56
par scorpium59 07.12.18 19:43

» Présentation de Charles
par fred9545 07.12.18 18:47

» Présentation de xli
par fred9545 07.12.18 18:46

» Présentation de fred
par fred9545 07.12.18 18:45

» Problème démarrage Ford Fusion 1.4 TDCI
par Fbinbin 07.12.18 18:34

» BMW Panne du régulateur de vitesse
par PlessE90 07.12.18 18:28

» Présentation de Nicolas
par Alexlesinge 07.12.18 12:24

» Xentry Mercedes - dernière date, d'effacement code Défaut
par Jp59 07.12.18 12:04

» Présentation de Julien
par Alexlesinge 07.12.18 11:41

» Présentation de Koros
par Alexlesinge 07.12.18 11:40

» Présentation de jax
par Alexlesinge 07.12.18 11:39

Qui est en ligne ?
Il y a en tout 36 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 27 Invités :: 1 Moteur de recherche

Andrymg, ave01, bayou16, Meteo07, plucky, scorpium59, VWA4, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Evasion 2l HDI 8V

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredb70
Novice
Novice
avatar

Messages : 25
Date d'inscription : 13/04/2017

MessageSujet: Evasion 2l HDI 8V   09.10.17 8:35

Bonjour a tous,

Je viens vers vous en désespoir de cause et espère que vous pourrez m'aider. Sur un évasion (2,0 HDI 110 CV, 190000 Kms), je rencontre un panne singulière, le véhicule fait des a coups, monte en régime seul, ne tourne pas très bien. En l'état il est inconduisible tellement les a coups sont importants.
Naturellement, j'ai changé le GO, puis le filtre à GO, ensuite le capteur de position de pédale.... rien.
Je continue, capteur de pression rampe, capteur sur la pompe... toujours pas mieux!
Bon, je persiste, je change la pompe HP, j'essaie 4 injecteurs... pareil!
On passe au circuit basse pression, pompe de gavage neuve, pas mieux.
Sur PP2000, j'ai de la synchro, bonne pression de rampe, injecteurs OK.
Oups, j'oubliais, changé le calculateur, toujours pareil!!
Si l'un d'entre vous a des idées, je suis preneur, merci d'avance.
Revenir en haut Aller en bas
 

Evasion 2l HDI 8V

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-