LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» Remplacement FAP renault
par Alexlesinge Hier à 17:33

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

» Présentation de Florent
par fred9545 23.04.18 12:17

» Présentation de denis
par fred9545 23.04.18 12:14

Qui est en ligne ?
Il y a en tout 61 utilisateurs en ligne :: 22 Enregistrés, 1 Invisible et 38 Invités :: 2 Moteurs de recherche

1350, alamine, asoussi, barroudeur444, betcyr, claude.n, dad24, dede59780, flomai, jack47, kelbelom54, laurentk, lemmej, Loxhley, Meteo07, nexuss66, nicko.martin, seb106, thefoxofguy, tifab77, tomsy, yoan

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 LAGUNA II DCI 110 de 2001 BG0R

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierre69
Novice
Novice
avatar

Messages : 98
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 9:46

Bonjour a tous,

Comme indiqué dans la description, je rencontre un problème de mauvais démarrage a chaud.Des que je fais de la distance, je suis obligé de laisser mon moteur refroidir pour pouvoir démarrer. J'ai changé le capteur PMH par un neuf.Idem.

je suis donc entrain d'effectuer des vérifications au niveau des différents capteurs (Source a.u.t.o.d.a.t.a)

- Le capteur de pression de la rampe
- L'électrovanne qui se trouve sur la pompe CP1
et je devrais normalement dans la continuité effectuer une vérification au niveau du capteur de température de gasoil. Mais, problème, je ne le trouve pas.Pourriez vous m'indiquer son emplacement svp. Peut être que sur le DCI 110 c'est un système différent......Je cale.
Bien sur si vous pensez que je fais fausse route dans mon diag dites le moi......
Merci de votre aide.


Dernière édition par pierre69 le 10.11.17 14:16, édité 1 fois
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 556
Date d'inscription : 31/10/2017
Age : 51
Localisation : Feignies

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 10:04

Bonjour pierre 69
Donne nous les codes défaut au diag

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 10:29

bonjour votre capteur température de gasoil se trouve a priori sur la durite de retour gasoil , mais compte tenus de votre symptôme , j effectuerais un contrôle des compression a froid puis a chaud , et surtout un contrôle des retour injecteurs (a froid puis a chaud aussi) bon courage.
Revenir en haut Aller en bas
pierre69
Novice
Novice
avatar

Messages : 98
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 10:45

Bonjour a tous,

Comme défaut en orange j'ai :
DF197 - 5DEF
J'ai effectué un contrôle des retours injecteurs a chaud et je n'ai rien trouvé d'anormal.Les débits dans les gobelets sont identiques.
Pour le contrôle des compressions dur dur car je n'ai pas le matériel....
Et concernant le capteur de température gasoil,je vais bien être obligé de constater qu'il n'en y a pas.....
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 349
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 11:14

bonjour merci de nous mettre l intituler de votre def ainsi que l intituler du : 5 def et si possible les paramètres associes lors de la lever de def , concernant le capteur de température gasoil il est incorporé a la durite de retour gasoil (partez des injecteurs et suivez le retour vous allez tomber dessus a peu prés a la verticale de la pompe ) au vu de votre def j imagine qu avant tout vous avez remplacer votre filtre a gasoil ? quel sont les corrections injecteurs lu a la clip ? bon courage .
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 15:48

Bonjour Pierre,
Le contrôle des débits de fuite des injecteurs est une piste possible, mais sur ce type d'injection elle remonte souvent en roulant et cause l'arrêt du moteur.
Vous devez aussi vérifier le bon fonctionnement de la pompe de gavage, de son alimentation et du connecteur. Elle tourne de manière temporisée dès la mise du contact et de manière permanente lorsque le moteur est tournant.
Elle se trouve côté distribution fixée à la caisse, il suffit de suivre les tuyaux pour la trouver.
Je vous envoi un M.P. pour recevoir votre courriel en retour si la doc de votre EDC15C13 vous intéresse.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Novice
Novice
avatar

Messages : 98
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 17:25

Merci Alex, j'ai fais suivre mon adresse en MP.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1995
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   05.11.17 19:06

Re,
Si vous ne savez pas par où continuer racontez-nous:
Votre panne est systématique ou aléatoire?
Avez-vous effacé le défaut et constaté son retour?
Avez-vous tenté d'entrer en diagnostic avec l'injection pendant la panne?
Avez-vous contrôlé les retours pendant la panne?
Quelle distance parcourez-vous avant que la panne se manifeste?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Novice
Novice
avatar

Messages : 98
Date d'inscription : 29/08/2017
Age : 49
Localisation : Lyon 08

MessageSujet: Re: LAGUNA II DCI 110 de 2001 BG0R   10.11.17 14:15

Bonjour a tous,

Désolé pour les nouvelles tardives. Mon problème s'est résolu de la manière la plus simple, a savoir changement du filtre a gasoil. Ce dernier était neuf mais il m'a était conseillé de le changer car il était imprégné de gasoil au niveau de la cuve et la vis de vidange était pourtant bien serrée. Direction Renault pour l'achat d'un nouveau filtre et de suite le moteur a démarré normalement.Que ce soit moteur froid ou chaud tout est rentré dans l'ordre.
Encore merci a tous.
Laughing Laughing Laughing
Revenir en haut Aller en bas
 

LAGUNA II DCI 110 de 2001 BG0R

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-