LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» BMW 530 D NE DEMARRE PAS
par benito82 Aujourd'hui à 9:10

» Présentation de Ugo
par BartAbac Aujourd'hui à 9:03

» Présentation de Ghislain
par Libris 52 Aujourd'hui à 8:34

» Sqlite FR de ISTA-D 4.03.21
par bugess Aujourd'hui à 8:21

» probleme lecture defaut ista d 4.02.30
par bugess Aujourd'hui à 8:11

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Aujourd'hui à 7:31

» Présentation de jean
par Pitou Aujourd'hui à 7:07

» Présentation de mostaf
par micka Aujourd'hui à 3:41

» can clip 165
par tupack Hier à 23:18

» Présentation de 2pac
par heineken Hier à 22:57

» Présentation de Patrice
par heineken Hier à 22:41

» Présentation de jose
par heineken Hier à 22:39

» Avis sur sonde diagbox
par Skyler21 Hier à 21:08

» voyant dme/dde x5 e53
par PlessE90 Hier à 21:05

» 320D E46 ne demarre pas
par PlessE90 Hier à 20:59

» aide novice
par nanojohn Hier à 20:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 20:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Hier à 20:42

» voyant antipatinage sur E60
par atom256 Hier à 20:41

» Présentation de samuel
par samuel972 Hier à 20:19

» 306 hdi ne demarre pas
par brunov61 Hier à 19:45

» Présentation de Zed
par fred9545 Hier à 19:33

» Présentation de bruno
par brunov61 Hier à 18:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Hier à 18:29

» MaxiEcu2 + MPM-COM
par Scenictwo Hier à 17:58

» Présentation de theo
par fred9545 Hier à 17:58

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par daniel63 Hier à 17:41

» Présentation de Jean-Yves
par fred9545 Hier à 17:30

» panne intermittente concernant la pompe à essence 205
par barbth Hier à 16:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 16:34

» Présentation de laurent
par fred9545 Hier à 16:34

» Présentation de Marius
par fred9545 Hier à 16:32

» Présentation de socrate
par socrate Hier à 14:43

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par Mechanicker Hier à 14:10

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Hier à 13:55

» Defaut direction active e70
par ritalo91 Hier à 13:46

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Hier à 12:45

» Présentation de Bers
par fred9545 Hier à 12:06

» 530 D E39 NE DEMARRE PAS
par benito82 Hier à 11:34

» aide pour defappé (électroniquement) plus mise en securité
par passion Hier à 11:27

Qui est en ligne ?
Il y a en tout 215 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 167 Invités :: 1 Moteur de recherche

Albanolo, Alexlesinge, Alliottom59, Arnauld, BartAbac, bmag52, Bmwpsa, bugess, busio, cris14, dave.fun, Donovar, DRIN, evadeo63, Faleyc, fedge, fennec44, fouras22, fred9545, Guyguy307, jeager13, jeremy72, languille, lasmier, lavache, Libris 52, lien-mi, macross, manu62126, matrice78, mehmeh, nico2, olivier3.2, pascal, patrick164, peter34, Pitou, popeye05, raouffe68, rizzo, steph54, surfeur73, sylv2603, trebdiag, VitoRed, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 soucis abs ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred9545
Modérateur
Modérateur
avatar

Messages : 11078
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: soucis abs ?   Ven 29 Mar - 16:42

bonjour a tous

j'ai le voyant abs qui s'est allumer confused pendant quelques secondes en roulant puis s'est eteint et depuis il ne s'est plus rallumer
c'est une fiat grande punto 1,3 multijet de 2007 diesel

j'ai passer MES et aucun code defaut , a votre avis de quoi cela peut provenir ?

perso je pense a un capteur qui s'est peut etre encrasser avec cette neige et tout le sel qu'il y a eu sur les routes

merci pour vos réponses Very Happy
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 16:44

C'est fort possible que tu ai un capteur de sale et que par moment il ne détecte pas la cible.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11078
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 17:34

salut Micka

merci mais est ce que c'est possible de demonter pour nettoyer ou ne pas y toucher tant qu'il ne se rallume plus ?

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 18:05

Si c'était pour moi, j'essayerais de passer un coup de soufflette par dessous le véhicule. Voir un coup de bombe "nettoyant frein" et j’attendrais de voir si ça recommence.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11078
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 18:48

je vais faire ca

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 19:04

Ca ne coute rien d'essayer de nettoyer les capteurs et les cibles.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11078
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: soucis abs ?   Ven 29 Mar - 19:14

tout a fait

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

soucis abs ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-