LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clip 177 0.6.0
par jeremy72 Aujourd'hui à 18:24

» interface can clip
par marinadoceu Aujourd'hui à 18:23

» Présentation de Jerome
par Pouxe Aujourd'hui à 18:14

» Mais que c'est il passé dans mon Berlingo
par zingilingiling Aujourd'hui à 17:37

» Vanne de recirculation des gaz d'échappement
par Djey46 Aujourd'hui à 17:26

» Présentation de Matt
par andromac029 Aujourd'hui à 17:23

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Alainb54 Aujourd'hui à 16:46

» Software SMEG/SMEG+/SMEGiV2
par Sylvian Aujourd'hui à 16:20

» Présentation de Sébastien
par sucredorge Aujourd'hui à 16:15

» [Mazda3] Problème FAP neuf
par HallEx Aujourd'hui à 15:01

» klaxon hors service
par flayosc Aujourd'hui à 14:59

» Présentation de Franco
par bricolo Aujourd'hui à 13:48

» Default de fabrication des suspension pneumatique ?
par coyottepowaa Aujourd'hui à 13:29

» Présentation de François
par kooki2000 Aujourd'hui à 12:27

» Petit soucis de com inpa /E93
par scorpium59 Aujourd'hui à 12:22

» xsara picasso vanne egr?
par RaphaelB Aujourd'hui à 11:10

» Bloqué avec PP2000
par RaphaelB Aujourd'hui à 10:57

» multiecuscan 3.8
par crapaud07 Aujourd'hui à 10:31

» Problème xulrunner diagbox DS5
par Antoine73 Aujourd'hui à 10:23

» Présentation de Tibo
par fred9545 Aujourd'hui à 8:57

» Présentation de Jeremy
par fred9545 Aujourd'hui à 8:49

» Présentation de Guy
par fred9545 Aujourd'hui à 8:48

» Présentation de thierry
par fred9545 Aujourd'hui à 8:47

» Présentation de jimmy
par fred9545 Aujourd'hui à 8:46

» Top outil DIAG pour AUDI
par lemagicien Aujourd'hui à 0:45

» can low a la masse
par laaaaag Aujourd'hui à 0:38

» airbag 207
par jimbo Hier à 23:40

» Présentation de Seb
par seb2850 Hier à 23:20

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 23:08

» injection défectueuse
par dede59780 Hier à 22:33

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 21:57

» schéma broche twingo
par jova57 Hier à 21:06

» nouveau contrôle technique 2018 , infos , documents...
par heineken Hier à 20:09

» Présentation de killian
par killiandh10 Hier à 19:57

» Problème de communication avec (certains) calculateurs
par killiandh10 Hier à 19:35

» Erreur ODIS
par snatsh Hier à 18:29

» VXDIAG !!!
par snatsh Hier à 18:27

» module ZGM/SGM qui plante au démarrage ?
par thierryt Hier à 17:37

» Logiciel subaru pour elm 327 ?
par Valériedu52 Hier à 17:25

» Probleme connexion avec ISTA
par Bmwpsa Hier à 17:24

Qui est en ligne ?
Il y a en tout 243 utilisateurs en ligne :: 50 Enregistrés, 2 Invisibles et 191 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, alt.ek, andromac029, baptiste35, bello, carl21, claude.n, coyottepowaa, Djey46, Euzen, findus57, gege02, greg5129, gt67250, GUY, jeager13, jeremy72, jimbo, karimba, kikoolol82, lecanard38, lechat08, macfly49, manorun, manu62126, Maquegivère, marinadoceu, Meteo07, Nico76, nounours626, popeye05, Pouxe, profil54, redpoker, riri33, Roms30, Rotordiag, run974, scorpium59, spyg76000, sucredorge, sylv2603, t.1438, thierryt, Tiino-X83, Trin24, vts32, zingilingiling, zztop06

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 19:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 Avis sur ma commande

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rotordiag
Novice
Novice
avatar

Messages : 33
Date d'inscription : 10/04/2018

MessageSujet: Avis sur ma commande    19.04.18 17:01

Bonjour a tous,
j'ai enfin passer commande après de multiples hésitations et lecture de forums et j'aimerais avoir les avis des pros.
ai-je fait un bon choix ? Very Happy

pour l'instant je possède 4 interfaces:
ELM 327, une DELPHI DS150, UNE ACTIA MULTIDIAG 2007 en attente de mise a jour en version 2013 j'attend de recevoir le pic a installer, ainsi qu'une XS EVOLUTION PEUGEOT/CITROEN qui ne fonctionne pas.
j'ai commandé une nouvelle interface XS evolution mais j'aimerais quand même comprendre pourquoi mon interface ne détecte aucun calculateur ? j'utilise windows vista, diagbox 7.02 ou 7.76 c'est pareil elle est bien reconnu en C peugeot
suis-je obligé de la flasher afin de changer son numéro de série ? lecture du fichier trace avec le bloc notes il m'indique: NOSERIEPPI="42-07 041327      
sur l'autocollant arriere il est noté 921815B/29W07/0004526
Merci a tous pour vos réponses Very Happy
PS: je vous joint les captures d’écrans de ma commande ainsi que comment est reconnu mon interface merci  
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par Rotordiag le 21.04.18 16:24, édité 1 fois
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1551
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Avis sur ma commande    19.04.18 19:20

salut, question ton vista est bien en 32 bits ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Rotordiag
Novice
Novice
avatar

Messages : 33
Date d'inscription : 10/04/2018

MessageSujet: Re: Avis sur ma commande    19.04.18 19:36

re bonjour jeremy, et merci pour ton aide a chaque fois Very Happy
oui bien sur je suis en 32 bits sur vista essayer sur 2 pc différents ... et rien Sad
j'ai essayer avec les fichiers sur le lien mega que valeriedu52 avait poster dans mon premier post juste apres mon inscription "du coup son message a disparu" et j'avais trouvé un fichier vci_ updater V1.0.3 NLC 13.04.13 quand j'ai uploader ce fichier l'interface clignoter et je l'est debrancher et rebrancher et j'ai relancé psa interface checker .... j'ai tout essayer logiciel, fichier db, changement de pc et rien ... Crying or Very sad merci pour ton aide Smile

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1551
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Avis sur ma commande    19.04.18 20:52

Salut poste des photos de tes cartes xs évolution

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Rotordiag
Novice
Novice
avatar

Messages : 33
Date d'inscription : 10/04/2018

MessageSujet: Re: Avis sur ma commande    19.04.18 21:43

Salut voici les photos des 2 cartes xs evolution
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Jcd3334
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 17/04/2018

MessageSujet: Re: Avis sur ma commande    20.04.18 5:46

Bonjours peut-être avec la version interface en 4.3.0 avec diagbox 7.06 sous xp doit fonctionner cordialement
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1551
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Avis sur ma commande    20.04.18 6:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut voici les photos des 2 cartes xs evolution
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
salut, pas très bonne qualité tes cartes .......

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Rotordiag
Novice
Novice
avatar

Messages : 33
Date d'inscription : 10/04/2018

MessageSujet: Re: Avis sur ma commande    21.04.18 16:23

Bonjour, Ok merci Jeremy72 bon je laisse tomber pour cette interface la j'attend de recevoir ma nouvelle je vais garder la coque plastique en déco merci pour tout Very Happy
Revenir en haut Aller en bas
 

Avis sur ma commande

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-